МОЛЕНИЕ ДАНИИЛА ЗАТОЧНИКА
(кон. XII или нач.. XIII в.)

Мир книги

«Моление», как и многие другие произведения древнерусской литературы, лишено повествования о событиях. Весь текст — это обращение Даниила Заточника к князю, прошение его о милости.

Главное, на что предполагает опираться в жизни Даниил, — это собственный ум. «Одежда у меня скудная, а разума много». Даниил просит князя избавить его от нищеты и горя, защитить «страхом грозы твоей». Автор противопоставляет ум и богатство, указывая в основном на богатых вельмож и бояр.

С одной стороны, многое в тексте восходит к народным шуткам, прибауткам, пословицам. С другой стороны, Даниил часто ссылается на Священное писание, цитирует его. Рассуждая о своей жизни, Даниил как бы проигрывает отдельные ситуации: что можно сделать, чтобы избавиться от нужды, а не украсть ли мне, а не пойти ли в монастырь, а не жениться ли по расчету на богатой невесте... Ни один из путей не годится для Даниила, над всем он смеется. Наиболее выразительно рассуждение о том, почему не надо жениться. Здесь автор следует средневековой традиции описания «злых жен» (поскольку женщина изначально являла собой «сосуд греха», то образ «злой жены» был очень популярен в древнерусской книжности). «Жена злообразная подобна ссадине: здесь свербит, здесь болит». Заканчивает Даниил свое «Моление» самоуничижительной формулой, которая в контексте всего произведения приобретает и реальный смысл: «Может, скажешь, князь: солгал, как пес, так ведь доброго рса князья и бояре любят».

Мир героев

Даниил Заточник — автор и герой произведения, одна из наиболее загадочных личностей в домонгольской Руси. Существует множество гипотез о его жизни, положении в обществе, времени создания «Моления». Д. 3. считали боярским холопом, сыном княжеской рабыни, ремесленником, членом младшей княжеской дружины, думцем князя и т. д., но, безусловно, Д. 3. вышел из низших слоев общества и принадлежал к княжеским «милостникам». Неясен также вопрос об адресате «Моления» — им считали и Юрия Долгорукого, и Андрея Владимировича Доброго, и Андрея Юрьевича Боголюбского, но, по мнению большинства исследователей, это сын Всеволода Большое Гнездо, Ярослав Всеволодович, княживший в Переяславле Суздальском с 1212 по 1236г.

Д. 3. начинает «Моление» со вступления; он предчувствует славу, которой будет окружено его имя: «Восстань, слава моя, восстань в Псалтири и в гуслях. Да разверзну в притчах загадки мои и возвещу в народах славу мою». Далее Д. 3. непосредственно обращается к князю. Он пытается внушить ему сострадание, сравнивает себя со смоковницей проклятой, не имеющей плода покаяния, ум свой — с ночным вороном, бодрствующим на вершине, а сердце — с лицом без глаз. Все окружающие князя согреты его милостью, только один Д. 3. подобен траве, растущей под стеною, на которую и солнце не сияет и дождь не поливает. Все его обижают, потому что не защищен он оплотом твердым — княжеской милостью. Д. 3. просит князя смотреть на него не как волк на ягненка, а как мать на младенца. Друзья героя, по его словам, отказались от него. Многие в счастливые дни дружили с ним, за столом, по образному выражению Д. 3., тянули руку в одну солонку, а в несчастье готовы поставить подножку, глазами плачут вместе с ним, а сердцем над ним смеются. «Лучше смерть, чем долгая жизнь в нищете», — приходит к выводу автор. Вслед за этим Д. 3. размышляет о нищете: богатого человека везде знают, даже в чужом городе, а убогий и в своем городе ходит всеми ненавидим; богатый заговорит — все замолчат и вознесут его речь до облаков, а бедный заговорит — на него все закричат, потому что, чьи одежды богаты, того и речь чтима. Д. 3. просит избавить его от нищеты, как серну из сетей, как птицу из западни, как утенка из когтей ястреба, как овцу из пасти льва. Если слово часто плавят, замечает Д. 3., оно пропадает, как и человек, если много бедствует, ибо никто не может ни пригоршнями соль есть, ни в горе быть разумным. Моль ест одежду, а печаль человека, и если кто поможет человеку в печали, тот как студеной водой напоит в знойный день страждущего. Д. 3., обращаясь к князю, пытается расположить его к себе, расточает ему похвалы, но в то же время за яствами на княжеском пиру и в мягкой постели под собольими одеялами он просит вспомнить его, хлеб сухой жующего, от стужи оцепеневшего, и быть щедрым и милостивым. Ибо щедрый князь — отец многим слугам, он, как река с пологими берегами, поит не только людей, но и зверей, а скупой князь подобен реке в каменных берегах — нельзя ни самому напиться, ни коня напоить. И хотя сам Д. 3. беден, он предлагает князю обратить внимание не на внешний облик, а на внутренние качества человека: сам он хоть и скуден одеянием, но обилен разумом, хоть и юн возрастом, но стар смыслом и мыслию парит, как орел.

Далее Д. 3. рассуждает о мудрости и глупости. Он замечает, что мудрому мужу, посланному с поручением, не нужно длинных объяснений, но ежели послать глупого, то необходимо и самому вслед отправляться; что мудрый желает блага, а глупый — пира в доме; что лучше слушать спор умных, нежели советы глупцов. Глупых не сеют, не жнут, ни в житницу не собирают, но сами себя родят. Бесполезно учить глупца, это все равно что лить воду в дырявые меха или мертвого смешить. Глупый может научиться уму, ежели камень поплывет по воде, синица пожрет орла, а свинья залает на белку. Князь же с добрым, умным советчиком не впадет в ошибку. Далее Д. 3. говорит о том, что князь, быть может, посоветует ему жениться, взяв богатую жену, но тут же решительно возражает против этого, рассуждая о злых женах: уж лучше бурого вола в дом ввести, чем злую жену взять — вол ведь не говорит, зла не замышляет, а злая жена, когда ее бьешь — бесится, а когда кроток с ней — заносится, в богатстве гордой становится, а в бедности других злословит.

Вслед за гневным обличением злых жен Д. 3. возвращается к размышлениям о собственной судьбе: он не ездил за моря, не учился у философов, но, подобно пчеле, собирающей мед, по разнообразным книгам собирал мудрость и сладость слов. Приведя все доводы в свою пользу, автор останавливает свою речь, чтобы не расточать напрасно богатства своего ума — «да не буду, как мех дырявый, ронять богатства в руки неимущих, да не окажусь ненавистным миру многословной своею беседою».

В «Молении» Д. 3. рисуется перед нами как незаурядная личность: он предстает в образе библейского бедняка, от которого отвернулись друзья и который терпит напасти; это крайне впечатлительный, тонкий и склонный к юмору человек, образованный писатель, интеллигент XIII в., который прокладывает себе дорогу при помощи литературного таланта и умственных способностей. Интересна характеристика Д. 3., которую дал ему В. Г. Белинский: «Кто бы ни был Даниил Заточник, можно заключить не без основания, что это была одна из тех личностей, которые, на беду себе, слишком умны, слишком даровиты, слишком много знают и, не умея прятать от людей своего превосходства, оскорбляют самолюбивую посредственность; которых сердце болит и снедается ревностию по делам, чуждым им, которые говорят там, где лучше было бы помолчать, и молчат там, где выгодно говорить, словом, одна из тех личностей, которых люди сперва хвалят, потом сживают со свету и, наконец, уморивши, снова начинают хвалить».


ПОУЧЕНИЕ ВЛАДИМИРА МОНОМАХА
(1117)

Обращаясь к своим детям и ко всем, кто когда-либо прочтет его послание, князь Владимир Мономах (1053—1125) призывает их иметь прежде всего страх Божий в сердце и творить добро, памятуя о том, что дни человека на земле скоротечны и страшно умереть, не раскаявшись в своих прегрешениях. Желание записать свои заветные мысли — плод зрелых размышлений и богатого жизненного опыта — возникает у князя во время его поездки на Волгу, где он встречается с послами своих братьев и беседует с ними. Братья предлагают князю выступить вместе с ними против Ростиславичей и отнять у них волость. Если же князь не захочет присоединиться к их походу, то в случае войны пусть не рассчитывает на их помощь. Князь, огорченный междоусобицей, сидя в санях, открывает наугад Псалтырь, и, утешившись мудрыми речениями, задумывает написать книгу поучений для детей и внуков, к которой будет приложен также правдивый и исчерпывающий рассказ о его жизни.

Князь призывает своих детей не лениться и всегда помнить о том, что милость Божию можно обрести не только строгим затворничеством, монашеством и постом: достаточно совершить небольшое дело, но если оно сделано со страхом Божьим и с искренним желанием помочь ближнему, оно зачтется человеку. Князь убеждает своих детей не забывать о молитве, чем бы они ни занимались. Но при этом он призывает их не пренебрегать учением и приобретением знаний: он ставит им в пример своего отца, который «дома сидя, знал пять языков, оттого и честь от других стран». Князь старается внушить своим детям правила нравственности, укорененной в христианской вере, а также дает им чисто практические советы: всегда почитать старших; на войне не полагаться на воевод, а самим установить строгий порядок и требовать его соблюдения; в неспокойные времена никогда не расставаться с оружием; не позволять своим слугам причинять вред крестьянам; любить жену, но не давать ей власти над собой.

РАССКАЗ МОНОМАХА О СВОЕЙ ЖИЗНИ

Князь говорит, что он начал самостоятельную жизнь в тринадцать лет, когда отец послал его к Ростову через землю вятичей. Это был первый поход, а всего он насчитывает восемьдесят три больших похода. Не менее ста раз ездил Мономах из Чернигова в Киев к отцу, девятнадцать раз заключал мир с половецкими князьями — и при отце и без отца, а во время войн он убил в бою около двухсот половецких воинов. Кроме того, князь — страстный охотник. Он рассказывает о том, как в Чернигове «ловил своими руками диких коней», в одиночку охотился на вепря, на медведя, на лося, на тура. При этом Мономах не взваливал все обязанности по содержанию охотничьего хозяйства на одних только слуг: «что надлежало делать отроку моему, то сам делал — на войне и на охотах, ночью и днем, в жару и стужу, не давая себе покоя».

Заканчивая повествование, князь выражает надежду на то, что его дети не судят его, ибо он меньше всего помышлял о том, чтобы похваляться перед ними своей смелостью и удалью, но хотел лишь хвалить Бога и прославлять милость Его за то, что Он оберегал его, грешного, от всех напастей. Князь призывает детей не бояться смерти, ибо только тогда человек умрет, когда будет на то Божье соизволение.

ПИСЬМО МОНОМАХА К ОЛЕГУ СВЯТОСЛАВИЧУ

Прислушавшись к совету своего старшего сына, который крещен его двоюродным братом, Олегом Святославичем, князь пишет ему письмо в надежде на примирение. Страдая из-за смерти сына, который был убит в битве с Олегом, князь увещевает брата и сожалеет, что тот сразу же не покаялся, когда перед ним убили сына Мономаха, как покаялся царь Давид, сказав: «Грех мой всегда передо мною». Князь советует Олегу прислать к нему сноху, вдову убитого, ибо именно так поступали их отцы и деды, когда хотели примирения. Поскольку мертвых уже не воротишь и суд приходит от Бога, а не от того, кто убил, то и обратиться надо к Богу, чтобы Он вразумил и направил стопы грешного человека. Завершая послание, Мономах говорит брату, что ищет добра всей братии и Русской земле, и заклинает его не стараться добыть насилием то, что можно получить как знак искренней заботы и кровного родства.

Мир героев

Владимир Всеволодович Мономах (1053— 1125)— внук Ярослава Мудрого, князь черниговский, переяславский, а с 1113 г. — великий киевский князь; автор и герой «Поучения».

В. М. начал «Поучение» с обращения к своим детям: если кому-то из них не понравится то, что он написал, то пусть скажут, что перед смертью «безлепицу молвил». В. М. рассказывает, как однажды к нему приходили послы от братьев и предлагали вступить с ними в союз против другого князя. В. М. отказался, а затем взял Псалтырь и начал читать в том месте, где она открылась. Вот и сейчас, приведя много цитат из Псалтыри, В. М. комментирует это, обращаясь к детям. Он призывает их не лениться, верить в Господа Иисуса Христа, говорит, что и малым делом можно получить милость Божию. В числе поучений князя — не забывать об убогих и нищих, не давать сильным погубить человека, не убивать ни правого, ни виноватого, чтить епископов и игуменов, уважать старых и заботиться о молодых. В. М. советует детям не надеяться на воевод, не злоупотреблять в питье и еде, любить жену, но не давать ей волю над собой, постоянно учиться. Превыше всего, по мнению В. М., страх Божий, и о нем надо всегда помнить.

Рассказ В. М. о своей жизни начинается с того, что он вспоминает: в разъездах и на охотах был с тринадцати лет. В. М. подробно рассказывает о военных походах, в которых участвовал, об отношениях с другими князьями: «А всего походов было восемьдесят и три великих, а остальных и не упомню меньших». Уделяет В. М. место в своем рассказе и охоте. Он ловил своими руками диких коней, его бодал олень, топтал лось, вепрь оторвал меч с бедра, а медведь однажды укусил потник его лошади. В. М. заключает свой рассказ тем, что Бог сохранил его невредимым. Опять возвращаясь к советам, В. М. приводит собственный опыт: он никогда не полагался на посадников, делал все вместе со своими дружинниками, сам устанавливал распорядок для слуг. В этом он видит залог счастливого и разумного правления.

Основой третьей части — письма к Олегу Святославичу — является мысль о любви к ближнему, к «брату» своему. Укоряя Олега за то, что он убил его сына, но не на войне, а предательски, В. М. замечает, что все можно было бы решить миром. В конце «Поучения» В. М. говорит о Страшном суде: «На Страшном суде без обвинителей сам себя обличаю». Таким образом, можно и рассматривать этот памятник как собственно поучение и видеть в нем «отчет» князя о своей земной жизни перед Высшей Властью. Но, несмотря на совмещение покаянной темы с поучением, В. М. — автор создает образ В. М. — главного героя как воплощение идеального князя — идеального христианского правителя.


Слово о полку Игореве

СЛОВО О ПОЛКУ ИГОРЕВЕ Слово о походе Игоревом, Игоря, сына Святославова, внука Олегова
(кон. XII в.)

Мир книги

«Слово» начинается вступлением — обращением к великому певцу древности Бонну. Beщий Боян, когда начинал песнь, растекался мыслью по древу, мчался серым волком по земле, парил сизым орлом под облаками... Автор же «Слова» хочет писать просто, «по былинам сего времени». Повесть его разворачивается «от старого Владимира» (Мономаха) «до нынешнего Игоря», который задумал в одиночку, с немногими родичами, вернуть Руси землю половецкую до самого Черного моря.

В самом начале Игорева похода случилось затмение солнца, но князь пренебрег этим дурным знамением: все превозмогла жажда «искусить Дона Великого». Он сказал краткую речь дружине своей и отправился в поход. Солнце ему тьмой путь заступало, ночь, стонавшая грозою, птиц разбудила, звери ревели, языческий бог — Див с вершин деревьев предупреждал дальние земли о походе. Половцы побежали наперерез Игорю к Дону: скрипят телеги в ночи, как распуганные лебеди. «О Русская земля! Уже ты за холмом!»

Утром в пятницу русские полки победили половцев, взяли богатую добычу — красных девушек половецких, а с ними золото, и паволоки, и дорогие аксамиты. Но на другое утро внезапно подошли главные силы половцев под предводительством ханов Гзака и Кончака. «Кровавые зори свет возвещают; черные тучи с моря идут, хотят прикрыть четыре солнца» (четырех русских князей). Со всех сторон они обступили русские полки на реке Каяле (где она находится, неизвестно). Началась кровавая битва, какой не видано было во времена самых страшных войн на русской земле, при Олеге Святославиче — Гориславиче. Храбрей всех сражался брат Игоря Буй-Тур Всеволод. Два дня продолжалась битва, на третий к полудню пали Игоревы стяги. «Тут пир окончили храбрые русичи: сватов напоили, а сами полегли за землю Русскую». Братья разлучились; Игорь попал в плен. Деревья от горя к земле приклонились...

Невеселое время настало. Сказал брат брату: «Это мое, и то мое же». И начали князья про малое говорить: «Это великое» — и сами на себя крамолу ковать. А поганые со всех сторон приходили с победами на землю русскую.

Игорева храброго полка не воскресить. Великая печаль настала по всей русской земле: «Игорь-князь погубил то, чего добился отец его Святослав Ольгович, пленивший половецкого хана Кобяка. Побежали поганые на русскую землю, брали дань по беличьей шкурке от двора.

А киевский князь Святослав видел смутный сон: одевали его черным покрывалом на кровати тисовой, черпали синее вино, с горем смешанное, сыпали пустыми колчанами крупный жемчуг на грудь. Всю ночь с вечера серые вороны граяли и понеслись к синему морю. Бояре рассказали князю об Игоревом поражении.

Тогда великий Святослав изронил златое слово, со слезами смешанное. Упрекнул он Игоря и Всеволода: рано начали они половецкую землю воевать, а себе славы искать. Князья теперь Святославу не в помощь: худо времена обернулись; в городе Римове кричат под мечами половецкими, а Владимир (князь Владимир Глебович) под ранами. Святослав обращается ко всем князьям земли русской: не придут ли они на помощь? Ведь великий князь Всеволод Большое Гнездо может Волгу веслами раскропить, а Дон шлемами вычерпать. Храбрых Рюрика и Давыда Ростиславичей воины золочеными шлемами по крови плавали. Галицкий Ярослав Осмомысл высоко сидит на златокованом столе, подпер горы Угорские своими железными полками, затворил Дунаю ворота. Всех их, а с ними и волынских, и полоцких князей зовут отомстить за землю Русскую, за раны Игоревы, храброго Святославича. Ведь уже и Сула не защищает от Переяслава, и Двина Полоцка. Только князь Изяслав Василькович (из рода полоцких князей) позвонил острыми мечами о шлемы литовские, а сам изронил жемчужную душу из храброго тела чрез златое ожерелье.

Святослав или автор (где кончается «златое слово», из текста неясно) призывает потомков Ярослава Мудрого и Всеслава Полоцкого прекратить вражду между собой. Следует рассказ о Всеславе — князе-колдуне, как он за ночь скакал от Полоцка до Киева, от Белгорода до Новгорода. Из-за него на реке Немиге снопы стелют головами, молотят булатными цепями, на току жизнь кладут, веют душу от тела. Всеславу в Полоцке звонили заутреню у Святой Софии, а он в Киеве звон слышал. Ему-то Боян сказал припевку: «Ни хитру, ни горазду, ни птицею горазду суда Божия не минути».

Ярославна, жена князя Игоря, рано плачет в Путивле на городской стене, ее голос слышится на Дунае. «Полечу, — говорит, — кукушкой по Дунаю, омочу рукав в Каяле реке, утру князю кровавые раны на изможденном теле». Ярославна жалуется ветру — что он ее веселье по степи развеял? Просит Днепр-Славутич: «Верни, господин, моего любимого ко мне». Взывает к светлому и трисветлому солнцу: «Всем ты тепло и красно, почему же простерло горячие свои лучи на княжьих воинов?»

Прыснуло море в полуночи, идут смерчи облаками. Игорю Бог кажет путь из земли Половецкой на землю Русскую, к отеческому золотому столу. Игорь спит и не спит — меряет мыслью поля от великого Дона до малого Донца. Половчанин Овлур свистнул ему за рекой. Князь Игорь поскакал горностаем к тростникам, белым гоголем на воду, побежал к Донцу, полетел соколом под облаками. А когда Игорь соколом летел, Овлур волком бежал.

Донец сказал Игорю: «Княже Игорь! Немало тебе величия, а Кончаку нелюбия, а Русской земле веселия!» Игорь отвечал: и тебе, Донец, немало величия: ты лелеял князя на волнах, стлал ему зеленую траву на своих серебряных берегах, одевал теплыми туманами под зелеными деревьями. Не то река Стугна: пожрала чужие корабли, затворила путь юноше князю Ростиславу, и плачется теперь его мать...

Вслед за Игорем бросились Гзак с Кончаком. Тогда вороны не каркали, галки замолкли, сороки не трещали — только змеи ползали и дятлы путь к реке казали. Гзак сказал Кончаку: «Если сокол летит к гнезду — расстреляем соколенка (сына Игоря Владимира) золочеными стрелами». Кончак отвечал: «Опутаем соколенка красною девицею». Гзак говорит: «Если опутаем соколенка красною девицею — не будет нам ни соколенка, ни девицы, начнут нас птицы бить в поле Половецком».

Солнце светится на небе — Игорь-князь в Русской земле. Девицы поют на Дунае — развеваются голоса до Киева. Игорь-князь едет по Боричеву взвозу к святой Богородице Пирогощей. Страны рады, грады веселы. Слава Игорю Свя-тославичу, Бую-Туру Всеволоду, Владимиру Игоревичу! Князьям слава и дружине! Аминь.

Мир героев

Боян — др.-русск. «песнетворец» XI в., поэт и исполнитель своих произведений на гуслях. Автор «Слова о полку Игореве» величает Б. «внуком Белеса», языческого восточнославянского бога, покровителя искусств, и «соловьем старого времени». Б. слагает песни-мифы, песни-гимны и «славы» богам, «дедам» и их достойным земным «внукам» — князьям Руси. Б., являясь одним из основополагающих образов «Слова», не участвует в нем как герой. Вспоминая о нем, Автор произведения сравнивает свою поэтическую систему с системой своего великого предшественника.

В представлении Автора «Слова о полку Иго-реве» Б. — гениальный поэт, вершина др.-русск. «песнетворчества» XI в. Б. ведомы образы лишь идеальных героев, достойных продолжателей дела своих Божественных покровителей. Свой князь для него всегда — победоносный сокол, свой воин — серый волк, а чужой — слабая галка. Сам Б.-творец мыслит и чувствует так же, как и созданные им образы идеальных героев. В этом — огромная сила воздействия его слова и его музыки на слушателей. Но с этим достоинством связана и его ограниченность. Он не способен увидеть себя, народ, природу и время в развитии, в борьбе противоречий.

Образ Б. оказал большое воздействие на последующую литературу. Н. М. Карамзин в «Пантеоне российских авторов» поместил «портрет» Б. Обращались к образу Б. М. М. Херасков (поэма «Бахариана», 1803), А. Н. Радищев («Песни, петые на состязаниях в честь древним славянским божествам», 1800—1807), В. А. Жуковский («Певец во стане русских воинов», 1812), А. С. Пушкин («Руслан и Людмила»), Ф. Глинка («Письма к другу»), Н. М. Языков («Боян к русскому воину при Дмитрии Донском», «Песнь барда во время владычества татар», «Песнь Бонна при начатии войны», «Услад»),

Бояре — один из коллективных портретов в «Слове о полку Игореве», данный в форме характеристики боярской думы, с которой великий князь «держал совет» по важным государственным делам. Политическая позиция Б. во многом отличается от великокняжеской и авторской. Они жестче, непримиримее оценивают поход князя Игоря, по существу обвиняя его (не без оснований) в высокой степени честолюбия (вознамерился взять Тмутаракань), в легкомысленной самоуверенности. По мнению Б., Игорь готовился к военной прогулке и вовсе не думал об интересах Русской земли. В отличие от Авто-ра, Б. не желают вникать в психологию, в душу Игоря, огрубляют его образ. Б. настроены к нему враждебно, но перед Святославом III, его дядей, стараются прикрыться маской объективистской отстраненности.

Сквозь дипломатическую сдержанность Б. сквозит скрытая язвительная насмешка над Игорем и Всеволодом, попавшими в плен: «Уже соколам крылышки пообрубили саблями нечестивых, а самих опутали путами железными». «Соколы с обрубленными крыльями и в железных опутенках» — символический образ недавно гордых князей — точно характеризуют катастрофу, которую они потерпели. В символе Б. просвечивает злорадная мысль, что уже никогда покалеченные «соколы» не обретут прежней высоты и дальности полета. Автору же совершенно чужда насмешка над поверженными «буйными» князьями, так как он не отделяет их судьбу от судьбы Руси, а, напротив, отчетливо сознает, что одно неразрывно связано с другим. Автор скорбит прежде всего о «храбрых русичах», о воинах и простых людях, пострадавших от нашествия Кончака и Гзака.

Б. возлагают на Игоря и Всеволода ответственность за несчастную судьбу молодых князей Олега и Святослава, взятых в поход, и поэтому «подчеркивают несамостоятельность их действий. Б. вовсе не упоминают старшего сына Игоря Владимира, который также попал в плен. Тут их позиция в принципе совпадает с авторской. Автор и сам раньше говорил только о четырех солнцах-князьях, а не о пяти, по-видимому, одного из них он считает недостойным такого уподобления — того, кто жил в плену, как в «семейном гнездышке», готовясь к свадьбе с молодой Кончаковной, в то время как Русь оплакивала погибших и угнанных в рабство.

По мнению Б., пленение русских князей пробудило у половецких ханов яростное желание снова ринуться на Русь, покорить ее. Похожая мысль высказана Автором и от своего имени, но, в отличие от Б., он высоко оценил заслуги Святослава III в организации похода против половцев и в разгроме полков Кобяка, а также подчеркивает принципиальную угрозу для его власти как неизбежное следствие каяльской трагедии.

Необходимо отметить в речи Б. отсутствие христианской символики и догматики, хотя официально они, разумеется, исповедовали православие. Отсюда можно сделать вывод, что христианская религия в конце XII в. на деле не была господствующим мировоззрением даже в господствующем классе Руси. Для Б. характерно: Христа они не упоминают и не думают о нем, а о демонах Диве и Хыне говорят как о реально действующих злых божествах, с полной верой в их физическое бытие.

Ветер-Ветрило — один из основных мифологических персонажей «Слова о полку Игореве», одушевленный в сознании Автора и героев произведения. Основное его предназначение — добро, по мифологическим представлениям героев, в частности Ярославны, он должен помогать «своим». Поэтому Ярославна и недоумевает, зачем В.-В., как бы изменив самому себе, своему доброму предназначению, нес на крыльях половецкие стрелы, тем самым оказав содействие таким врагам Руси, которым присуща истребительная, злобная ярость Хына (словом «хыновские» Ярославна называет половецкие стрелы). По мифологическому устройству мира, запечатленному в сознании/Ярославны, В.-В. не должен был бы действовать таким образом. Тут ясно видно различие миропонимания Ярославны и Автора. Для него зло и добро не только находятся в непрестанном противоборстве, но и восходят к единому общему источнику, к Творцу и Владыке, по распоряжению которого и действует В.-В., участвуя в наказании русских князей и воинов за их непослушание высшей Воле.

Владимир Мономах (1053—19.05.1125) — сын киевского князя Всеволода Ярославича и византийской принцессы, дочери императора Константина IX Мономаха. Автор вспоминает о нем, рассказывая о событиях, в которых участвовал В. М. Как и другой герой «Слова», Олег Святославич (Гориславич), был внуком князя Ярослава Мудрого, о котором также упоминает Автор произведения. Эти внуки представляют два полюса в политике Руси. В. М., славно-закончивший свою жизнь на киевском столе, вошел в историю как противник междоусобиц, как князь-объединитель, и закрепившееся за ним прозвище символизирует именно эту политическую линию, возводя ее к византийским истокам, к императорской фамилии. Олег Гориславич, напротив, князь — разоритель Руси, амбициозный, талантливый, но несчастливый человек и политик, вечный союзник половцев, тоже лично связанный с Византией, но еще и узами пленника, отсидевшего несколько лет в заключении на острове Родосе.

Автор «Слова» очень мало внимания уделяет образу В. М., к удивлению многих исследователей, особенно историков, нередко рассматривающих «Слово» лишь как поэтическую иллюстрацию исторических событий. Роль князя-объединителя в «Слове» отдана киевскому великому князю Святославу III.

В. М. практически не действует в «Слове», но само противопоставление В. М. Олегу Гориславичу является позитивной оценкой его политики. Автор считает В. М. предусмотрительным политиком и военачальником, который загодя (видимо, от соглядатаев) узнает о намерении Олега Гориславича отобрать у него Чернигов и принимает меры предосторожности. Общее доброе отношение Автора к В. М. утверждается тем, что о нем в поэме не сказано ни одного осуждающего или критического слова. .

Всеволод (?— 17.05.1196)— один из главных героев «Слова о полку Игореве», князь трубчевский и курский, сын Святослава Ольговича Черниговского, родной брат Игоря Святославича Новгород-Северского. В. также назван в «Слове» «соколом» из «Олегова хороброго гнезда». В. пошел с Игорем в поход, так как никому не прощал обид: ни половецким ханам, ни своему дяде Святославу, «кречету» — великому князю киевскому.

Судя по рассказу о Каяльском сражении, В. более, чем кто-либо из Ольговичей, заслуживает эпитета «хоробрый». Однако авторская оценка В. двойственна. Автор «Слова» со всей силой своего таланта воспевает мужество В. в рукопашной схватке, его упоение боем, громадную физическую силу, меткость глаза, отвагу, с которой он, «посвечивая золотым шеломом», бросается в самую гущу сечи. Богатырская мощь В., равная силе нескольких воинов, возрастает еще от поистине бесстрашного самозабвения, с которым он ведет битву и сам участвует в ней.

Вместе с тем Автор с болью в сердце, с проникновенным лиризмом искреннего сострадания к рядовым воинам-русичам, к семьям русских воинов и к семье самого В. упрекает В.-полководца за забвение интересов народа и доблестных традиций отцов. По мнению Автора, честь князей измеряется не столько их личной отвагой в бою, сколько их полководческим искусством, верным стратегическим замыслом. Но В. в слепой ярости, подобный дикому туру, «забыл честь и жизнь, град Чернигов и престол златоотчий, любовь и ласку милой жены, прекрасной Глебовны!». После разгрома Игоревых полков оказалось, что братья без славы и без чести вражью кровь проливали.

В. разделяет вместе с князем Игорем всю ответственность за каяльскую трагедию и ее тяжелые последствия для Руси: за разбойный набег Кончака и Гзака, за усиление раздоров меж русскими князьями, за ободрение врагов Руси и усиление их притязаний и, наконец, за пробуждение к активной деятельности злых духов мести и разбоя — Обиды и Лжи.

Истоки безрассудства и междоусобной политики В., как и Игоря, Автор видит в их воспитании в духе «гориславной» традиции — в их родовой, вовсе не христианской гордыне, в их жажде славы и власти даже ценой принесения в жертву интересов Руси своим личным, удельным интересам.

Всеволод Большое Гнездо(1154—13.04.1212) — князь суздальский, владимирский и ростовский, сын Юрия Долгорукого. В. Б. Г., не являясь непосредственным героем «Слова», первым назван Автором в обращении к князьям. И это вполне оправданно: к последней трети XII в. Владимиро-Суздальское княжество обладало не меньшей военно-политической силой, чем Киев и Киевская земля, от которых оно обособилось в сер. XII в. Автор подчеркивает свое уважение к В. Б. Г. .и его полную независимость от Киева, лишь его одного (не считая киевского князя Святослава) титулуя «великим князем». Никоим образом не покушаясь на самостоятельность владимиро-суздальского князя (а также и других, князей, названных в обращении), Автор стремится показать прямую выгоду для него от совместного (а значит, победоносного) похода русских князей против половцев: «...была бы рабыня по ногате, а раб — по резане» (ногата и резан — др.-русск. денежные единицы). Дешевизна рабов, в которых нуждалось тогда разраставшееся городское хозяйство Северной Руси, должна была стать новым побудительным мотивом для того, чтобы В. Б. Г. не уклонялся от военно-политического объединения русских сил. Кроме того, Автор, обращаясь к В. Б. Г., намекает на заслуги его отца в защите Киевской земли от раздробления и затрагивает тем самым чувствительные сердечные струны В. Б. Г. Обращаясь к князьям, Автор рассчитывает на то, что его «слово» убедит В. Б. Г. и других князей в главном — как смертельно опасно для Руси бороться с могучей Степью разрозненными силами. И наконец, еще один довод приводит Автор, когда, поэтически возвеличивая военную силу В. Б. Г. («...ты можешь Волгу веслами расплескать»), пробуждает мысль о несомненной победе над Степью в случае присоединения к добровольной коалиции суверенных русских князей.

На первый взгляд высокая оценка воинской мощи В. Б. Г. может показаться излишней («Ты ведь можешь разить врагов живыми молниями— удалыми Глеба сынами»), но здесь есть скрытая логика. Обращение к В. Б. Г. начинается после восклицания: «Горе и скорбь — удел Глебова сына!», которое, будучи поставлено в смысловую связь с «удалыми Глеба сынами», получает новый смысл. Смертельные раны Владимира Глебовича Переяславского, полученные от половцев, без слов кричат об отмщении: В. Б. Г. — его дядя, а «сыны Глебовы» — родные братья. Как видно, отмщение врагам за прошлые обиды было в конце XII в. аргументом за объединение Руси против половцев.

Всеслав Полоцкий (1044?—14.04.1101) — полоцкий князь, сын Брячислава Изяславича, правнук Владимира Святославича и Рогнеды. В замысле и в композиции «Слова о полку Игореве» В. П. отведено значительное место. Ему посвящена довольно пространная былина-пародия, кроме того, он упоминается еще в нескольких местах.

В понимании Автора В. П. был яркой, но противоречивой личностью, волевым, деятельным князем, но с душой мятежной, мятущейся, политиком, устремленным в прошлое, а не в будущее, одержимым мечтой о возвращении родному Полоцку былой славы, былой независимости и прежних обширных владений.

По-видимому, о В. П. были сочинены песни-славы, в которых он уподоблялся былинному богатырю Вольху Всеславьевичу. Столь несправедливое, а главное, чрезвычайно опасное для единства Руси возвеличивание самостийного князя-мятежника и послужило, видимо, одной из причин, побудившей Автора создать свой образ В. П. Это пародийно-сниженный образ князя-неудачника, князя «с буйной», зря растрачиваемой энергией, «с дерзким телом» и немудрой душой. Намеренно перетасовав, переставив местами действительные исторические события, в которых участвовал В. П., и добившись таким образом пародийной подсветки якобы героических деяний князя, Автор развенчивает пустохвальное фанфаронство лжеэпических сказаний

о нем, вскрывает их несоответствие историческим фактам. К примеру, сказитель возвеличивает захват В. П. киевского «злата стола», но Автор тут же показывает, сопоставляя вымыслы с фактами, что в Киев полоцкий князь попал не единым могучим «скаком», как Вольх Всесла-вьевич, а жалким пленником Ярославичей, привезенным, как хорошо было известно в то время, в оковах и заточенным в земляную тюрьму. Престол же великого князя киевского он вовсе не завоевал, не добыл себе мечом и копьем, как следовало бы герою эпической поэмы, но был посажен на «злат стол» по милости и излишней доверчивости киевлян. Вскоре киевлянам пришлось горько пожалеть об этом необдуманном решении. В. П., возглавивший киевское войско, которое направлялось к Белгороду, чтобы сразиться с поляками, тайно, предательски покинул киевлян, «укрывшись тьмой полуночи», оставив их на милость изгнанного ими князя Изяслава, вернувшегося вместе с польским войском. И «милость» не заставила себя ждать: 70 киевлян были лишены жизни и еще больше, надо полагать, были посажены в земляные тюрьмы.

Как Олег Гориславич на юго-востоке Руси, так и В. П. на северо-западе возглавляет бунт прошлого против настоящего и будущего — движение за полное обособление своих владений от Киевской Руси, за раскол единого русского государства. Это, однако, вовсе не мешает ему силой оружия расширить сферу своего господства на Новгородскую землю и некоторые другие местности, некогда, до образования др.-русск. государства, занятые кривичами, далекими предками половчан. Вот почему не прельщал его даже трон великого князя киевского. Этим же объясняется странная звуковая аномалия: живя рядом с храмом Св. Софии в Киеве, он слышит звоны не ее. колоколов, а колоколов Св. Софии в далеком, но родном Полоцке.

Донец и Стугна — реки, одушевленные персонажи в «Слове». Д, — приток Дона, С. — правый приток Днепра. Все атрибуты Д., кроме речи, — от природы, а не от человека. Д. течет, у него есть берега, на нем плавают и над ним летают птицы, но вместе с тем сама река, ее берега и все природное окружение действуют как разумные существа, подчиненные единой воле. Д., хотя и не изображается человеком, но, словно равный с равным, беседует с князем.

Д. принимает Игоря во время его побега как заботливый хозяин, как друг принимает гостя, милого сердцу. Д. предоставил ему в распоряжение самого себя («лелеял князя на волнах»), двух своих ближайших друзей («подстилал зеленую траву на серебряных берегах»), друзей из своего окружения («одевал туманом теплым под се-нию дерев зеленых»), своих зорких и надежных слуг («охранял — гоголем на воде, чайкой над рекой, чернядью на ветрах») (гоголь и чернядь — нырковые утки, обитающие в глубоководных водоемах и отличающиеся осторожностью).

Д. — идеальный образ друга, символ друга, которым может быть и человек, и природа. Игорь, счастливо вырвавшийся из тьмы плена, полон раздумий об этом. Он благодарен, искренне и глубоко, всем друзьям — от Солнца, Д. до Овлура и черняди. Именно в беседе с Д. открывается читателю еще одна новая особенность сознания, преображенного после испытания поражением и пленом Игоря: чувство благодарности подлинным друзьям, признание их заслуг. Оно скрепляет его спасительный союз с природой и людьми.

В беседе с Д. Игорю вспомнился 1093 г. Память включилась по ассоциативной связи двух побегов от половцев — его, Игоря, в 1185г., и Владимира Мономаха с младшим братом Ростиславом в 1093 г. — побегов, в которых участвовали две русские реки, Д. и С. Тогда, почти 100 лет назад, половцы нанесли русским тяжелое поражение, и в бурной, разлившейся от дождей С. утонул Ростислав, а сам Мономах, выручая брата, едва-едва спасся.

С. одушевлена, как и Д., но противопоставлена ему. С. — река мелководная, жадная до чужих ручьев и речек, до чужой воды, которую она «пожирает» в периоды разлива и за счет которой полнится, «бурлит, ширится к устью». Таков ее нрав. Русских она встретила как врагов и Ростислава закрутила в водовороте и утащила на дно, под «темный», недружелюбный берег. Так С., «пожрав» чужие реки и ручьи, из реки русской превратилась в чуждую, враждебную. С. символизирует мнимого друга, своего по внешнему виду и местонахождению, но чужого по внутренней сути. Таким и был дед Игоря, Олег Гориславич, который и тогда, в 1093 г., в союзе с половцами разбил русские дружины, и когда они переправлялись, убегая от врагов, через С., князь Ростислав и стал ее жертвой.

Как и С., Олег Гориславич не раз «топил» доверившихся ему друзей, и Автору достаточно намека, чтобы в памяти современников всплыли и смерть другого молодого князя Бориса Вяче-славича, и трагическая картина опустошенных при участии Гориславича русских сел и деревень.

Сам Автор разделяет горе матери Ростислава, оплакивающей его. И князь Игорь на ее стороне. Значит, он поддерживает Владимира Мономаха, а не своего деда — так глубоко преобразилась его душа! Поэтому он отводит от себя похвалу Д. за удачный побег. Ни о каком «веселии Руси» по поводу своего побега Игорь и не помышляет, а думает о продолжающейся долгие десятилетия погибельной драме Отечества и ее причинах. По сравнению с ней побег Игоря -событие незначительное и потому не может развеять его глубокую скорбь. Игорь думает о том, что мнимые друзья среди князей не перевелись, и в час кризиса они, как С., станут врагами своих и друзьями чужих.

Злые и добрые духи: Воля, Див, Земля, Лжа, Нужда, Обида (Дева-обида), Хвала, Хула, Хын (хынова)— одушевленные персонажи, вовлеченные в борьбу и действия людей. Хн. — дух агрессивной ненависти, злобной ярости, который может обладать каким-либо народом или племенем, превратив его в подобие разбойным гуннам, разрушительным смерчем прошедшим по многим странам Азии и Европы. В речи бояр к таким именно народам и племенам отнесены половцы, литовцы, ятвяги и деремела: «И многие разбойные («хынове») народы— литовцы, ятвяги, деремела и половцы — повергли к ногам вашим копья свои...»

Для Автора все живое вовлечено в космическую борьбу Тьмы и Света, Зла и Добра, которая ведется на разных уровнях — на земном и небесном, на физическом и психическом. Хн.— это некое буяное начало, агрессивный «гунн» в людях и в природе, «гунн» насилия и злобы, с новой силой взбунтовавший Кончака, Гзака и других недругов Руси. Ярость Хн. не есть первоначало. Она показана как следствие нашествия половцев на Русь, вызванного предвкушением легкой добычи из-за ослабления обороны Руси. Толчок всей лавине бед дал разгром Игоревой рати. Суждение бояр совпадает по сути с точкой зрения Автора, который ранее подробно рассказывал от своего имени о подобном лавинообразном эффекте поражения войска Игоря. Мифологическая О., злое божество низшего уровня, подняла половецких ханов-лебедей в новый поход на Русь, разожгла пламя алчности и междоусобиц среди русских князей, «прогнала обильные времена», подтолкнула врагов Руси на походы против нее. Вслед за О. пробудилась Л., еще один темный злодух человеческой души. Бояре расширяют перечень бедственных последствий в сверхчеловеческом и психическом мире, рассказывая об агрессии Хн., Д., Н. и Хл.

Каждый злодей действует в своей сфере человеческой души, сердца и разума. Все эти мифические существа, населяющие видимый и невидимый миры, активно воздействуют на жизнь человека и природы.

Игорь Святославич, князь новгород-север-ский (2.04.1151—29.12.1202)— главный герой «Слова о полку Игореве», центральный образ этого произведения. События и люди, прошлое, настоящее и будущее соотнесены, прямо или косвенно, с походом против половцев, инициатором и предводителем которого был И. С. Не менее важно и то, что он представляет наиболее распространенный тип князя в тогдашней Руси. Таких князей Автор называет «буйными».

И. в изображении Автора сам для себя высший авторитет, не склоняющий головы ни перед христианскими, ни перед языческими богами, не признающий ни старшинства среди русских князей, ни даже в своем роде Ольговичей. «Самость», устремленность к личной славе и личному величию — такова суть его жизненной установки. Ее корни, по мысли Автора, в традиции и во врожденном характере. Главная цель, «страсть» жизни, которой подчинены помыслы и действия И. С., — завоевание «всей» славы для себя и своего княжеского «гнезда», а вместе со славой — высшей власти и самых больших владений. Князь мнит себя общерусским патриотом. Отправляясь в поход против половцев, он убежден, что идет защищать всю землю Русскую. На деле же он, как показывает Автор, противопоставляет себя главным силам Руси и, кроме того, бросает дерзкий, самонадеянный вызов непослушания высшим небесным силам. Оказавшись вследствие этого в полной изоляции, без помощи свыше и без поддержки родины, он терпит сокрушительное поражение от объединенных половецких сил. Почти все воины либо погибают на поле брани, либо попадают в плен. Сам И. С., все князья и воеводы становятся почетными пленниками половецких ханов. Не менее значительны и пагубные последствия несчастного похода И. С.: сорван объединенный поход против половцев, который великий князь киевский Святослав III готовил на осень 1185 г., разгромлены и сожжены многие оказавшиеся без защиты города и села левобережной Руси, а их население либо перебито, либо угнано в степи Кончаком и Гзаком; литовцы, воспользовавшись моментом, напали на полоцкого князя Изяслава Васильевича, разбили его дружины, а его самого поразили насмерть.

Князь И. С., видимо, глубоко пережил трагические события, виновником которых он был, и осознал в плену всю пагубу для Руси от неверия в высшие силы и от самостийной политики, раз-. бивающей единство Руси. Осознал и внутренне преобразился. Этот истинно патриотический и именно религиозный переворот в сознании И. С. предвещает — и это подтверждает его удачный побег из плена — успехи в дальнейшей борьбе с врагами.

Счастливая концовка «Слова» должна была, по мысли Автора, воодушевить русских князей и русский народ на отказ от междоусобиц, на объединение сил для защиты целостности и независимости Руси.

Изяслав Василькович — герой «Слова о полку Игореве»; безусловно, историческая личность, но упоминается только в этом произведении, в других памятниках письменности о нем пока не найдено никаких сведений. Согласно «Слову», погиб во время нападения на его княжество литовцев, которые воспользовались неблагоприятным для русских моментом.

Автор с большой симпатией пишет об И. В. В печальной истории последних дней жизни этого князя мы слышим голос все той же самой трагедии Руси — трагедии разобщения сил, трагедии межкняжеских раздоров. На этот раз в ней особенно проникновенно звучит нота полного одиночества, щемящей тоски оттого, что родные братья покинули И. В. в решающий час его жизни и ему одному пришлось идти на бой с превосходящими силами противника. Тем самым отмечается следующая, уже роковая, ступень заранее предопределенной гибели: распалось даже родовое «гнездо», порвались связи между самыми близкими людьми. Под литовскими мечами не только полегла на поле боя вся дружина И. В., но те же мечи и «ему самому отзвонили конец». И на Руси никто почему-то не плачет о них; все «почести», навевающие новую печаль, идут от природы: «дружину новую, князь, птицы крыльями приодели, а звери кровь ее полизали». Такая безвестная, немая трагедия полного уничтожения воинов означает не только бесславный конец их жизненного пути, но и символизирует конец былой дедовской боевой славы: тут, уже подведена итоговая черта под всем прошлым величием Полоцкого княжества.

Сам И. В. не мог быть причиной своей обреченности на одиночество в борьбе против своих соседей-врагов, ведь он был, как подчеркивает Автор, человеком «жемчужной», т. е. чистейшей, благороднейшей, души, а не «яростным туром», не «буйным» князем, подобно Игорю, Всеволоду и многим другим. Но, оказывается, в атмосфере всеобщего разлада, сплошных междоусобиц «жемчужная» душа не дает никаких преимуществ ее обладателю. Автор, может быть, ставит его в худшее положение: судя по намекам, И. В. вынужден был один выступить против литовцев, так как надо было защищать честь «деда своего Всеслава».

Образ мужественного, честного князя И. В., ничем, похоже, не провинившегося ни перед высшими силами, ни перед своими братьями, добровольно принявшего неравный, смертный бой с литовцами, усиливает мотив обреченности, неизбежной гибели Руси от внешних врагов, если она не найдет пути к объединению своих сил.

Ивгварь, Всеволод и «все три Мстиславича» — герои «Слова», которые упоминаются все вместе в призыве Автора отомстить за раны Игоря. И. — князь луцкий, сын киевского, а затем луцкого князя Ярослава Изяславича; В. — родной брат И.; Т. М. — волынские князья. В группе волынских князей фигуры Т. М. не до конца уяснены. Возможно, речь идет о сыновьях Мстислава Ростиславича Храброго. Они были молоды и потому, естественно, названы не по именам, а по отчеству. Князья И. и В. ничем особо не выделялись и в силу этого оказались в одной раме группового портрета с Т. М. Все они «не худого гнезда соколы», т. е. из знатного рода. Автору очень важно отметить, что князья получили свои владения по праву наследования, а не как победители в братоубийственных войнах. Князей, получивших вотчины путем насилия над более слабыми соседями, Автор решительно осуждает. Глагол «расхытить» (растащить, раскрасть, разграбить), характеризующий поведение «сильных», не оставляет в этом сомнений. Понятно, что Автор имел веское основание надеяться на то, что пятеро князей примут активное участие в объединенном антиполовецком походе.

Обращение к пятерым князьям заканчивается знаменитым призывом: «Загородите Степи ворота своими стрелами острыми!..» Этот призыв — художественный символ огромного накала, означающий, что для борьбы со Степью надо мобилизовать все силы и стоять насмерть. И хотя владения волынских князей не граничат со Степью, но от них, как от всех русичей, требуется такое же самоотверженное единство, какое проявляет население осажденного города, потому что Русь — это их дом.

Содержание и форма призыва к пятерым князьям свидетельствуют об отсутствии у Автора захватнических намерений в отношении половцев. Он зовет Русь объединиться ради обороны. Поскольку этим призывом завершаются обращения к русским князьям, постольку мы вправе отнести его не только к пятерым волынским, но и ко всем, кто назван ранее, и вообще ко всем тем князьям, на чье участие в борьбе за единство и независимость Руси можно надеяться.

Князья — обобщенные характеристики русских К. Они даны на трех временных срезах — в прошлом, настоящем и будущем, что придает особую убедительность коллективному портрету К., созданному Автором.

Включение повествования об Олеге Горисла-виче в рассказ о битве русских с половцами означает, по мысли Автора, что прошлое не ушло в небытие, что оно продолжается и ныне, в действиях князей — потомков Гориславича, поэтому характеристике Гориславича придано расширительное значение как характеристике прошлого времени, длящегося во времени нынешнем. В судьбе Руси и русского народа не произошло изменений к лучшему: по-прежнему «по Русской земле редко пахарь» покрикивает, но «часто каркают» вороны-половцы и другие стервятники, деля между собой военную добычу. Русь без твердой центральной власти великого князя все равно что крыша терема без князька: от первого нашествия врагов Русь разваливается, подобно доскам крыши, не закрепленным князьком, ее центральным поперечным бревном. Главное зло на Руси и главная причина ее бед — отсутствие единства в борьбе против врагов, которое невозможно без иерархического устройства власти. «На розни ведь взросло насилие от земли Половецкой!» Если основную ответственность за прошлые междоусобицы Автор возлагает на таких, как Олег Гориславич и Всеслав Полоцкий, то за междоусобицы нынешние — на всех русских К., как на «внуков Ярослава Мудрого», так и на «внуков Всеслава Полоцкого». За последние сто лет раздоры меж К. не ослабели, а усилились. Оттого-то и одолевает уныние Автора.

В двух пророческих картинах будущее Руси изображается в трагических красках. Русь ожидает чужеземное порабощение, если не найдется в ней силы, способной прекратить княжеские междоусобицы. Для ясновидящего Автора будущее есть свершившийся факт, и потому он пишет о нем (в первом пророчестве) в прошедшем времени: «И вот, братья, невеселое время настало. Уже пустыня силу прикрыла... Войны князей с нечестивыми прекратились, ибо говорил брат брату: «Это — мое, и то — тоже мое!»... А нечестивые со всех сторон шли и шли с победами на землю Русскую». Через 50 с небольшим лет это пророчество стало историческим фактом: монголо-татары с востока, литовцы с запада одолели и поработили Русь.

Второе пророчество— «О, стонать Русской земле» — с особой силой высвечивает единственную причину будущих «стонов» — распри между братьями. Ясное осознание причины додержит в себе збрно надежды на то, что Русь может избежать погибели — чужеземного ига, если... Если будут осуществлены два абсолютно необходимых условия: жизнь в согласии с высшими силами, в подчинении земного небесному, малого великому и совершится внутреннее преображение души «буйных» князей, подобие тому катарсису-воскрешению, которое пережил князь Игорь. «Слово о полку» зовет К., всех без исключения, встать именно на этот простой, ясный, но чрезвычайно трудный путь спасения-единения.

Кончак и Гзак — половецкие ханы; К. — сын хана Атрака (Отрока), внук хана Шарукана; Г. — глава объединения донских половцев-бурчеви-чей, сын хана Веглюка (Белюка).

Образы К. и Г. играют заметную роль в раскрытии замысла Автора — призвать русских князей к единству ради спасения Руси от чужеземного порабощения. В «Слове» показано, как, забыв внутренние ссоры, дружно действуют разные половецкие ханы, когда во владения Степи вторгается войско князя Игоря.

В погоне за князем Игорем, сбежавшим из плена, К. и Г., мирно беседуя, спорят о том, какую тактику выгодно применить в борьбе с Русью. К. защищает традиционную политику русско-половецких браков, с которой было связано постоянное вмешательство половцев во внутриполитические дела Руси. Г. считает, что пришло время отказаться от этой политики (убить пленного сына князя Игоря Владимира, а не выдавать за него дочь К.), сделав ставку только на беспощадную, непримиримую борьбу. Автор «Слова» показывает, что эти расхождения во взглядах между К. и Г. ничуть не мешают их единству в борьбе с Русью, что теперь, когда Степь усилилась, а Русь ослабела, последнее слово остается за Г., за теми, кто делает ставку на сокрушение Руси силой оружия.

Овлур — половец, организатор побега князя Игоря из плена, сам бежавший с ним на Русь. О. достоин отдельного упоминания лишь потому, что он наглядно показывает движение художественного метода др.-русск. литературы от Бонна (XI в.) к Автору «Слова» (XII в.) как движение к более глубокому и правдивому осмыслению мира. О. — чужой, князь Игорь — свой, и для Бояна отношения не могли перейти черту отчуждения или враждебности. Но поэтика «Слова» иная — судить по правде времени. Тут есть переход от Света к Тьме и от Тьмы к Свету, тут свой может стать чужим (врагом), а чужой — своим (другом), что убедительнее всего показано в образе реки Стугны. Стугна — русская пограничная река, но при определенных обстоятельствах она топит своих и помогает чужим. О. был чужим, стал своим — только этим превращением он и интересен для нас.

Олег Гориславич (ум. 1.08.1115)— внук Ярослава Мудрого, дед князя Игоря Святославича, князь черниговский и тмутараканский. Настоящее отчество князя О. Г. — Святославич, но в истории он остался не с ним, а с отчеством-прозвищем — Гориславич, данным ему Автором «Слова о полку Игореве».

Когда миновало время Ярослава, время единства русских князей и русского народа, Русь раскололась. Внуки Ярослава, князья О. Г. и Владимир Всеволодович Мономах, всю жизнь воевали друг с другом. И вина за это возлагается на «буйного», непримиримого О. Г., «ведь это О. Г.. мечом раздоры ковал, по земле стрелы сеял».

Многообразен, обширен урон, который причинил Русской земле О. Г. Автор с горечью отмечает, что в одной из кровопролитнейших битв русичей с русичами на Нежатиной Ниве в 1078 г. пали два князя: Изяслав Ярославич, великий князь киевский, родной дядя О. Г., и Борис Вячеславич. Автор особенно печалится о гибели последнего (потому что он был "молод и храбр", а значит, мог бы быть еще полезен Родине), хотя и не одобряет его участия в битве против своих. Его втянула в междоусобную борьбу погоня за славой, и он бесчестно, зря погиб за местнические феодальные притязания О. Г.

Но Автор горюет не только о гибели князей во взаимных усобицах. Глубоким состраданием к простым людям пронизано лирическое отступление о несчастной доле, о растрате богатств Руси: «Тогда, при Олеге, Гориславичем прозванном, то распылялось, то прорастало войнами, — погибало достояние внука Дажьбога (русского народа. — Ред.), и в княжьих раздорах век людской сокращался». Почти все, а часто и все, что создавал и накапливал труженик, тратилось на многочисленные войны, зря уничтожалось в их пламени. Огромный урон был нанесен князьями живой людской силе Руси. Победители жестоко расправлялись с побежденными: выжигали города и села, порой истребляя их население от мала до велика.

Немалое символическое содержание вложено в замену отчества О. на прозвище. «Гори» (повелительное наклонение от глагола «гореть»), которое поставлено вместо «свято». О. Г. не сохранил святую славу отца и деда, а растерял ее, сжег в огне междоусобных войн. Г. — прозвище меткое и глубокое, в духе того времени. Оно — клеймо проклятия на князе, проклятия от предков, современников и от потомков. Оно — глубокий реалистический символ: О. Г. без настоящего отчества — авантюрист без роду и племени, князь-бродяга. Его судьба подтвердила характеристику Автора.

При О. Г. «по всей Русской земле редко пахарь покрикивал, но часто вороны каркали, трупы деля меж собой, да галки на своем языке говорили, собираясь летать на поживу». Истребление крестьян и тягловой силы в войнах, уничтожение деревень в огне пожаров неизбежно вело к запустению земли, к ослаблению военной силы Руси. Реалистическая картина опустошенных войнами полей осмыслена в символическом плане: при О. Г. немало Русской земли попало под власть половцев («вороны и галки»), которые, разумеется, занимались не умножением плодородия полей, а разграблением страны.

В повествовании об О. Г. тема мира звучит столь же мощно, как и тема войны. Всю жизнь он провел в войнах; воюя, совсем не думал об интересах русского народа и о его счастье. Получается, что дед Игоря воевал против своего народа, а Потому навеки опозорен Автором «Слова» в памяти народной.

Роман и Мстислав — русские князья, упомянутые Автором в общем обращении к князьям. Р. (1115(?) — 19.06.1205) Мстиславич — новгородский, волынский, а затем галицко-волынский князь, праправнук Владимира Мономаха; М. — скорее всего, имеется в виду сын Владимира Mстиславича, праправнук Владимира Мономаха. Хотя обращение к Р. и М. как бы предполагает их единство, но Р. характеризуется в «Слове» и отдельно, так что в итоге возникает его индивидуальный образ.

Р. и М. изображаются вместе как храбрые полководцы, которые всегда побеждают врагов, и поэтому их славные имена известны многим народам. Отблеск их славы «сияет» на золотых шлемах князей.

Р. посвящена целая строфа. Сравнение с соколом высокого полета ставит его в один ряд с Ярославом Мудрым, Романом Святославичем и Святославом III. Все они удостоены подобной похвалы. История подтвердила высокую оценку полководческого таланта Р.: за исключением одной, он выиграл все свои многочисленные битвы. В междоусобном сражении Р. разгромил Рюрика Ростиславича, а потом заточил его в монастырь.

Вместе с тем Автор трижды называет Р. «буй» — «буйным», тем самым отдаляя его от Ярослава Мудрого и подобных ему князей и решительно сближая его с князем Игорем, несмотря на различие их полководческих способностей. Князь Р. удачлив в боях с врагами, свободен, как сокол, а Игорь сидит в половецком плену. Однако Автор рассчитывает на сочувствие Р. к пленному Игорю и поэтому так горестно оплакивает поражение Игоря. Оказывается, печаль о храбрых, но опрометчивых Святославичах может быть для Р. действенным аргументом за совместный поход против половцев. Выходит, характеру Р. была свойственна отзывчивость на беду других русских князей и готовность прийти им на помощь.

Если в обращениях к левобережным князьям — призыв к отмщению, то в призыве к Р. и М. — соблазн новой победой. Примечательна эта замена мотива отмщения мотивом умножения воинской славы. Похоже, что гордость репутацией победителей была характерной особенностью обоих волынских князей.

Рюрик (ум. 1212) и Давыд (1140—3.04.1197) — русские князья, современники описываемых событий, к которым обращается Автор «Слова». Р. — сын Ростислава Мстиславича, внук Мстислава Владимировича; Д. — князь вышгородский, затем смоленский, брат Р. Князь Р. был соправителем Святослава III и потому с полным правом мог быть назван «великим». Но Автор пренебрегает этим и обращается к нему и к его брату Д. попросту: «Ты, буй Рюрик, и Давыд!» Автор прозорливо отнес их к одному психологическому типу «яростных, гневливых, заносчивых, самоуверенных» (буй) князей, хотя еще не мог знать страшного преступления Р., который в 1203г. привел половцев в Киев и вместе с ними подверг город разграблению. История подтвердила, сколь справедливо отказался Автор титуловать Р. «великим» князем киевским. Вполне резонно, по внутренней человеческой сути объединяет, он Р. с Д., князем смоленским, а не со Святославом III, соправителем Р. И дело не в родственных отношениях, а в родственном типе характеров. Д. вел своекорыстную политику, в трудный час не раз подводил князей, в том числе Р.

На что же рассчитывал Автор, включивший братьев в число князей, способных объединиться для борьбы с общим врагом? И Р., и Д. имели личные причины для отмщения половцам «за плавание в крови», т. е. за поражения от них и за разгром своих «дружин».

Обращение к Р. и Д. заканчивается призывом выступить против половцев «за обиду сего времени, за землю Русскую, за раны Игоревы, буего Святославлича!». Автор явно говорит, что совместная борьба против половцев является не только отмщением за личные обиды и поражения, но и за всю Русскую землю. Примечательный смысловой оттенок возникает в силу того, что «буй Рюрик» призывается отомстить за «буего Святославлича», за князя с подобным же дерзким, самоуверенным характером: мол, родственные души охотнее вступятся друг за друга.

Светлое и Тресветлое Солнце — персонаж «Слова», представляющий высшие силы в этом произведении. Высшие силы неба воплощены в безличном всемогущем Божестве, которое в плаче Ярославны названо С. и Т. С. Оно — главная действующая сила в космосе, в природе и на земле, оно — хозяин света и тьмы, кровавых зорь, туч, молний, возвещающих поражение Игоря, буйных ветров, зверья и птиц и т. п. С. и Т. С. вездесуще и всемогуще, ибо от него зависит жизнь и смерть всего, что есть в природе, не исключая и человека. С. и Т. С. — средоточие высшей мудрости, и в «Слове» оно предсказывает судьбу безрассудного похода князя Игоря. С. и Т. С. — высший справедливый судия, Бог, карающий русичей за безверие и буйное самовольство, но и милосердно снисходящий к мольбам Ярославны и русских женщин, сполохами северного сияния указывающий путь на Русь осознавшему свою вину, бежавшему из плена князю Игорю. С. и Т. С. — не только грозный повелитель, но и спаситель, оно — всеобщий жизнедатель и потому «всем тепло и красно».

С. и Т. С. «разговаривает» с людьми и природой на языке Света и Тьмы, который понятен всему и всем — от князя Игоря до травинки, скорбящей о погибших воинах.

Союз С. и Т. С. и людей достигается тогда, когда, поняв его язык и осознав его как высшую силу и мудрость, люди действуют в согласии с его повелениями. Вездесущее С. и Т. С. проявилось в «Слове» от начала до конца: в символах потемневшего, гневного и карающего Солнца, в символике кровавых зорь, синих молний, погребальных костров, вечера, ночи, черного покрывала над Святославом, крыши златоверхого терема без князька, моря полуночи и других образов.

Их поэтика и сила воздействия обусловлены тем, что они входят в миф о Солнце, который неразрывно связан с реальной социально-политической действительностью Руси.

Святослав III Всеволодович, великий князь киевский (ок. 1125—27.07.1194)— сын князя киевского Всеволода Ольговича, внук Олега Святославича (Гориславича); был киевским князем во время событий, описанных в «Слове». В «Слове» С. — носитель основной идеи, идеи объединения Руси под началом самого мудрого и авторитетного .князя для обороны от агрессии врагов, для сохранения независимости родины в целом и каждого княжества в отдельности. С. показан не только как государственный муж и полководец, но и как человек.

Весной 1185г. он был подвергнут труднейшему испытанию. Его племянники, князья Игорь и Всеволод, бросили дерзкий вызов объединительной политике С., тайно отправившись в поход против половцев. Сокрушительный разгром Игоревых полков и последовавшее за ним опустошительное нашествие на Русь половецких ханов Кончака и Гзака легли позором не только на князей — виновников разгрома, но и на «серебряные седины» умудренного жизнью С., старейшины рода Ольговичей, к которому принадлежали также князья Игорь и Всеволод. Поражение их войска и пленение их самих ликвидировали все положительные результаты (как военно-политические, так и морально-психологические) победоносного объединительного похода против половцев весной 1184г., который возглавлял С. Кроме того, были сведены на нет и благоприятные мифологические результаты, которым русичи придавали огромное значение: притихший, «усыпленный» разгромом и пленением хана Кобяка злой дух коварства и обмана Лжа снова усилился и принялся за свою разрушительную работу.

С., оценивая негативные последствия Игорева разгрома, на первое место ставит ослабление единства власти на Руси, угрожающее ее независимости. Эта же забота-проблема поставлена Автором в центр вещего сна, который видит С. в своем «златоверхом» тереме. Обдумывая причины опасной военной политики князей Игоря и Всеволода, С. находит их в родовой традиции Ольговичей и в жестокосердном, дерзко-непокорном характере обоих братьев. Трезво глядя на славолюбие князей как -на свойство, присущее всем и каждому, С. в то же время упрекает своих племянников за безрассудную чрезмерность их страсти к славе, проявившуюся в стремлении завоевать лишь себе всю славу, «и прошлую, и будущую».

Мудрость С. ярко проявилась в том, что он, оценивая князей Игоря и Всеволода, не впадает в односторонность, видит не только их недостатки, но и их достоинства (храбрость, крепкую волю).

Сравнивая оценку Игорева похода С. с оценкой самого Автора, мы видим, что при всей мудрости киевского князя для него характерно аристократически равнодушное отношение к простым людям (князь не замечает гибели воинов), в то время как Автор сострадает прежде всего народной беде, а потом уж и княжеской. Это различие между Автором и С. должно удержать исследователя от утверждения, будто образ этого князя был задуман как образ идеального героя.

Ярослав Осмомысл (род. ок. ИЗО) — праправнук Ярослава Мудрого, представитель династии Ростиславичей. Только к Всеволоду Большое Гнездо и Я. О., князю галицкому, Автор обращается подчеркнуто персонально, не присовокупляя к ним ни братьев, ни других князей. К имени Я. добавлено прозвище О. Существуют разные версии по поводу значения этого прозвища. Вероятно, здесь это слово означает «многомудрый». Данное достоинство галицкого князя оценено выше всех других. Князь действительно был умен и подтвердил это делом. В самое смутное время XII в. он княжил 36 лет, в то время как на Киевском столе князья менялись много раз, иногда чуть ли не каждый год.

И имя, и прозвище, и продолжительность княжения, и политические принципы роднят Я. О. с Ярославом Мудрым, в силу чего четче проявляются идеал и традиция, в которой Автор видит опору Руси. Прочно и высоко сидел Я. О. на «златокованом троне», так что был виден всей Русской земле и соседним странам. Я. О. был богат, имел мощное войско, и соседи боялись его. В 1185 г, было еще памятно, как почти 30 лет назад он вышел победителем в борьбе с киевским князем, «отворив врата Киеву», но успех не вскружил ему голову, и князь, проявив политическую мудрость, «подарил» киевский трон смоленскому князю.

Я. О. сознает масштабы восточной угрозы Руси и своему княжеству, имевшему общую границу с половецкой степью. На этом основывается, видимо, уверенность Автора в том, что Я. О. непременно примет участие в объединенном походе против половцев. И все же Автор, верный своему взгляду на огромную роль характера человека в его делах, затрагивает в призыве к Я. О. и личные струны его души. Дочь Я. Q. была женой князя Игоря, поражение которого могло «задеть» и его тестя. Кроме того, Автор надеется и на чувствительность Я. О. к защите христианской веры от «поганых», в том числе и от Кон-чака, которые тут, под боком, и потому опаснее, чем «султаны за землями», в борьбе с которыми Я. О., видимо, принимал участие.

Ярославна — жена князя Игоря, дочь князя Ярослава Осмомысла. В комментарии к первому изд. «Слова о полку Игореве» названо имя Я. — Ефросинья. Др.-русск. источник этих сведений неизвестен. Княгиня Я. в «Слове» - символически сгущенный образ русских женщин конца XII в., оплакивающих своих «милых лад» (сыновей, мужей, братьев, отцов), которые погибли на поле брани в половецкой степи или попали в плен к врагам. Образ Я. написан без каких-либо подробностей, которые дали бы основание поставить вопрос о внешне-внутреннем сходстве, а тем более об отождествлении Я. с супругой князя Игоря.

Плач Я. от начала до конца так насыщен мифологическими образами, что можно уверенно сказать: ее мышление — языческое, настолько языческое, что нельзя обнаружить даже малейших следов христианского мироощущения и тем более христианских верований. Царство мертвых, в котором оказался погибший «милый лада» (все убитые воины), помещается ею где-то на западе — это представление вполне соответствует дохристианскому миропониманию русичей. Воображение Я., стоящей на забрале (помосте) Путивльской крепостной стены, послушно рисует ей желанную картину: приняв образ кукушки (чайки), душа Я. летит вверх по Дунаю на встречу с «милым ладой», чтобы обмыть его «кровавые раны». Такое воплощение души характерно для мифологического сознания восточного славянина, а не для православного христианина.

Видно, что Я. осознает Светлое и Тресветлое Солнце и Ветер-Ветрило как общечеловеческих высших повелителей, а Днепр-Славутич как свое, русское божество. Смысл ее молитвенного возношения души к Солнцу и Ветру-Ветриле в том, чтобы склонить их от гнева к милости, т. е. простить русичам их непослушание и неверие, проявленные перед походом на половцев. Смысл же мольбы к Днепру-Славутичу иной: Я. просит его о содействии «милым ладам» в их пути на родину, как бы исходя из того, что Солнце и Ветер-Ветрило уже вняли ее скорбному молению к главным высшим повелителям, приняв как искупительную жертву и жизни русичей, погубленные на поле брани, и страдания русских женщин, оставшихся без своих отцов, мужей, братьев, сыновей или внуков.

Автор «Слова о полку Игореве» верит в силу моления Я., в действенность ее заступничества за русичей, пострадавших из-за малодушного неверия в высшие силы, и потому показывает, как эти силы, смилостивившись, помогают князю Игорю в его побеге из плена: сполохи северного сияния, т. е. Светлое и Тресветлое Солнце, служат беглецам небесным ориентиром в ночной гонке на конях, а Донец укрывает их от глаз врагов и «лелеет» в пути. Так возникает великая надежда на спасение Руси от погибели. Ее начало и ее основа — добровольное подчинение высшим силам. Ее утверждение — в преображении душ «буйных» князей, в их отказе от взаимоистребления, в установлении на Руси единства.

Образ Я. стал одним из самых популярных образов русской женщины в литературе. К нему обращались писатели и в XIX, и в XX вв.: М. Херасков (поэма «Бахариана», 1803), К. Случевский (стихотворение «Ты не гонись за рифмой своенравной...», 1898), В. Соловьев («Ответ на Плач Ярославны», 1898), В. Брюсов (стихотворение «Певцу «Слова», 1912), Л. Татьяничева (стихотворение «Ярославна», 1943), П.Антокольский (цикл стихов «Ярославна», 1944), Н. Рыленков (стихотворение «Ярославна», 1961). Известны также поэтические переводы и переложения только плача Я. (очень часто в XIX в. — романсы на данную тему): В. Загорский «Ярославна» — романс, И. К. Козлов «Плач Ярославны».


ЖИТИЕ СЕРГИЯ РАДОНЕЖСКОГО
(сер. XV в.)

Мир книги,

Преподобный Сергий родился в Тверской земле, в годы княжения тверского князя Дмитрия, при митрополите Петре. Родители святого были людьми благородными и благочестивыми. Его отца звали Кириллом, а мать — Марией.

Удивительное чудо свершилось еще до рождения святого, когда он был в утробе матери. Мария пришла в церковь на литургию. Во время богослужения неродившийся ребенок трижды громко прокричал. Мать заплакала от страха. Люди, слышавшие крик, стали искать ребенка в церкви. Узнав, что младенец кричал из утробы матери, все изумились и устрашились.

Мария же, когда носила ребенка, усердно постилась и молилась. Она решила, если родится мальчик, посвятить его Богу. Младенец появился на свет здоровым, но не хотел брать грудь, когда мать ела мясную пищу. На сороковой день мальчика принесли в церковь, крестили и дали ему имя Варфоломей. Родители рассказали священнику о троекратном крике младенца из утробы. Священник же сказал, что мальчик будет слугой Святой Троицы. Через время ребенок не стал брать грудь в среду и в пятницу, а также не хотел питаться молоком кормилицы, а только своей матери.

Мальчик подрос, и его стали учить грамоте. У Варфоломея были два брата, Стефан и Петр. Они быстро научились грамоте, а Варфоломей не мог. Он сильно печалился из-за этого.

Однажды отец послал Варфоломея искать лошадей. На поле под дубом мальчик увидел старца священника. Варфоломей рассказал ему о своих неудачах в учебе и попросил помолиться о нем. Старец дал отроку кусок просфоры и сказал, что отныне Варфоломей будет даже лучше знать грамоту, чем его братья и сверстники. Мальчик уговорил священника зайти к его родителям. Сначала старец пошел в часовню, начал петь часы, а Варфоломею велел читать псалом. Неожиданно для себя отрок стал читать хорошо. Старец пошел в дом, отведал пищи и предсказал Кириллу и Марии, что их сын будет велик перед Богом и людьми.

Через несколько лет Варфоломей начал строго поститься и молиться по ночам. Мать пыталась уговорить мальчика, чтобы он не губил свою плоть излишним воздержанием, но Варфоломей продолжал придерживаться избранного пути. Он не играл с другими детьми, а часто ходил в церковь и читал святые книги.

Отец святого, Кирилл, переселился из Ростова в Радонеж, ибо в Ростове в то время бесчинствовал воевода из Москвы Василий Кочева. Он отбирал имущество у ростовцев, из-за этого Кирилл и обеднел.

Кирилл поселился в Радонеже у Рождественской церкви. Его сыновья, Стефан и Петр, женились, Варфоломей же стремился к монашеской жизни. Он просил родителей благословить его на монашество. Но Кирилл и Мария попросили сына, чтобы он проводил их до гроба, а потом уже исполнил свой замысел. Через некоторое время и отец, и мать святого постриглись в монахи, и каждый ушел в свой монастырь. Через несколько лет они умерли. Варфоломей похоронил родителей и почтил их память милостыней и молитвами:

Отцовское наследство Варфоломей отдал младшему брату Петру, а себе не взял ничего. Жена старшего брата, Стефана, к этому времени умерла, и тот принял монашество в Покровском монастыре Хотькова.

По просьбе Варфоломея Стефан пошел с ним искать пустынное место. Они пришли в чащу леса. Там была и вода. Братья построили на этом месте хижину и срубили небольшую церковь, которую решили освятить во имя Святой Троицы. Освящение совершил митрополит Киевский Феогност. Стефан не выдержал тяжелой жизни в лесу и ушел в Москву, где поселился в Богоявленском монастыре. Он стал игуменом и княжеским духовником.

Варфоломей позвал к себе в пустыньку старца игумена Митрофана, который постриг его в монашество с наречением имени Сергий. После пострижения Сергий причастился, и церковь при этом наполнилась благоуханием. Через несколько дней он проводил игумена, попросив его наставлений, благословения и молитв. В это время Сергию было немногим больше двадцати лет.

Инок жил в пустыньке, трудился и молился. Полчища бесов пытались устрашить его, но не могли.

Однажды, когда Сергий в церкви пел заутреню, стена расступилась и вошел сам дьявол со множеством бесов. Они приказывали святому уходить из пустыньки и угрожали ему. Но преподобный изгнал их молитвой и крестом. В другой раз бесы напали на святого в хижине, но молитвой его были посрамлены.

Иногда дикие звери приходили к хижине преподобного Сергия. Среди них был один медведь, для которого святой каждый день оставлял по куску хлеба. Посещения медведя продолжались более года.

Некоторые монахи навещали Сергия и хотели поселиться вместе с ним, но святой не принимал их, ибо жизнь в пустыньке была очень трудна. Но все же некоторые настаивали, и Сергий не стал прогонять их. Каждый из монахов построил себе келью, и стали они жить, во всем подражая преподобному. Иноки служили полунощ-ницу, заутреню, часы, а служить обедню приглашали священника, потому что Сергий по смирению не принимал ни священства, ни игуменства.

Когда собралось двенадцать монахов, кельи обнесли тыном. Сергий неустанно служил братии: воду носил, дрова рубил, еду варил. А ночи проводил в молитвах.

Игумен, который постриг Сергия, умер. Преподобный Сергий стал молиться, чтобы Бог дал новой обители игумена. Братия же начала просить Сергия, чтобы он сам стал игуменом и священником. Много раз приступала она с этой просьбой к преподобному, и в конце концов Сергий с другими иноками пошел в Переяславль к епископу Афанасию, чтобы он дал братии игумена. Епископ же повелел святому стать игуменом и священником. Сергий согласился.

Вернувшись в обитель, преподобный ежедневно служил литургию и наставлял братию. Некоторое время в обители было только двенадцать монахов, а потом пришел Симон, архимандрит Смоленский, и с тех пор число иноков стало увеличиваться. Симон же пришел, оставив архимандритство. А старший брат Сергия, Стефан, привел в монастырь к преподобному своего младшего сына Ивана. Сергий постриг мальчика под именем Федор.

Игумен сам пек просфоры, кутью варил и свечи делал. Каждый вечер он потихоньку обходил все монашеские кельи. Если кто-то празднословил, игумен стучал этому брату в окошко. Наутро же звал провинившегося, беседовал с ним и наставлял.

Сначала к монастырю не было даже хорошей дороги. Гораздо позже люди построили возле того места дома и села. А в первое время монахи терпели всякие лишения. Когда не было еды, Сергий не разрешал выходить из монастыря и просить хлеба, но приказывал в монастыре ждать Божьей милости. Один раз Сергий не ел три дня и на четвертый пошел рубить сени для старца Даниила за решето гнилого хлеба. Из-за нехватки еды один инок стал роптать, а игумен начал учить братию терпению. В этот момент в монастырь принесли множество еды. Сергий велел сперва накормить тех, кто принес еду. Они же отказались и скрылись. Так и осталось неизвестным, кто был человек, пославший яства. А братия за трапезой обнаружила, что хлеб, присланный издалека, остался теплым.

Игумен Сергий всегда ходил в бедной, ветхой одежде. Один раз в монастырь пришел крестьянин, чтобы побеседовать с преподобным. Ему указали Сергия, который в лохмотьях трудился на огороде. Крестьянин не поверил, что это и есть игумен. Преподобный, узнав от братии о недоверчивом крестьянине, ласково поговорил с ним, но не стал убеждать, что он и есть Сергий. В это время в монастырь приехал князь и, увидев игумена, поклонился ему до земли. Телохранители князя оттеснили изумленного крестьянина, но, когда князь ушел, земледелец попросил у Сергия прощения и получил от него благословение. Через несколько лет крестьянин принял монашество.

Братия роптала, что поблизости нет воды, и по молитве святого Сергия возник источник. Его вода исцеляла больных.

Один благочестивый человек пришел в монастырь с больным сыном. Но принесенный в келью Сергия мальчик умер. Отец заплакал и пошел за гробом, тело же ребенка оставил в келье. Молитва Сергия совершила чудо: мальчик ожил. Преподобный повелел отцу младенца молчать об этом чуде, а поведал о нем ученик Сергия.

На реке Волге жил вельможа, которого мучил бес. Безумного силой повели в монастырь к Сергию. Преподобный изгнал беса. С тех пор много людей стало приходить к святому за исцелением.

Однажды поздним вечером Сергию было чудесное видение: яркий свет на небе и множество прекрасных птиц. Некий голос сказал, что иноков в монастыре будет так же много, как этих птиц.

К преподобному пришли греки, посланцы константинопольского патриарха. Патриарх советовал Сергию устроить общежительство. Русский митрополит поддержал эту мысль. Сергий так и сделал. Он дал каждому брату особое послушание. Обитель давала приют нищим и странникам.

Некоторые братья противились наставничеству Сергия. Во время одного из богослужений брат Сергия Стефан произнес несколько дерзких слов против преподобного, оспаривая его право руководить монастырем. Преподобный услышал это и, потихоньку уйдя из обители, отправился на реку Киржач, там поставил келью и затем построил церковь. Многие люди помогали ему в этом деле, собралась многочисленная братия. Иноки же покинутого Сергием Троицкого монастыря также переходили на Киржач. А другие пошли в город к митрополиту с просьбой о возвращении Сергия. Митрополит повелел преподобному вернуться, обещав изгнать его противников из монастыря. Сергий послушался. Один из его учеников, Роман, стал игуменом в новом монастыре на реке Киржач. А сам святой вернулся в монастырь Святой Троицы. Братия радостно встретила его.

Пермский епископ Стефан очень любил Сергия. Направляясь в свою епархию, он шел мимо Троицкого монастыря. Дорога пролегала далеко от обители, и Стефан просто поклонился в ее сторону. Сергий в тот момент сидел за трапезой и, хотя не мог видеть Стефана, поклонился ему в ответ.

Ученик Сергия, преподобный Андроник, возымел желание основать монастырь. Однажды Сергия навестил митрополит Алексий, который рассказал о своем замысле основать монастырь в честь Спаса Нерукотворного, в память об избавлении от бури на море. Сергий дал митрополиту в помощники Андроника. Алексий основал монастырь на реке Яузе, а наставником в нем стал Андроник. Сергий посетил это место и благословил. После Андроника игуменом стал преподобный Савва, а после него Александр. В этом монастыре был и знаменитый иконописец Андрей.

Федор, племянник преподобного Сергия, сын Стефана, тоже задумал основать обитель. Он нашел красивое место для нее — Симонове, у реки Москвы. По благословению Сергия и архиерея он устроил монастырь. После Федор стал архиереем Ростовским.

Однажды во время службы в Троицкой обители монахи увидели удивительного человека, служившего литургию вместе с игуменом Сергием. Одежды этого человека блистали, и сам он сиял. Сергий сначала ни о чем не хотел рассказывать, а потом открыл, что Это ангел Божий СЛУЖИЛ С НИМ.

Когда ордынский князь Мамай двинул войска на Русь, великий князь Дмитрий пришел в монастырь к Сергию за благословением и советом — следует ли выступить против Мамая? Преподобный благословил князя на битву», Когда русские увидели татарское войско, то остановились в сомнении. Но в эту минуту появился гонец от Сергия со словами ободрения. Князь Дмитрий начал сражение и победил Мамая. А Сергий, находясь в монастыре, знал обо всем происходившем на поле битвы, словно был поблизости. Он предсказал победу Дмитрия и назвал по именам павших. Возвращаясь с победой, Дмитрий заехал к Сергию и благодарил его. В память об этой битве был построен Успенский монастырь, где стал игуменом ученик Сергия Савва. По просьбе князя Дмитрия был построен и Богоявленский монастырь в Голутвине. Преподобный пешком ходил туда, благословил место, поставил церковь и оставил там своего ученика Григория.

А еще по просьбе князя Дмитрия Серпуховского Сергий прищел в его вотчину и основал Зачатьевский монастырь «что на Высоком». Там остался ученик преподобного Афанасий.

Митрополит Алексий, видя приближение своей кончины, уговаривал Сергия стать митрополитом, но тот по своему смирению не согласился. А когда Алексий умер, митрополитом стал Михаил, который начал ополчаться на святого Сергия. Михаил внезапно умер по дороге в Царьград, что было предсказано Сергием.

Однажды преподобному явилась Богородица с апостолами Петром и Иоанном. Она сказала, что не оставит Троицкой обители.

Некий епископ из Царьграда пришел увидеть Сергия. На самом деле он не верил, что Сергий действительно великий «светильник». Придя в монастырь, епископ ослеп, Сергий же исцелил его.

Одного человека терзала тяжкая болезнь. Родные принесли его к преподобному, тот окроgил его водой, помолился о нем, больной сразу же заснул и скоро выздоровел. Князь Владимир послал в монастырь еду и напитки. Слуга, который нес все это, попробовал пищу и напитков отведал. Когда слуга пришел в монастырь, Сергий упрекнул его, слуга сразу же покаялся и получил От святого прощение.

Богатый человек, живший, возле обители, отнял борова у соседа-бедняка и платы не дал. Обиженный пожаловался Сергию. Игумен укорял лихоимца, и тот пообещал исправиться, но потом решил денег не отдавать. Когда же он вошел в кладовую, то увидел, что туша борова сгнила, хотя был сильный мороз. После этого чуда лихоимец раскаялся и отдал деньги.

Когда один раз святой Сергий служил Божественную литургию, его ученик Симон видел, как огонь ходил по жертвеннику и осенял алтарь. Перед причастием божественный огонь вошел в чашу. Игумен запретил Симону рассказывать об этом, пока он, Сергий, не умрет.

За шесть месяцев предвидел преподобный свою кончину и поручил игуменство любимому ученику Никону. А сам начал безмолвствовать.

Перед смертью Сергий поучал братию. А 25 сентября скончался. От его тела распространилось благоухание, а лицо было белым как снег. Сергий завещал похоронить его вне церкви, с прочими братьями. Но митрополит Кипри-ан благословил положить преподобного в церкви, с правой стороны. Множество народу из разных городов — князья, бояре, священники, иноки — пришли проводить святого Сергия.

Мир героев

Сергий — главный персонаж «Жития». Родился ок. 1314 или ок. 1321 г., умер в 1391 или, более вероятно, в 1392 г. Основатель и игумен Троицкого монастыря в окрестностях города Радонежа (ныне Троице-Сергиева лавра в городе Сергиевом Посаде Моск. обл.). Мирское имя С. — Варфоломей.

С. принадлежит к «чину» преподобных — святых монахов. Христианский подвит С. заключается в возрождении традиции общежительства — монашеской жизни, основанной на полном отказе от личного имущества и на совместном исполнении монахами всех забот по монастырю, в помощи нищим и убогим, в создании нового для Руси монашеского служения — пустынножительства (С. и его ученики основывают монастыри в глухих местах, а не в городах или пригородах, как прежде). С. также исполняет служение обществу, Русской земле (благословляет князя Дмитрия Ивановича на борьбу с монголо-татарами перед Куликовской битвой). Отдаленность от мира с его соблазнами сочетается в деяниях С. с молитвенным прошением о благополучии Русской земли, обращаемым к Богу, с заботой о мирянах — нищих и убогих.

С. кроток и смирен, лишен властолюбия и честолюбия; он — бессребреник и труженик, не гнушающийся исполнения тяжелой работы в монастыре. С. — твердый борец с бесовскими искушениями. Он созерцатель, молитвенно погруженный в божественные тайны и удостоенный особенного мистического дара. Ему открываются видения, отличающиеся особой глубиной.

Соединение в образе С. привязанности к уединению и пустынножительству с общественным служением, особенной смиренной и «тихой» кротости с мистическим даром отличают С. от египетских отшельников (Антония Великого и др.), палестинских святых и Феодосия Печерского, жития которых были использованы Епифанием при создании образа Троицкого игумена.

«Житие» подробно повествует о святом от его рождения до кончины. С. рождается от благочестивого ростовского боярина Кирилла и его жены Марии; он — второй из трех сыновей. Рождение святого в благочестивой, истинно христианской семье — общее место житийного жанра.

Рождение С. предваряет чудо, удостоверяющее открывающуюся позднее его святость и указывающее на мистическую значимость Троицы в жизни С.: во время литургии в храме еще не родившийся С.-Варфоломей трижды прокричал в утробе матери. Мистический смысл, символизирующий триединое Божество, имеет и рождение у Кирилла и Марии трех сыновей. Печать божественной благодати и избранничества отмечают С. еще до рождения, подобно многим греческим и русским святым: в «Житии» проводятся аналогии с пророком Иеремией, Евфимием Великим, митрополитом Петром и другими СВЯТЫМИ.

Под влиянием чуда мать советуется с отцом об обете посвятить будущего младенца Богу: так приоткрывается судьба С., ставшего монахом.

Богоизбранность С. проявляется и в его поведении в младенческом возрасте: С. отказывается от материнского молока по средам и пятницам — в постные дни недели.

Священник Михаил, крестивший С.-Варфоломея, узнав от матери младенца о совершившемся перед его рождением чуде, прозорливо считает, что ребенок — будущий великий святой, и объявляет матери младенца: «Не скорбите о нем, но, напротив, радуйтесь и веселитесь, ибо будет ребенок сосуд избранный Бога, обитель и слуга Святой Троицы».

Начало жизни С.-Варфоломея как личности обозначено крещением. С. становится свидетелем совершающихся с ним чудес и после принятия монашества чудотворцем.

С.-Варфоломей, в отличие от своих братьев Стефана и Петра, с трудом научился грамоте и читал «медленно и не прилежно». Отсутствие природного дара постижения книжного знания у отрока восполняется сверхъестественно обретаемым даром. Отрок молится Богу, просит помочь выучить грамоту. Однажды он встречает священника, который дает ему вкусить нечто, похожее на маленький кусок пшеничного хлеба. После вкушения отрок получает дар понимания книг. Чудесный старец-священник беседует с родителями святого и открывает им: будущее, ожидающее сына, а затем становится невидимым. Сюжет этого чуда лежит в основе известной картины М. В. Нестерова «Видение отроку Варфоломею».

Еще в детстве С.-Варфоломей постится строгим постом, изнуряет свою плоть и с сокрушенным сердцем молится Богу о прощении своих грехов. Суровый аскетизм отрока, не достигшего, по сообщению «Жития», и двенадцати лет, вызывает возражения у матери. Мать указывает ему, что в столь юной возрасте не может быть больших грехов и что чудеса, происходившие с ним, свидетельствуют об избрании его Богом, об особенном религиозном призвании. Слова матери — первое искушение С.-Варфоломея, искушение гордыней. Святой остается чужд горделивым чувствам, он не уверен в своем призвании, но просит Бога о наставлении и подкреплении душевных сил.

Отрок С.-Варфоломей мудрый, как старец. «Старец умом, ребенок возрастом» — традиционный мотив, характеризующий святых в житиях. Поступки и помыслы С.-Варфоломея-отрока напоминают жизнь в отрочестве святого Феодосия Печерского.

Родители С.-Варфоломея переселяются из Ростова в город Радонеж к северу от Москвы. Видимой причиной переселения является разорение отца святого из-за насилий татар и московских вельмож, посланных в Ростовское княжество великим князем московским. Но внутренний смысл событий заключается в исполнении Божественного промысла, предназначившего С. быть основателем Троицкого монастыря под Радонежем. С. с родителями поселяется недалеко от места, где им будет основан монастырь.

С.-Варфоломей достигает юношеского возраста. Его братья женятся, но он отказывается исполнить просьбу родителей и вступить в брак. Он желает стать монахом, однако по просьбе родителей откладывает исполнение своего намерения. С.-Варфоломей обещает отцу и матери не покидать мир до их смерти.

Родители святого постригаются в монахи и затем умирают. С.-Варфоломей оставил принадлежащее ему имущество младшему брату Петру. Он уговорил старшего брата Стефана, принявшего монашество, поселиться в пустынном месте в чаще леса.

С.-Варфоломей и Стефан вместе решают посвятить основанную им церковь Святой Троице. В этом решении проявляется духовное родство, единомыслие братьев. Но вскоре пути братьев расходятся: Стефан не выдерживает тягот уединенной жизни в лесу и уходит в московский Богоявленский монастырь. Младший же брат, С.-Варфоломей, остается. В «Житии» молодой возраст С.-Варфоломея контрастирует с душевной твердостью святого, большей, нежели у старшего брата Стефана. Достигнув немногим более двадцати лет, святой постригается в монахи, и ему дается имя Сергий. Принятию монашеского сана предшествовало изучение монашеских порядков, приготовление к новой, жизни: «Преподобный отец наш не принял ангельский образ до тех пор, пока не изучил все монастырские дела: и монашеские порядки, и все прочее, что требуется монахам. И всегда, в любое время, с большим прилежанием и с желанием, и со слезами он молился Богу, дабы удостоиться принять ангельский образ и приобщиться к иноческой жизни». Оставшийся в лесном уединении С. побеждает похоть и другие страсти, укрощает страшного медведя, давая ему хлеб, вступает в борьбу с бесами. Борьба с бесами, стремящимися изгнать С. из леса, наполняет начальный период подвижничества С. Святость и твердость С. противопоставлены злому, вредоносному началу, заключенному в греховных страстях, воплощенному в диких зверях и'бесах. Повествование о встречах и борьбе С. с вредоносными силами разделено на три главных эпизода, подобно другим событиям его жизни. Это приход бесов с самим дьяволом в церковь перед заутреней; нападение бесов на С. в хижине святого, сопровождаемое угрозами и понуждением покинуть выбранное место; появление медведя, который, «как некий жестокий заимодавец», в течение года приходил к святому за куском хлеба.

Новый отрезок монашеской жизни С. открывает приход к нему монахов, желающих поселиться вместе со святым. С., молитвенный покой и безмолвие которого нарушают пришельцы, недоволен этим появлением и пытается их отговорить, но, испытав твердость их решения, С. дозволяет им остаться. Число этих монахов — «не больше двенадцати человек» — символично: С. и поселившиеся с ним монахи уподоблены Христу и апостолам.

Событие, означающее «начало» Троицкого монастыря и являющееся следствием прихода монахов к С., — избрание С. игуменом. Монахи трижды упрашивают С. стать настоятелем, и лишь на третий раз смиренный и любящий безмолвие и уединение С. вынужден согласиться. Троекратная просьба монахов С. принять настоятельство — новое свидетельство символического значения Святой Троицы в жизни святого. Три встречи С. со священниками предваряют пострижение в монахи, три просьбы монахов — поставление в игумены. Монашеская жизнь С. отмечена также тремя имеющими символический и провиденциальный смысл встречами. Священник Митрофан постригает С. в монашеский, сан, монахи побуждают С. принять настоятельство, игуменство, епископ Афанасий рукополагает С. в игумены.

Как игумен С. выступает в роли одновременно новатора и восстановителя старой монашеской традиции. Он получает послание от патриарха Константинопольского Филофея, который советует святому установить в монастыре общежительство. (Общежительство было впервые установлено на Руси святым Феодосием Печерским, игуменом Киево-Печерского монастыря, в начале 70-х гг. XI в., но в последующие столетия эта традиция прервалась.) С. исполняет совет патриарха: «Повелел он твердо следовать заповеди святых отцов: ничем собственным не владеть никому, ничто своим не называть, но все общим считать; и прочие должности все на удивление хорошо устроил благоразумный отец».

В общежительстве, учрежденном С., воплощается христианский общественный идеал связующей монахов любви, взаимных забот друг о друге. Общежительство предполагает также помощь мирянам: нищим, увечным, больным. С. наставляет подначальных ему монахов заботиться о ближних.

Установление общежительства — деяние, в котором воплотилось предназначение С. Это событие выражает торжество христианских ценностей братской любви и помощи, оно — главное свершение С.-игумена.

Торжество христианского начала, проявившееся в учреждении общежительства, вызывает последнюю в «Житии» попытку бесовских сил сокрушить добродетели С., победить его смирение. Испытанию подвергаются братская любовь и кротость святого. Дьявол разжигает в брате С. Стефане, который вернулся в Троицкий монастырь, вражду и зависть к С. Стефан говорит. одному из монахов, что он, старший брат, а не С. должен быть по праву игуменом Троицкой обители. С., услышавший слова Стефана, ничего не говорит брату и другим монахам. Он тайно уходит из монастыря и поселяется на реке Киржач, где основывает новую обитель. Упрошенный троицкими монахами, С. возвращается на игуменство в Троицкий монастырь. Он вновь побеждает дьявольские козни, сохраняет кротость, смирение, беззлобие. Чуждый властолюбию, С. не гневается на брата. Свобода от властолюбивых и честолюбивых страстей проявляется и в других поступках С. Митрополит Алексий перед смертью (1378) просит С. согласиться стать новым русским митрополитом, но святой твердо отказывается.

С. стремится утаить присущий ему дар чудотворения. Он говорит отцу воскрешенного им ребенка, что ребенок не был мертв, но лишь «от холода ослабел». С. строго воспрещает отцу рассказывать о совершенном воскрешении.

Кроткое смирение, свобода от гнева и жестокосердия проявляются в отношении С. к подначальным монахам. Тем, кто пренебрегает ночными келейными молитвами, С. тихо и мягко напоминает о нарушении правил. С. лишен и честолюбивых страстей. Самоуничижение троицкого игумена выражено в нескольких эпизодах «Жития». Некий земледелец, наслышанный о С., приходит в монастырь увидеть его. Монахи говорят этому поселянину, что С. копает землю в огороде. «Тот в большом нетерпении не дождался, но, приникнув к щели, увидел блаженного в бедной одежде, весьма рваной и залатанной, в поте лица трудящегося. Он никак не мог подумать, что это тот, кого он хочет увидеть, которого он ищет, и никак не верил, что это тот, о котором он слышал». Монахи еще дважды говорят земледельцу, что человек, трудящийся в огороде, — прославленный игумен. Но пришелец не верит им. С., узнав от монахов о приходе этого земледельца, «с великим смирением <...> поклонился ему до земли, и с большой любовью по-христиански поцеловав его, и, благословив, весьма похвалил крестьянина, который так о нем подумал. Этот случай дает понять, сколь великое смирение внутри себя имел Сергий, ибо такого поселянина, невежду, который негодовал и гнушался им, святой сверх меры возлюбил: потому что насколько гордые почестям и похвалам радуются, настолько радуются смиренные своему бесчестию и осуждению. И не только поцеловал его, но взял его за руку преподобный и посадил справа от себя, едой и питьем насладиться предлагая ему, с честью и любовью обходился с ним».

С. не сообщает крестьянину, кто он такой. Крестьянин убеждается в правоте слов монахов, только когда к монаху в старой, рваной одежде подходит некий князь, смиренно кланяясь до земли, и бедно одетый С. начинает с князем беседу.

Другой эпизод, функция которого — свидетельство о смирении С., рассказывает о том, как игумен нанимается в плотники к монаху Даниилу и просит в плату за труд решето гнилых хлебов. Эти хлебы составляют всю дневную пищу святого.

С. достигает высшей степени святости и показывает высочайшее смирение, питаясь гнилым хлебом. Рассказ о приходе к С. крестьянина и фрагмент, повествующий о плотницкой работе С. у монаха Даниила, показывают другую черту С.— «трудничество», постоянное исполнение тяжелой работы.

Функция нескольких эпизодов «Жития» — свидетельство о прозорливости С. Монахи ропщут из-за недостатка хлеба в обители. С. просит их положиться на Бога и немного подождать. И почти сразу же некий богатый христианин присылает в монастырь удивительно сладкий хлеб, т, е. хлеб послан самим Господом.

Несколько событий в «Житии» свидетельствуют о С.-чудотворце: С. воскрешает умершего ребенка, исцеляет бесноватого вельможу и тяжело больного человека. Он выводит из земли водный источник. Три первых чуда соответствуют евангельским чудесам Христа, четвертое — чуду Моисея, совершенному в пустыне.

Мистический дар С. проявляется в чудесных видениях, посещающих святого. Три чудесных видения составляют отдельные эпизоды «Жития»: это видение ангела, служащего литургию в храме вместе с С., посещение С. Богоматерью, которая обещает С. заботиться об основанном им монастыре, явление огня, осеняющего алтарь во время литургии, которую служит С. Три чуда приходятся на период игуменства С., достигшего предназначенного ему свыше сана, они приоткрывают мистическую связь святого с небесным миром.

В нескольких эпизодах раскрывается общественное служение С. миру, людям и Руси: С. наказывает лихоимца, отнявшего борова у бедняка (борова съедают черви); благословляет князя Дмитрия Ивановича и предрекает ему победу над Мамаем на Куликовом поле; С. молится во время битвы и, обладая даром прозорливости, внутренним взором видит все происходящее на Куликовом поле.

Как наставник и прозорливец С. представлен накануне смерти. Он за шесть месяцев предвидит свою кончину и наставляет монахов Троицкой обители жить в любви и согласии. Предсказание святым дня своей кончины и наставление подначальных монахов — традиционные мотивы житийного жанра.

После смерти С. «распространилось <...> благоухание великое и неизреченное от тела святого», а лицо его «было светлым, как снег, а не как обычно у умерших, но как у живого человека или ангела Божьего, показывая этим душевную его чистоту и от Бога воздаяние за труды его». Эти чудеса исцеления больных у гроба С. удостоверяют его святость. «Житие» послужило основой для жизнеописаний основателя Троицкого монастыря, составленных в XIX — начале XX в.: переложения «Жития», написанного иеромонахом Никоном (неоднократно изданного на протяжении XIX в.), «Жизнеописания преподобного Сергия» (1909), созданного историком русской церкви Е. Е. Голубинским, и многих других популярных и научных биографических

Очерков, посвященных С. «Житие» — основной источник для историка Г. П. Федотова, создавшего портрет — духовную биографию С. в книге «Святые Древней Руси: X — XVII столетия» (Париж, 1931). Сведения «Жития» использованы в статьях богословов и философов П. А. Флоренского и С. Н. Булгакова, посвященных С. и его роли в истории русского монашества и святости. «Житие» было основным источником для художественной биографии-повести писателя Б. К. Зайцева «Преподобный Сергий Радонежский» (Париж, 1925) и др.


ПОВЕСТЬ О ПЕТРЕ И ФЕВРОНИИ МУРОМСКИХ
(XV в., окончат, вид — в соч. Ёрмолая-Еразма,ХVIв.)

Мир книги

В городе Муроме правил князь Павел. К его жене дьявол прислал летающего змия на блуд. Ей он являлся в своем виде, а другим людям казался князем Павлом. Княгиня во всем призналась своему мужу, но тот не знал, что делать. Он велел жене выспросить у змия, от чего тому смерть может прийти. Змий рассказал княгине, что смерть его будет «от Петрова плеча, от Агриковамеча».

У князя был брат по имени Петр. Он начал думать, как убить змия, но не знал, где взять Агриков меч. Один раз в церкви Воздвиженского монастыря ребенок показал ему Агриков меч, который лежал в щели между камней алтарной стены. Князь взял меч.

Однажды Петр пришел к брату. Тот был дома, в своей комнате. Потом Петр пошел к снохе и увидел, что брат уже сидит у нее. Павел объяснил,'что змий умеет принимать его облик. Тогда Петр велел брату никуда не уходить, взял Агриков меч, пришел к снохе и убил змия. Змий явился в своем естестве и, умирая, обрызгал Петра кровью.

Тело Петра покрылось язвами, он тяжело заболел, и никто не мог его вылечить. Больного привезли в Рязанскую землю и стали там искать врачей. Его слуга пришел в Ласково. Зайдя в один дом, он увидел девицу, ткущую полотно. Это была Феврония, дочь древолаза, добывающего мед. Юноша, видя мудрость девицы, поведал ей о беде, постигшей его господина.

Феврония ответила, что знает врача, который сможет вылечить князя, и предложила привезти Петра к ней в дом. Когда это было исполнено, Феврония вызвалась сама взяться за лечение, если Петр возьмет ее в жены. Князь не принял всерьез ее слов, ибо не считал возможным жениться на дочери древолаза, но пообещал сделать это в случае исцеления.

Она дала ему сосуд своей хлебной закваски и велела идти в баню, помазать там закваскою все язвы, кроме одной. Петр, желая испытать ее мудрость, послал ей пучок льна и приказал соткать из него рубашку, порты и полотенце за то время, пока он будет в бане. В ответ Феврония послала ему обрубок полена, чтобы князь сделал из него за это время ткацкий станок. Петр сказал ей, что это невозможно. А Феврония ответила, что так же невозможно выполнить и его повеление. Петр подивился ее мудрости.

Наутро он проснулся здоровым — на теле была лишь одна язва, — но не выполнил обещания жениться на Февронии, а послал ей подарки. Она их не приняла. Князь уехал в город Муром, но язвы его умножились и он вынужден был со стыдом вернуться к Февронии. Девушка исцелила князя, и он взял ее в жены.

Павел умер, и Петр стал править Муромом. Бояре не любили княгиню Февронию из-за ее происхождения и наговаривали на нее Петру. Один человек рассказал, например, что Феврония, вставая из-за стола, собирает в руку крошки, как голодная. Князь велел жене пообедать вместе с ним. После обеда княгиня собрала со стола крошки. Петр разжал ее руку и увидел в ней благовония.

Потом бояре прямо сказали князю, что не желают видеть Февронию княгиней: пусть возьмет себе какое хочет богатство и уходит из Мурома. То же самое они повторили на пиру самой Февронии. Она согласилась, но захотела взять с собой только супруга. Князь следовал Божиим заповедям и потому не расстался с женой, хоть и пришлось при этом отказаться от княжества. А бояре были довольны таким решением, ибо каждый из них сам хотел быть правителем.

Петр и Феврония уплыли из города по Оке. На том судне, где была Феврония, находился еще один человек с женой. Он-взглянул на Фев-ронию с неким помыслом. А она велела ему зачерпнуть воды по правую и по левую сторону лодки и отпить. И потом спросила, какая вода вкуснее. Услышав, что одинаковая, Феврония пояснила: одинаково и естество женское, поэтому нечего помышлять о чужой жене.

На берегу приготовили еду, и повар подрубил маленькие деревца, чтобы повесить на них котлы. А Феврония благословила эти деревца, и наутро они сделались большими деревьями. Петр и Феврония собирались ехать дальше. Но тут пришли вельможи из Мурома и стали просить князя и княгиню вернуться, чтобы править городом.

Петр и Феврония, возвратившись, правили кротко и справедливо.

Супруги умоляли Бога о том, чтобы умереть одновременно. Они хотели быть похороненными вместе и велели высечь в одном камне два гроба, которые имели между собою лишь перегородку. Одновременно князь и княгиня приняли монашество. Петр получил во иночестве имя Давид, а Феврония стала Ефросинией.

Ефросиния вышивала воздух для храма. А Давид прислал к ней письмо: он ждал ее, чтобы вместе умереть. Монахиня просила его подождать, пока она закончит вышивать воздух. Во втором письме Давид писал, что может ждать недолго, а в третьем — что ждать больше не может. Тогда Ефросиния, закончив вышивать лицо последнего святого, одежды же не закончив, послала сказать Давиду, что готова к смерти. И, помолясь, они оба умерли 25 июня.

Тела их положили в разных местах: Давида — у соборной церкви Богородицы, а Ефросинию — в Воздвиженском женском монастыре. А общий их гроб, который они сами повелели себе вытесать, поставили в церкви Богородицы.

Наутро их отдельные гробы были пусты, а тела святых покоились «в едином гробе». Люди перехоронили их по-прежнему. А наутро снова нашли их в общем гробу. Тогда люди не посмели больше касаться тел святых и, исполнив их волю, похоронили вместе, в соборной церкви Рождества Богородицы. Те, кто с верою приходят к их мощам, получают исцеление.

Мир героев

Петр — муромский князь, один из главных героев «Повести». Имя героя является вымышленным, так как «Повесть» создавалась Ермола-ем-Еразмом на основе местной народной легенды. В научной литературе принято считать, что в легенде за вымышленными именами муромских князей следует видеть реальных исторических; лиц. Чаще всего имена П. и его брата Павла (также один из героев «Повести») соотносят с двумя братьями — Владимиром и Давидом, правившими в Муроме после смерти их отца князя Георгия с 1175 по 1203 г. С 1203 (после смерти Владимира) по 1228 г. на княжеском престоле был младший брат Давид, а затем княжество перешло к его сыну Юрию. Согласно другой точке зрения, князя П. из «Повести» отождествляют с князем Петром, жившим в начале XVI в., который являлся родоначальником бояр Овцыных. Имя этой исторической личности известно только по родословной, составленной не ранее конца XVI в.

«Повесть» делится на четыре части. П. является действующим лицом во всех четырех частях. В первой части рассказывается история о том, как к невестке П. (жене его брата Павла) стал ходить змей в образе ее мужа. П., достав Агриков меч, убил змея, но его кровь, попав на тело П., вызвала тяжелую болезнь. П. покрылся язвами и струпьями. Этот эпизод «Повести» основан на фольклорном сюжете змееборчества Но наряду со сходством между князем П. и героями волшебных сказок можно обнаружить и различия. Например, князь П. не проходит предварительного испытания, а Агриков меч находит в церкви благодаря ангелу, явившемуся к наму в виде отрока. Главный герой «Повести» не проявляет своих черт (храбрость, ловкость, доброта). Напротив, является чудо, что, разумеется, ближе к житийным, нежели сказочным канонам. Другое отличие: герой сказки не колеблется, вступая в борьбу. П. же сомневается, так как змей принимает облик любимого брата. Поэтому герою «Повести» приходится сначала точно выяснить, где в это время находится князь Павел. И наконец, вместо вознаграждения, положенного герою волшебной сказки, князь П. получает болезнь. Такое завершение первой части мотивирует дальнейший ход повествование.

Во второй части главным действующим лицом является Феврония. Князь П. отправляется на поиски лекаря, и его слуга, случайно попав в деревню Ласково (сохранилась в Рязанской обл. до настоящего времени), встречается там с крестьянской девушкой Февронией. Феврония задает мудрые загадки слуге князя и остроумно отвечает на невыполнимые просьбы князя П. Затем Феврония соглашается вылечить П. с условием, что он возьмет ее в жены после выздоровления. Князь П., вылечившись, забывает о своем обещании и поэтому заболевает снова. Он вынужден опять обратиться к Февронии, и та окончательно вылечивает его, после чего главные герои женятся. Эта часть «Повести» также сопоставима с некоторыми сказочными сюжетами (в частности, с сюжетом о мудрой деве). Но при написании «Повести» автор, очевидно, использовал и местную легенду, которая до сих пор сохранилась в Рязанской обл., о том, как крестьянка деревни Ласково вышла замуж за муромского князя.

Муромские бояре, недовольные тем, что крестьянка стала княгиней, выгоняют Февронию из города. Получив разрешение взять «самое дорогое», Феврония уводит с собой мужа. Оставшись без князя, бояре не могут справиться с управлением княжеством и просят Февронию вернуться.

Последняя часть «Повести» связана со смертью князя и княгини. Постригшись и поселившись в монастыре, супруги договорились умереть в один день и завещали похоронить их в одном гробу. Чувствуя, что умирает, П. послал к Февронии сказать, что время пришло. Его жена вышивала воздух (покров на сосуд со святыми дарами на престоле в церкви) и попросила мужа не умирать, пока она не закончит дело. П. еще раз послал сказать, что ждать больше не в силах. Тогда Феврония, не дошив воздух (т. е. отложив богоугодное дело), умерла вместе с мужем, в один час. Их похоронили раздельно, в мужском и женском монастырях, но на следующее утро обнаружили, что тела их лежат в одном гробу. Люди несколько раз пытались положить их отдельно, но затем поняли, что это Божественное чудо, и похоронили П. и Февронию вместе. В последнем рассказе подводится итог взаимоотношений между П. и Февронией. Благодаря мудрости, такту, благородству Февронии супруги прожили счастливую жизнь и в конце ее пришли к полному согласию. Здесь ведущим персонажем является Феврония, а П. как бы в очередной раз подвергает ее испытанию: она должна выбрать между прямым служением Богу (вышивание воздуха) и любовью к земному человеку, верностью своему слову. И в целом в «Повести» П. как герой не отличается активностью, а лишь совершает ошибки, которые исправляются благодаря мудрости Февронии.

Феврония— главная героиня «Повести». Необычность ее заключается прежде всего в том, что она, являясь героиней жития, сама действует исключительно активно. На первый план выдвигаются ее личные достоинства: ум, благородство, кротость, благодаря которым она самостоятельно с честью выходит из различных жизненных коллизий и конфликтов. Ф. — один из немногих персонажей др.-русск. литературы, которые поднимаются вверх по социальной лестнице (опять же только благодаря личным достоинствам, и прежде всего уму), нарушая при этом средневековые представления об иерархии: дочь древолаза (собирателя дикого меда) становится женой князя (в подобные ситуации достаточно часто попадают герои фольклора, но не литературы). Но странным образом изменение общественного положения героини не нарушает общей гармонии в мире людей. Напротив, сама Ф. создает эту гармонию вокруг себя.

В первой части «Повести» Ф. не участвует в действии. Сюжет второй части можно сопоставить с сюжетом сказки о мудрой деве. Обычно в этой сказке повествование построено на том, что человек высокого социального статуса (царь, князь, барин) вынужден решать какую-либо трудную задачу. Неожиданно эту загадку решает девушка-крестьянка. Царь или барин состязаются с ней в мудрости, мужчина в итоге признает превосходство женщины над собой и берет ее себе в жены. На сюжетном уровне «Повесть» и сказка похожи, но в «Повести» речь идет о состязании не только в сообразительности, но и в благородстве: Ф. держит свое слово и исцеляет князя, а тот нарушает его, заранее решив обмануть дочь древолаза. Желая откупиться от Ф., князь Петр посылает ей дары, но Ф. отвергает их. После этого следуют повторная болезнь Петра и его полное исцеление. Таким образом, высокомерие Петра оказывается побежденным кротостью и благородством Ф. В «Повести» обращает на себя внимание не только сам факт исцеления, но и то, каким образом оно совершается: Ф. лечит Петра специальной мазью (исцеление наступает в результате использования мази, а не благодаря Провидению, что нетипично для средневековой литературы и, видимо, отражает новый взгляд на самостоятельность личности человека), т. е. она не только мудра, но и обнаруживает знахарские знания и способности.

В третьей части «Повести» описывается конфликт между муромскими боярами и Ф. Здесь можно провести фольклорную сюжетную параллель: мудрая дева, выйдя замуж, нарушает запрет мужа не вмешиваться в его дела, за что тот выгоняет ее, разрешив взять самое дорогое. Героиня уводит с собой мужа и объясняет, что поступила так, как он ей разрешил. Таким образом, она еще раз доказывает свою мудрость, и конфликт между супругами мирно разрешается. В сказке напряженность создается тем, что героиня должна остроумно переиграть своего партнера. Конфликт же.Ф. с боярами возникает из-за того, что они недовольны крестьянскими привычками Ф. Князь Петр самоустраняется от решения этого конфликта, предоставив жене решать их дальнейшую судьбу. Правда, он вскоре начинает сомневаться в правильности своего поступка — оставления княжества ради жены. Ф., в отличие от героини сказки, должна не перехитрить мужа, а убедить его преодолеть сомнения. Следовательно, повествование держится на описании взаимоотношений между главными героями, где Петр всегда проявляет отрицательные качества или пассивность, а Ф. разрешает любую ситуацию самостоятельно.

В четвертой части, когда герои умирают, Ф. опять делает правильный выбор, теперь уже между богоугодным делом (вышивание воздуха) и любовью к мужу (Ф. держит свое обещание умереть в одно время с Петром). Правильность выбора подтверждается чудом: тела князя и княгини оказывались по воле Бога в одном гробу вопреки стараниям людей, которые пытались похоронить их по отдельности. Этим актом подтверждается правильность поступков героев и их святость.

Герои «Повести» и сюжет ее в несколько искаженном виде упоминаются, например, в рассказе И. А. Бунина «Чистый понедельник».


ЖИТИЕ ПРОТОПОПА АВВАКУМА
(1672—1675)

Протопоп Аввакум написал житие по благословению инока Епифания, своего духовного отца.

Солнечное затмение — знак Божьего гнева. В России солнечное затмение было в 1654 г., потому что тогда патриарх Никон искажал веру. Через четырнадцать лет произошло новое затмение. В это время Аввакума и его сторонников остригли и бросили в темницу.

Родился Аввакум в Нижегородской земле. Его отец был священником, его звали Петром, а мать — Марией, в иночестве - Марфой. Отец любил выпить, а мать была постница и молитвенница. Один раз Аввакум увидел у соседа мертвую скотину и потом ночью плакал о душе своей, думая о смерти. С той поры он привык

молиться каждую ночь. Отец Аввакума умер. Мать женила сына на осиротевшей дочери кузнеца Марка, Анастасии. Девица жила в бедности, часто ходила в церковь и молилась о том, чтобы выйти замуж за Аввакума. Потом мать умерла в иночестве.

В двадцать один год Аввакум был рукоположен в дьяконы, через два года в попы, а еще через восемь лет стал протопопом. Всего у Аввакума было около пятисот или шестисот духовных детей, потому что везде, где он показывался, он учил людей слову Божьему.

Однажды к молодому священнику пришла на исповедь девица и начала каяться в блудных грехах. Слушая ее, Аввакум сам ощутил «огонь блудный», зажег три свечи и, принимая исповедь, положил руку на пламя. Придя домой, он молился и плакал перед иконой. И тут ему было видение: два золотых корабля, плывущих по Волге. Кормщики сказали, что это корабли Луки и Лаврентия, духовных детей Аввакума. Третий же корабль был разноцветный — это был корабль самого Аввакума.

Некий начальник отнял дочь у вдовы. Аввакум вступился за сироту и был избит. Потом начальник все-таки отдал девицу матери, но после еще раз избил протопопа в церкви.

И другой начальник рассвирепел на Аввакума. Пытался убить его, но ружье не выстрелило. Тогда этот начальник выгнал протопопа с семьей из дому.

Аввакум с женой и новорожденным младенцем пошел в Москву. Младенца крестили по дороге. В Москве протопопу дали грамоту — возвращаться на старое место. Он так и сделал, вернулся в разоренный дом, а вскоре случились новые неурядицы: Аввакум изгнал из того места скоморохов и двух медведей у них отнял. А воевода Василий Петрович Шереметев, который плыл в Казань, взял Аввакума на корабль. Но протопоп не-благословил его сына Матфея, который брил бороду. Боярин чуть не бросил протопопа в воду.

Евфимей Стефанович, другой начальник, тоже возненавидел Аввакума и даже пытался взять его дом приступом. А ночью Евфимею стало худо, он звал Аввакума к себе и просил у него прощения. Протопоп простил его, исповедал, маслом священным помазал, и Евфимей выздоровел. Потом он с женой стали духовными детьми Аввакума.

Все же протопопа изгнали с этого места, он пошел в Москву снова, и государь велел поставить его в Юрьевец-Поволский. А там новые беды. Попы, мужики и бабы напали на Аввакума и били его. Эта толпа пыталась взять дом протопопа приступом, воевода же велел охранять его. Аввакум опять отправился в Москву, но царь уже был недоволен тем, что протопоп оставил свое место. Аввакум жил в Москве при Казанской церкви, у протопопа Ивана Неронова.

Новым патриархом стал Никон. Он повелел креститься тремя перстами и уменьшить число земных поклонов. Узнав об этом, Иван Неронов сказал, что пришло время страдать. Аввакум и костромской протопоп Даниил написали царю письмо о вере, где обличили ересь Никона. После этого Никон приказал схватить Даниила, его расстригли и сослали в Астрахань. Сослали и Ивана Неронова, а протопопа Аввакума посадили в темницу на цепь. Его не кормили три дня, но потом пришел некто — то ли человек, то ли ангел — и принес протопопу тарелку щей. Аввакума собирались расстричь, но по просьбе царя все же не сделали этого.

Протопопа с семьей сослали в Сибирь. В Тобольске архиепископ устроил его служить в церкви. За полтора года на Аввакума было пять доносов. Чинил ему обиды дьяк Иван Струна, занимавшийся делами епархии. В церкви он схватил за бороду дьяка Антона, которого преследовал. Аввакум, затворив церковные двери, постегал Струну ремнем. И за это было ему много бед: родные Ивана Струны хотели убить его. Тот же дьяк Струна за мзду согласился покрыть грех кровосмешения. За это Аввакум в церкви проклял дьяка. Иван Струна в то время был под началом у Петра Бекетова. Когда проклинали Струну, Бекетов бранил Аввакума, а идя из церкви, взбесился и умер.

Пришел указ везти Аввакума на реку Лену, в острог. По дороге его нагнал новый указ — ехать в Даурию. Протопопа отдали под начало енисейскому воеводе Афанасью Пашкову, который во главе отряда плыл осваивать земли. Пашков был очень жестоким человеком.

На реке Тунгуске корабль протопопа чуть не утонул. Протопопица вытащила детей из воды.

Навстречу плыл корабль, на котором были две пожилые вдовы, собиравшиеся в монастырь. Пашков велел вдовам возвращаться и идти замуж. Аввакум стал противоречить. Тогда воевода хотел высадить протопопа с корабля, чтобы он пешком шел по горам. Аввакум написал Пашкову обличительное письмо, а воевода избил его кнутом.

Аввакума бросили в Братский острог. Сидел он в холодной тюрьме, потом его перевели в теплую избу. Жена и дети протопопа жили за двадцать верст от него, у злой бабы Ксеньи. На Рождество сын Иван пришел повидать отца, но Пашков не позволил ему этого.

Весной поехали дальше. Пашков заставил Аввакума идти по берегу и тянуть лямку. Зимой волочили нарты, летом «в водах бродили». На реке Хилке барку Аввакума оторвало водою, и он чуть не утонул. Одежда погнила, добро водой размыло.

Зимою сам протопоп с малыми детьми тянул свою нарту. А потом начался голод. Пашков никого не отпускал промышлять, и многие умирали. Летом ели траву и корни, зимой — сосновую кашу. Ели даже мясо замерзших волков и лисиц — «всякую скверну». Правда, Аввакуму и его семье помогали жена и сноха Пашкова.

Воевода прислал к Аввакуму двух бесноватых женщин — своих сенных, вдов Марью и Софью. Протопоп молился о вдовах, причастил их, они выздоровели и стали жить у него. Пашков их отнял, и вдовы опять стали беситься. Потом они тайком прибежали к Аввакуму, он опять исцелил их, и они стали по ночам приходить молиться. После того они сделались монахинями.

Отряд возвращался с Нерчи-реки к Русе. Голодные и усталые люди брели за санями, падая на льду. Протопопица изнемогала, но духом была тверда. На нарте ненароком удавили чудесную курочку, которая несла по два яичка в день.

Жена Пашкова каждый день присылала своего маленького сына к Аввакуму на благословение. Но когда ребенок заболел, она послала за помощью к мужику-шептуну. Младенец разболелся еще больше. Аввакум разгневался на боярыню. Она просила у него прощения. Когда принесли больного ребенка, Аввакум помолился, помазал его маслом священным, и младенец выздоровел.

Пашков послал своего сына Еремея с отрядом казаков воевать с Мунгальское царство. Пашков заставил местного шамана колдовать и спрашивал, будет ли поход удачным. Шаман предвещал успех. Но Аввакум молился о неудаче, чтобы не сбылось дьявольское предсказание шамана. Потом он, правда, пожалел Еремея, который был человеком добрым, благочестивым, защищал протопопа от своего отца. Аввакум стал молиться, чтобы Бог пощадил Еремея. Пашков узнал, что Аввакум желал неудачного похода, и хотел пытать протопопа. Но в это время вернулся Еремей. Он рассказал, что войско погибло, а сам он спасся: во сне Еремею явился Аввакум и указал дорогу.

Пашкову пришла грамота, в которой велено было ехать на Русь. Воевода не взял Аввакума с собой. Тогда протопоп поехал отдельно. Он посадил к себе в лодку всех больных и старых, которые были непригодны к суровой жизни. Взял Аввакум с собой, спасая от смерти, и двух негодяев, которых хотели убить казаки. Дорога была трудна. К счастью, туземные племена не тронули Аввакума и его спутников. А еще им встретились русские люди, ехавшие на рыбный промысел, которые дали протопопу и его товарищам пищи.

Добравшись до русских городов, Аввакум увидел господство никониан и в печали думал: проповедовать слово Божие или скрыться? Но жена ободряла его. И протопоп по дороге в Москву всюду обличал Никона и его последователей.

В Москве и государь, и бояре хорошо приняли Аввакума. Его поставили на монастырском соборе в Кремле и предлагали любое место, если он соединится в вере с Никоном. Но протопоп не согласился. Ведь еще в Тобольске Аввакуму во сне было предостережение от Бога, а в Даурии через дочь протопопа, Огрофену, Господь возвестил, что если тот не будет держаться правой веры и творить молитвенного правила, то умрет.

Видя, что Аввакум не хочет соединиться с никонианами, царь попросил протопопа, чтобы тот по крайней мере молчал об этом. Аввакум послушался. Жил он в то время у боярыни Фе-досьи Морозовой, своей духовной дочери. Многие приходили к нему и приносили подарки. Прожив так полгода, Аввакум снова послал царю письмо, чтобы он защитил Церковь от ереси Никона. И после этого Аввакума с семьей было приказано сослать на Мезень. Через полтора года его со старшими сыновьями, Иваном и Прокопием, вернули в Москву, а протопопица и младшие дети остались на Мезени.

Аввакума десять недель держали на цепи в Пафнутьевом монастыре. Потом привезли в церковь, расстригли и прокляли. Аввакум же в свою очередь проклял никониан.

Потом его снова отвезли в Пафнутьев монастырь. Келарь Никодим сначала был добр к узнику. Но когда протопоп попросил открыть дверь темницы в день Пасхи, келарь отказал. Никодим вскоре разболелся, и некто в образе Аввакума явился и исцелил его. Тогда келарь покаялся перед Аввакумом.

Протопопа посещали его дети с юродивым Феодором. Феодор же был великий подвижник: о молитве радел, по тысяче поклонов бил, на морозе в одной рубашке ходил. Этот юродивый чудным образом убежал из Рязани, где его держали в узах. Но потом Феодора удавили на Мезени.

После того привезли Аввакума в Москву, в Чудов монастырь, и поставили перед собором вселенских патриархов. Протопоп спорил с ними о вере и обличал их. Патриархи хотели его избить, но Аввакум устыдил их словом Божиим.

Царь отправил к протопопу своих посланников. Он просил его хоть в чем-то согласиться с вселенскими патриархами, но Аввакум отказался.

Протопопа сослали в Пустозерск. Оттуда он писал и царю, и всем православным. На Мезени же казнили двух его духовных детей, Феодора юродивого и Луку Лаврентьевича. Хотели повесить и сыновей протопопа, Прокопия и Ивана, да отроки с испугу покаялись. Тогда их с матерью закопали в земляную тюрьму.

Пришел приказ и в Пустозерск о том, чтобы посадить Аввакума в земляную тюрьму. Он хотел уморить себя голодом, да собратья не велели.

Потом власти схватили священника Лазаря, отсекли ему язык и правую руку. Отсеченная рука сложила персты для крестного знамения. А язык через два года у Лазаря вырос. Соловецкому иноку Епифанию тоже отсекли язык, и тоже чудесным образом он вырос. Это же произошло и с дьяконом Феодором. А в Москве многих противников Никона сожгли.

В те времена когда Аввакум был еще не протопопом, а попом, царский духовник Стефан подарил ему книгу Ефрема Сирина. Аввакум обменял ее на лошадь. Родной брат Аввакума, Евфимий, заботился об этой лошади больше, чем о молитве. Бог наказал Аввакума с братом: в Евфимия вселился бес. Аввакум изгнал беса, но Евфимий не исцелился, пока Аввакум не забрал обратно книгу и не отдал за нее деньги.

В темнице протопоп жил вместе с бесноватым Кирилушком, московским стрельцом. Он терпел все выходки бесноватого. Кирилушко умер в темнице, Аввакум исповедал и причастил его перед смертью. А в Москве протопоп изгонял беса из Филиппа, который уж долгое время был к стене прикован, потому что сладу с ним не было. Один раз Аввакум, придя домой, рассердился на жену и домочадицу Фетинью, которые рассорились между собою. Протопоп побил обеих женщин. И после того он не мог совладать с бесом, пока не попросил прощения у жены, Фетиньи и всех домашних.

Бесноватого Феодора Аввакум два месяца держал у себя дома в Тобольске, молился о нем. Феодор исцелился, но потом в церкви снова досадил Аввакуму, и тот велел приковать его к стене. Взбесившись пуще прежнего, Феодор убежал и стал всюду творить разные безобразия.

Протопоп молился о его исцелении, а перед самой ссылкой Аввакума в Даурию на корабль к нему пришел здоровый Феодор и благодарил его: бесноватому явился некто в образе Аввакума и отогнал бесов. Нападал бес и на домочадицу протопопа Офимью, Аввакум исцелил и ее.

В Тобольске у протопопа Аввакума была духовная дочь Анна. Она хотела, вопреки воле духовного отца, выйти замуж за первого хозяина, Елизара. Анна стала не слушаться Аввакума, и на нее начал нападать бее. Однажды девица заснула на молитве, спала три дня и три ночи. Проснувшись, поведала свой сон: ангелы велели ей во всем слушаться протопопа. Но когда его сослали из Тобольска, Анна все-таки вышла замуж за Елизара. Через восемь лет Аввакум ехал обратно. В это время Анна постриглась в монахини. Она во всем покаялась перед духовным отцом. Аввакум сначала сердился на Анну, но потом простил и благословил. Она потом тоже страдала за веру.

Еще Аввакум исцелял младенцев, страдавших грыжей. А в первые годы его слудаения Аввакума часто пугал бес, но священник преодолевал страх и отгонял беса.

Мир героев

Аввакум, протопоп — автобиографический герой и главный участник событий, изображенных в «Житии», судьба которого становится предметом повествования.

Одно из самых значительных произведений отечественной словесности, литературный памятник мирового значения, «Житие протопопа Аввакума, им самим написанное» имеет сложную творческую историю. Работе над жизнеописанием предшествовал долгий подготовительный этап. В 1664—1671 гг. А. создавались автобиографические записки, частично использованные в «Житии», содержавшие свидетельства о борьбе старообрядцев за свои убеждения в годы церковных реформ.

Автобиография, известная по нескольким редакциям (две из них представлены автографами), сложилась как завершенное повествование только в 70-е гг. XVII столетия. Работа над «Житием» совпала с долгим заточением А. в земляной тюрьме Пустозерска.

«Житие» было задумано как важное общественное деяние, своеобразный манифест старой веры. Устные беседы А., обращенные к ближайшим «соузникам», приобрели форму развернутого монолога, страстной проповеди.

Однако этим значение «Жития» не ограничивается. Речь идет о памятнике высокого художественного уровня, произведении новаторском, опередившем свое время.

«Механическое» разграничение автора и героя «Жития» едва ли возможно. Специфика автобиографической прозы А. — в отказе от жестких требований житийного канона. В первую очередь это касается самого предмета повествования и системы образов. У А. происходит предельное сближение автора и героя.

Авторское отношение к происходящему заявляет о себе на всех этапах повествования, соотносится с изображением тех или иных персонажей, охватывает весь событийный ряд, отражается на выборе речевых средств, использовании художественных деталей. Оценочность проявляется даже в зарисовках природы.

На первый взгляд образ главного героя автобиографического повествования противоречив, лишен целостности. А. с помощью описания многочисленных чудес открыто свидетельствует о собственной святости. В некоторых случаях он проводит прямые аналогии с лицами священной истории: сравнивает себя с Авраамом у Мамврийского дуба, а в кульминационной сцене церковного собора недвусмысленно намекает на свое сходство с поруганным и распинаемым Спасителем. Однако нередко в «Житии» появляются покаянные формулы, беспощадные саморазоблачения, в духе завещания Ивана Грозного или царского послания в Кирилло-Белозерский монастырь: «...простите, Господа ради! Кто есмь аз? умерый пес!»; «Рекох и паки реку: аз есмь человек гредщик» блудник и хищник, тать и убийца, друг мытарем и грешникам и всякому человеку лицемерец окаянной».

«Житие» представляет собой сложное художественное целое. «Традиционное идеализированное изображение героя», в соответствии с агиографическим каноном, «сталкивается с традиционным же изображением автора в уничижительных тонах, — обе эти противоположные тенденции соединяются и переплетаются так же, как в Аввакуме соединились одновременно герой и автор жития» (М. В. Меркулова).

Авторское начало заметно влияет и на композиционные приемы «Жития». Выдерживая в этом смысле основные требования агиографического канона: вступление, основная часть, содержащая эпизоды подвижнической биографии, и обязательные посмертные чудеса (у А. они заменены повестями о бесноватых), писатель строит автобиографию в соответствии с той логикой изображения событий, которую выбирает сам, не ориентируясь полностью на известные образцы. Вставные новеллы или лирические отступления, нарушающие последовательность повествования, забегание вперед или назад становятся устойчивым композиционным принципом.

Все отмеченные художественные особенности «Жития» служат формой выражения авторской идеи, соотнесены с раскрытием духовной эволюции автобиографического героя. В центре внимания — его судьба, его жизненный путь. Основной конфликт произведения — борьба Божеского и антихристова начал — сосредоточен в главной части «Жития», содержащей «летопись» странствий А.

Рассказ о странствиях героя предваряет экспозиция, краткая история детства А. Здесь символически намечается и общая тема повествования. В «сонном» видении «о трех кораблях» предсказывается сложный жизненный путь будущего поборника старой веры.

После описания тех несчастий, которые преследовали А. по вине бояр и «начальных» людей, следует стремительный переход к повествованию о противоборстве Никона и московских протопопов принадлежавших к кружку «ревнителей благочестия». Конфликт с Никоном, олицетворяющий, с точки зрения автора «Жития», силы зла, станет основным лейтмотивом произведения.

Центральная часть автобиографии посвящена «темничным» скитаниям и ссылке опального священника. Заключение А. в «палатке» Андроньева монастыря — первое испытание героя — эпизод необычайно важный в идейном отношении. Именно здесь определяется смысл духовного подвига А.: страдания для него — необходимое следствие борьбы, а небесная помощь убеждает в правильности сделанного выбора. Рассказ о столкновениях с Афанасием Пашковым становится главным эпизодом автобиографии. Конфликт с немилостивым воеводой, преследующим А., осложняется «богоборческим бунтом» героя, который в одну из самых тяжелых минут своей жизни обращается к Богу с упреком и обвинениями. Заступившись за несчастных вдов, А. стал жертвой Пашкова, намеревавшегося во время путешествия по бурной сибирской реке оставить протопопа и его семью на скалах, лишив их всякой помощи. «Бунт» искупается покаянием. С этого времени герой терпеливо выносит все издевательства Пашкова, проводит долгие дни заключения в Братском остроге, странствует вместе с отрядом воеводы; Пашков не перестает преследовать А., грозит ему расправой, избивает его.

Продолжению борьбы А. после возвращения из сибирской ссылки посвящены эпизоды, предваряющие заключительный рассказ о пустозер-ском заточении. Эти этапы биографии героя совпали с периодом его духовной зрелости. В сценах церковного собора перед нами человек, который не намерен изменять своим убеждениям даже под угрозой смерти, он давно преодолел сомнения; отрекаясь от самого себя, он сознательно идет на добровольное мученичество.

Анастасия Марковна — супруга и сподвижница протопопа Аввакума, разделявшая с ним тяготы сибирской ссылки. Ее жизненный путь неотделим от судьбы автобиографического героя «Жития».

А. М. оказывает опальному протопопу неоценимую духовную поддержку. Она неоднократно убеждает Аввакума в правильности его выбора, смиряется с выпавшими на долю семьи испытаниями.

Особого внимания заслуживают два эпизода, в которых характер стойкой защитницы «старой веры» проявляется наиболее ярко. Рассказ о переходе по льду Нерчи-реки включает известный диалог А. М. и Аввакума, своеобразный «нравственный итог сибирской ссылки». Второй эпизод приурочен к возвращению семьи протопопа в «русские грады». Аввакум получает благословение А. М. на продолжение борьбы: «Аз тя и з детми благославляю... Поди, поди в церковь, Петрович, обличай блудню еретическую!»

Афанасий Пашков — главный виновник страданий семьи опального протопопа в сибирской ссылке. Известно, что П. доносил властям на Аввакума. Однако в Москве за протопопа заступился архиепископ Симеон. П. был «выдан головой» Аввакуму и принял постриг в Чудовом монастыре, где вскоре умер.

В «Житии» П. представлен не только традиционным агиографическим злодеем, но и страдающим человеком. Об этом свидетельствуют многочисленные художественные детали, тонкие психологические наблюдения автора. Так, например, в эпизоде возвращения сына П., Еремея, из неудачного даурского похода, воевода изображен несчастным грешником; гордыня и ненависть уступили место покаянию и плачу: «Сел Пашков на стул, шпагою подперся, задумався, и плакать стал, а сам говорит: «Согрешил, окаянной, пролил кровь неповинну! напрасно протопопа бил — за то меня наказует Бог!» Сочувствие Аввакума П. выражается и открыто, в форме авторских рассуждений.


«ХОЖДЕНИЕ ЗА ТРИ МОРЯ» АФАНАСИЯ НИКИТИНА
(60— 70гг. XV в.)

Мир книги

В 1458 г. предположительно купец Афанасий Никитин отправляется из родной Твери в Ширванскую землю (на территории теперешнего Азербайджана). У него с собой путевые грамоты от великого князя тверского Михаила Борисовича и от архиепископа Тверского Геннадия. С ним еще купцы — всего идут на двух судах. Двигаются по Волге, мимо Клязьминского монастыря, проходят'Углич и добираются до Костромы, находившейся во владениях Ивана III. Его наместник пропускает Афанасия далее.

Василий Панин, посол великого князя в Ширване, к которому Афанасий хотел присоединиться, уже прошел вниз по Волге. Никитин ждет две недели Хасан-бека — посла ширваншаха татарского. Едет он с кречетами «от великого князя Ивана, и кречетов у него было девяносто». Вместе с послом они двигаются дальше.

В пути Афанасий делает записи о своем хождении за три моря: «первое море Дербентское (Каспийское), дарья Хвалисская; второе море — Индийское, дарья Гундустанская; третье море Черное, дарья Стамбульская» (дарья no-перс. — море).

Казань прошли без препятствий. Орду, Услан, Сарай и Берензань прошли благополучно. Купцов предупреждают, что караван подстерегают татары. Хасан-бек дает подарки осведомителям, чтобы они провели их безопасным путем. Неверные подарки взяли, однако весть об их приближении подали. Татары настигли их в Богуне (на отмели в устье Волги). В перестрелке были убитые с обеих сторон. Меньшее судно, на котором была и поклажа Афанасия, разграблено. Большое судно дошло до моря и село на мель. И его тоже разграбили и четверых русских взяли в плен. Остальных отпустили «голыми головами в море». И они пошли, заплакав... Когда путники вышли на берег, и тут их взяли в плен.

В Дербенте Афанасий просит помощи у Василия Панина, который благополучно дошел до Каспия, и Хасан-бека, чтоб заступились за людей, захваченных в плен, и вернули товары. После долгих хлопот людей отпускают, а больше ничего не возвращают. Считалось, то, что пришло с моря, — собственность владельца побережья. И разошлись они кто куда.

Иные остались в Шемахе, другие пошли работать в Баку. Афанасий же самостоятельно идет в Дербент, затем в Баку, «где огонь горит неугасимый», из Баку за море — в Ченокур. Здесь он живет полгода, месяц в Сари, месяц в Амале, о Рее он говорит, что здесь убили потомков Мухаммеда, от проклятия которого семьдесят городов разрушились. В Кашане он живет месяц, месяц в Езде, где «домашний скот кормят финиками». Многие города он не называет, потому как «много еще городов больших». Морем добирается до Ормуза на острове, где «море наступает на него всякий день по два раза» (впервые видит приливы и отливы), а солнечный жар может человека сжечь. Через месяц он, «после Пасхи в день Радуницы», направляется на таве (индийское судно без верхней палубы) «с конями за море Индийское». Доходят до Комбея, «где родится краска и лак» (основные продукты экспорта, кроме пряностей и тканей), а затем идут до Чаула.

У Афанасия ко всему, что касается торговли, живой интерес. Он изучает состояние рынка и досадует, что солгали ему: «говорили, что много нашего товара, а для нашей земли нет ничего: все товар белый для бесерменской земли, перец, да краска». Афанасий привез жеребца «в Индийскую землю», за которого заплатил сто рублей. В Джуннаре хан отбирает у Афанасия жеребца, узнав, что купец не мусульманин, а русин. Хан обещает вернуть жеребца и еще дать тысячу золотых в придачу, если Афанасий перейдет в мусульманскую веру. И срок назначил: четыре дня на Спасов день, на Успенский пост. Но накануне Спасова дня приехал казначей Мухамед, хорасанец (личность его до сих пор не установлена). Он заступился за русского купца. Никитину возвратили жеребца. Никитин считает, что «случилось Господне чудо на Спасов день», «Господь Бог сжалился... не оставил меня, грешного, милостью своей».

В Бидаре он опять интересуется товаром — «на торгу продают коней, камку (ткань), шелк и всякий иной товар да рабов черных, а другого товара тут нет. Товар все гундустанский, а съестного только овощи, а для Русской земли товара тут нет»...

Живо описывает Никитин нравы, обычаи народов, живущих в Индии.

«И тут Индийская страна, и простые люди ходят нагие, а голова не покрыта, а груди голы, а волосы в одну косу заплетены, и все ходят брю-хаты, а дети родятся каждый год, а детей у них много. Из простого народа мужчины, и женщины все нагие да все черные. Куда я ни иду, за мной людей много — дивятся белому человеку».

Все доступно любознательности русского путешественника: и сельское хозяйство, и состояние армии, и способ ведения войны: «Бой ведут все больше на слонах, сами в доспехах и кони. Слонам к голове и бивням привязывают большие кованые мечи... да облачают слонов в доспехи булатные, да на слонах сделаны башенки, и в тех башенках по двенадцать человек в доспехах, да все с пушками, да со стрелами».

Особенно интересуют Афанасия вопросы веры. Он сговаривается с индусами пойти в Пар-ват — «то их Иерусалим, то же, что для бесермен Мекка». Он дивится, что в Индии семьдесят четыре веры, «а разных вер люди друг с другом не пьют, не едят, не женятся...».

Афанасий горюет, что сбился с русского церковного календаря, священные книги пропали при разграблении корабля. «Праздников христианских — ни Пасхи, ни Рождества Христова — не соблюдаю, по средам и пятницам не пощусь. И живя среди иноверных, я молю Бога, пусть он сохранит меня...»

Он читает звездное небо, чтобы определить день Пасхи. На «пятую Пасху» Афанасий решает возвращаться на Русь.

И снова он записывает то, что видел своими глазами, а также сведения о разных портах и торгах от Египта до Дальнего Востока, полученные от знающих людей. Отмечает, где «родится шелк», где «родятся алмазы», предупреждает будущих путешественников, где и какие их поджидают трудности, описывает войны между соседними народами...

Скитаясь по городам еще полгода, Афанасий добирается до порта — города Дабхола. За два золотых он отправляется до Ормуза на корабле через Эфиопию. Удалось поладить с эфиопами, и судно не ограбили.

Из Ормуза Афанасий посуху идет к Черному морю и добирается до Трабзона. На корабле он договаривается за золотой дойти до Кафы (Крым). Приняв за шпиона, его грабит начальник охраны города. Осень, непогода и ветры затрудняют переход моря. «Море перешли, да занес нас ветер к самой Балаклаве. И оттуда пошли в Гурзуф, и стояли мы тут пять дней. Божиею милостью пришел я в Кафу за девять дней до Филиппова поста. Бог творец! Милостию Божией прошел я три моря. Остальное Бог знает, Бог покровитель ведает. Аминь!»

Мир героев

Афанасий Никитин— автор и герой «Хождения», тверской купец (ум. до 1475 г. по дороге на Русь, не дойдя до Смоленска). А. Н. отправился в путешествие с коммерческой целью, но, видимо, изначально не предполагал оказаться в Индии. Получив верительные грамоты тверского князя Михаила Борисовича, А. Н. пошел в Ширван (Северный Азербайджан). А. Н. хотел присоединиться к каравану московского посла в Ширване Василия Панина, но разминулся «с ним. Это и сыграло роковую роль в жизни А. Н. Под Астраханью он и его товарищи были ограблены ногайскими татарами, и все товары А. Н. пропали. Дойдя до Дербента и встретившись там с Паниным, купцы просили его и «ширваншаха» (главу Ширванского княжества) о помощи и заступничестве. Купцам нужны были средства хотя бы дойти обратно до Руси, но им было в этом отказано. Это обстоятельство и заставило А. Н. идти дальше, что называется, куда глаза глядят, потому что на Руси у него ничего не осталось, более того, он был должен, и возвращение означало для него долговую яму. Далее путь А. Н. лежал через Баку в Персию («Хвалитьским», т. е. Каспийским, морем), а оттуда через Гурмыз и «Индийское море» в Индию.

А. Н. — герой-рассказчик с интересом отмечает необычные стороны жизни другого народа, описывает не только свои приключения, но и особенности быта и нравов людей. Сразу чувствуется в «Хождении» и «профессиональный» интерес А. Н.: он отмечает, откуда привозят товары («А коней привозят из Хорасанской земли, иных из Арабской земли, иных из Туркменской земли, иных из Чаготайской земли, а привозят их все морем в тавах — индийских кораблях»). А. Н. не ставит себя в центр повествования. Герой «Хождения» оказывается человеком внимательным и любопытным, восприимчивым к любой информации. Например, очень характерен для А. Н. быстрый переход от описания ярмарки, куда съезжается торговать «вся страна Индийская», к упоминанию местной легенды о птице гукук.

В «Хождении» отчетливо видно, что герой очень тоскует по родной земле. Описывая новые земли, А. Н. сравнивает их с Тверью («Велика Бутхана, с пол-Твери каменная...»). Время А. Н. пытается вычислять по православному календарю, считая годы по Пасхам, но признается, что сбился со счета и не мог правильно справлять этот праздник.

Одной из наиболее интересных черт «Хождения» можно считать то, что в нем отразилось несоответствие идеального образа Индии и реальной страны, куда попал А. Н. В Древней Руси Индия казалась землей блаженной, богатой, расположенной недалеко от рая, такой она представляется, например, в «Сказании об Индийском царстве». В «Хождении» не упоминается о знакомстве А. Н. с этим конкретным памятником, но вполне вероятно, что именно эти идеальные представления и послужили причиной того, что А. Н., лишившись всего своего имущества, отправляется именно в Индию. Здесь же он сталкивается с тем, что постоянно ощущает себя иноземцем. Более того, А. Н., будучи православным, оказывается в сложной обстановке, поскольку ему приходится общаться с представителями разных вероисповеданий: мусульманами и ин-дуистами. Но если индуисты не претендовали на единственность своей религии, то для мусульман, как и для христиан, представление об истинности только своей религии является>0сновой вероисповедания. В научной литературе высказывались различные точки зрения нас решение А. Н. вопроса веры, т. е. перешел он в мусульманство или нет. Вне зависимости от того, как поступил в жизни реальный А. Н., герой А. Н. в «Хождении» предстает человеком, который всеми силами стремится сохранить чистоту православной веры. Ю. М. Лотман отмечает, что в «Хождении» отсутствуют средневековые представления о географическом пространстве как о различных ступенях благости и греха, т. е. противопоставление «чистых», «благодатных» и «нечестивых» мест. Нравственный потенциал героя зависит от него самого, а не от того, где он в данном случае находится.

В научной литературе кон. XIX — нач. XX в. господствовал взгляд на А. Н. как на фигуру государственного значения, путешественника, попавшего в Индию с определенной миссией «торгового разведчика». На основании этого мнения сложился советский миф о герое-первооткрывателе А. Н., который был положен в основу художественного фильма «Хождение за три моря» (1958г., авторы сценария А. Аббас, М. Смирнова, постановка X. Аббаса и В. Пронина). В этом фильме А. Н. предстает противником португальца Мигуэля, который соперничает с А. Н. из-за приоритета открытия Индии и устраивает русскому путешественнику всякие пакости.


БЕДНАЯ ЛИЗА
Повесть (1792)

Мир книги

В окрестностях Москвы, недалеко от Симонова монастыря жила некогда юная девушка Лиза со своей старушкой матерью. После смерти Лизиного отца, довольно зажиточного поселянина, жена и дочь обеднели. Вдова день ото дня становилась слабее;и не могла работать. Одна Лиза, не щадя своей'нежной молодости и редкой красоты, трудилась день и ночь — ткала холсты, вязала чулки, весной собирала цветы, а летом ягоды и продавала их в Москве.

Однажды весной, спустя два года после смерти отца, Лиза пришла в Москву с ландышами. Молодой, хорошо одетый человек встретился ей на улице. Узнав, что она продает цветы, он предложил ей рубль вместо пяти копеек, сказав, что «прекрасные ландыши, сорванные руками прекрасной девушки, стоят рубля». Но Лиза отказалась от предложенной суммы. Он не стал настаивать, однако сказал, что впредь всегда будет покупать у нее цветы и хотел бы, чтобы она рвала их только для него.

Придя домой, Лиза все рассказала матушке, а на другой день нарвала самых лучших ландышей и снова пришла в город, но молодого человека на этот раз не встретила. Бросив цветы в реку, она с грустью в душе вернулась домой. На следующий день вечером незнакомец сам пришел к ее дому. Едва завидев его, Лиза кинулась к матушке и с волнением сообщила, кто к ним идет. Старушка встретила гостя, и он показался ей очень любезным и приятным человеком. Эраст — так звали молодого человека — подтвердил, что собирается и в будущем покупать цветы у Лизы, и ей не обязательно ходить в город: он сам может заезжать к ним.

Эраст был довольно богатый дворянин, с изрядным разумом 'И добрым от природы сердцем, но слабый и ветреный. Он вел рассеянную жизнь, думал только о своем удовольствии, искал его в светских забавах, а не находя, скучал и жаловался на судьбу. Непорочная красота Лизы при первой встрече потрясла его: ему казалось, что в ней он нашел именно то, что давно искал.

Так было положено начало их долгим свиданиям. Каждый вечер они виделись или на берегу реки, или в березовой роще, или под тенью столетних дубов. Они обнимались, но объятия их были чисты и невинны.

Так прошло несколько недель. Казалось, ничто не могло помешать их счастью. Но однажды вечером Лиза пришла на свидание печальная. Оказалось, что за нее сватается жених, сын богатого крестьянина, и матушка хочет, чтобы она за него вышла. Эраст, утешая Лизу, говорил, что по смерти матери он возьмет её к себе и будет жить с ней неразлучно. Но Лиза напомнила юноше, что он никогда не сможет быть ее мужем: она крестьянка, а он дворянского рода. Ты обижаешь меня, говорил Эраст, для твоего друга важнее всего твоя душа, чувствительная, невинная душа, ты будешь всегда ближайшая к моему сердцу. Лиза бросилась в его объятия — и в сей час надлежало погибнуть непорочности.

Заблуждение прошло в одну минуту, уступив место удивлению и страху. Лиза плакала, прощаясь с Эрастом.

Свидания их продолжались, но как все переменилось! Лиза не была уже для Эраста ангелом непорочности; платоническая любовь уступила место чувствам, которыми он не мог «гордиться» и которые были для него не новы. Лиза заметила в нем перемену, и это ее печалило.

Однажды во время свидания Эраст сообщил Лизе, что его призывают на службу в армию; им придется ненадолго расстаться, однако он обещает ее любить и надеется по возвращении никогда с нею не расставаться. Нетрудно вообразить себе, как тяжело переживала Лиза разлуку с любимым. Однако надежда не покидала ее, и каждое утро она просыпалась с мыслью об Эрасте и об их счастье по его возвращении.

Так прошло около двух месяцев. Однажды Лиза пошла в Москву и на одной из больших улиц увидела Эраста, проезжающего мимо в великолепной карете, которая остановилась около огромного дома. Эраст вышел и хотел уже идти на крыльцо, как вдруг почувствовал себя в Лизиных объятиях. Он побледнел, потом, не говоря ни слова, провел ее в кабинет и запер дверь. Обстоятельства переменились, объявил он девушке, он помолвлен.

Прежде чем Лиза могла опомниться, он вывел ее из кабинета и сказал слуге, чтобы тот проводил ее со двора.

Очутившись на улице, Лиза пошла куда глаза глядят, не в силах поверить услышанному. Она вышла из города и долго брела, пока вдруг не очутилась на берегу глубокого пруда, под сенью древних дубов, которые за несколько недель перед этим были безмолвными свидетелями ее восторгов. Это воспоминание потрясло Лизу, но через несколько минут она погрузилась в глубокую задумчивость. Увидев соседскую девочку, идущую по дороге, она кликнула ее, вынула из кармана все деньги и отдала той, попросив передать матушке, поцеловать ее и попросить простить бедную дочь. Тут она бросилась в воду, и спасти ее уже не смогли.

Лизина мать, узнав о страшной смерти дочери, не выдержала удара и скончалась на месте. Эраст был до конца жизни несчастлив. Он не обманул Лизу, когда сказал ей, что едет в армию, но, вместо того чтобы сражаться с неприятелем, играл в карты и проиграл все состояние. Жениться ему пришлось на пожилой богатой вдове, которая была в него давно влюблена. Узнав о Лизиной судьбе, он не мог утешиться и почитал себя убийцей. Теперь, может быть, они уже примирились.

Мир героев

Лиза (Бедная Лиза) — главная героиня повести, которая, наряду с другими произведениями, опубликованными Карамзиным в «Московском журнале» («Наталья, боярская дочь», «Фрол Силин, благодетельный человек», «Лиодор» и др.), не просто принесла литературную славу своему автору, но произвела полный переворот в общественном сознании XVIII в. Карамзин впервые в истории русской прозы обратился к героине, наделенной подчеркнуто обыденными чертами. Его слова «...и крестьянки любить умеют» стали крылатыми.

Бедная крестьянская девушка Лиза рано остается сиротой. Она живет в одной из подмосковных деревень с матерью — «чувствительной, доброй старушкой», от которой наследует свой главный талант — умение любить. Чтобы содержать себя и мать, Л. берется за любую работу. Весной она ходит в город продавать цветы. Там, в Москве, Л. встречает молодого дворянина Эраста. Уставший от ветреной светской жизни, Эраст влюбляется в непосредственную, невинную девушку «любовью брата». Так кажется ему самому. Однако вскоре платоническая любовь переходит в чувственную. Л., «совершенно ему отдавшись, им только жила и дышала». Но постепенно Л. начинает замечать происходящую в Эрасте перемену. Свое охлаждение он объясняет тем, что ему нужно отправляться на войну. Чтобы поправить дела, Эраст женится на пожилой богатой вдове. Узнав об этом, Л. топится в пруду.

Чувствительность — так на языке конца XVIII в. определяли главное достоинство повестей Карамзина, подразумевая под этим умение сострадать, обнаруживать в «изгибах сердца» «нежнейшие чувствия», а также способность наслаждаться созерцанием собственных эмоций. Чувствительность является и центральной чертой характера Л. Она доверяет движениям своего сердца, живет «нежными страстями». В конечном счете именно пылкость и горячность приводят Л. к гибели, но нравственно она оправдана.

Карамзин одним из первых вводит в русскую литературу противопоставление города и деревни. В повести Карамзина деревенский человек — человек природы — оказывается беззащитен, попадая в пространство городское, где действуют законы, отличные от законов естества. Недаром мать Л. говорит ей (тем самым косвенно предсказывая все, что случится потом): «У меня всегда сердце не на своем месте, когда ты ходишь в город; я всегда ставлю свечу перед образом и молю Господа Бога, чтобы он сохранил тебя от всякой беды и напасти».

Не случайно первым шагом на пути к катастрофе становится неискренность Л.: она впервые «отступает от себя», скрыв, по совету Эраста, их любовь от матери, которой раньше поверяла все свои тайны. Позже именно по отношению к нежно любимой матери Л. повторит самый дурной поступок Эраста. Он пытается «откупиться» от Л. и, прогоняя ее, дает ей сто рублей. Но Л. делает то же самое, посылая матери вместе с вестью о своей гибели те «десять империалов», что дал ей Эраст. Естественно, эти деньги так же нужны матери Л., как и самой героине: «Лизина мать услышала о страшной смерти дочери своей, и кровь ее от ужаса охладела — глаза навек закрылись».

Трагический итог любви крестьянки и офицера подтверждает правоту матери, предупреждавшей Л. в самом начале повести: «Ты еще не знаешь, как злые люди могут обидеть бедную девушку». Общее правило оборачивается конкретной ситуацией, на место безличной бедной девушки становится сама бедная Л., а универсальный сюжет переносится на русскую почву, приобретает национальный колорит.

Для расстановки персонажей в повести существенно и то, что повествователь узнает историю бедной Л. непосредственно от Эраста и сам нередко приходит грустить на «Лизину могилку». Сосуществование автора и героя в одном повествовательном пространстве до Карамзина не было знакомо русской литературе. Рассказчик «Бедной Лизы» душевно вовлечен в отношения героев. Уже заглавие повести построено на соединении собственного имени героини с эпитетом, характеризующим сочувственное отношение к ней повествователя, который при этом постоянно повторяет, что не властен изменить ход событий («Ах! Для чего пишу не роман, а печальную быль?»).

«Бедная Лиза» воспринимается как рассказ о подлинных событиях. Л. принадлежит к персонажам с «пропиской». «...Все чаще привлекает меня к стенам Си...нова монастыря — воспоминание о плачевной судьбе Лизы, бедной Лизы» — так начинает автор свое повествование. За пропуском в середине слова любой москвич угадывал название Симонова монастыря, первые постройки которого датируются XIV в. (к настоящему времени сохранилось только несколько построек, большая часть взорвана в 1930 г.). Пруд, находившийся под стенами монастыря, назывался Лисиным прудом, но благодаря повести Карамзина был в народе переименован в Лизин и стал местом постоянного паломничества москвичей. В сознании иноков Симонова монастыря, ревностно охранявших память о Л., она была прежде всего падшей жертвой. По существу, Л. была канонизирована сентиментальной культурой.

К месту Лизиной гибели приходили плакать прежде всего такие же несчастные влюбленные девушки, какой была сама Л. По свидетельствам очевидцев, кора деревьев, растущих вокруг пруда, была безжалостно изрезана ножами «паломников». Надписи, вырезанные на деревьях, были и серьезными («В струях сих бедная скончала Лиза дни; / Коль ты чувствителен, прохожий, воздохни»), и сатирическими, враждебными Карамзину и его героине (особую славу среди таких «березовых эпиграмм» приобрело двустишие: «Погибла в сих струях Эрастова невеста. / Топитесь, девушки, в пруду довольно места»).

Карамзин и его повесть непременно упоминались при описании Симонова монастыря в путеводителях по Москве и специальных книгах и статьях. Но постепенно эти упоминания стали носить все более иронический характер, а уже в 1848 г. в знаменитом сочинении М. Н. Загоскина «Москва и москвичи» в главе «Прогулка в Симонов монастырь» не было сказано ни слова ни о Карамзине, ни о его героине. По мере того как сентиментальная проза утрачивала обаяние новизны, «Бедная Лиза» переставала восприниматься как рассказ о подлинных событиях и тем более как предмет для поклонения, а становилась в сознании большинства читателей (примитивной выдумкой, курьезом, отражающим вкусы и понятия давно минувшей эпохи.

Образ «бедной Л.» тут же разошелся в многочисленных литературных копиях эпигонов Карамзина (ср. хотя бы «Несчастная Лиза» Долгорукова). Но серьезное развитие образ Л. и связанный с ним идеал чувствительности получил не в этих повестях, а в поэзии. Незримое присутствие «бедной Л.» ощутимо в опубликованной через десять лет после карамзинской повести, в 1802 г., элегии Жуковского «Сельское кладбище», положившей, по словам В. С. Соловьева, «начало истинно человеческой поэзии в России ». К самому же сюжету о соблазненной поселянке обращаются три крупных поэта пушкинской поры: Е. А. Баратынский (в сюжетной поэме «Эда», 1826, А. А. Дельвиг (в идиллии «Конец Золотого Века», 1828) и И. И. Козлов (в «русской повести» «Безумная», 1830).

В «Повестях Белкина» Пушкин дважды варьирует-сюжетную канву повести о «бедной Л.», усиливая ее трагическое звучание в «Станционном смотрителе» и обращая в шутку в «Барышне-крестьянке». Связь «Бедной Лизы» с «Пиковой дамой», героиня которой носит имя Лизаве-та Ивановна, очень сложна. Пушкин развивает карамзинскую тему: его «бедная Лиза» (подобно «бедной Тане», героине «Евгения Онегина») переживает катастрофу: потеряв надежду на любовь, выходит замуж за другого, вполне достойного человека. Всем героиням Пушкина, находящимся в «силовом поле» героини Карамзина, суждена счастливая или несчастная — но жизнь. «К истокам», к Карамзину возвращает пушкинскую Лизу П. И. Чайковский, в опере которого «Пиковая дама» Лиза (уже не Лизавета Ивановна) кончает с собой, бросившись в Зимнюю канавку.

Судьба Л. в разных вариантах ее разрешения тщательно прописана Ф. М. Достоевским. В его творчестве и слово «бедный», и имя «Лиза» с самого начала обретают особый статус. Самые известные в ряду его героинь — соименниц карамзинской крестьянки — Лизавета («Преступление и наказание»), Елизавета Прокофьевна Епанчина («Идиот»), блаженная Лизавета и Лиза Тушина («Бесы»), и Лизавета Смердящая («Братья Карамазовы»). Но швейцарки Мари из «Идиота» и Сонечки Мармеладовой из «Преступления и наказания» тоже не было бы без Лизы Карамзина. Карамзинская схема ложится и в основу истории отношений Нехлюдова и Катюши Масловой — героев романа Л. Н. Толстого « Воскресение ».

В XX в. «Бедная Лиза» отнюдь не утратила своего значения: наоборот, интерес к повести Карамзина и его героине возрос. Одной из нашумевших постановок 1980-х гг. стала театральная версия «Бедной Лизы» в театре-студии М. Розовского «У Никитских ворот».

Эраст — герой повести, молодой офицер, дворянин. Он соблазняет бедную крестьянскую девушку Лизу, живущую в одной из подмосковных деревень со старушкой матерью. Вскоре платоническая любовь переходит в, чувственную, а затем следует охлаждение,: которое Э. объясняет необходимостью идти на войну. «Нет, он в самом деле был в армии, но вместо того, чтобы сражаться с неприятелем, играл в карты и проиграл почти все свое имение». Чтобы поправить дела, Э. женится на пожилой богатой вдове и пробует «откупиться» от Лизы ста рублями. Не пережив случившегося, Лиза топится в пруду.

История их отношений представляет собой историю, постепенного перемещения Лизы из естественного, природного мира в мир Э. Под влиянием Э. Лиза утрачивает ту душевную цельность, которую Карамзин и кладет в основу психологического противопоставления своих героев. Однако и Э. в свою очередь «смещается» в сторону Лизы: он становится более чувствительным и расплачивается за совершенный им неблаговидный поступок не внешними лишениями (болезнью, нищетой и проч.), а муками раскаяния — т. е. внутренним, душевным страданием: «Эраст был до конца жизни своей несчастлив. Узнав о судьбе Лизиной, он не мог утешиться и почитал себя убийцею...»

До Карамзина сюжет автоматически определял тип героя, выбирал его из немногочисленной, но четко классифицируемой номенклатуры персонажей (аналогично набору масок в итальянской комедии дель арте). В традиционном сюжете о совращении бедной непорочной девушки Э. был бы однозначным, «одноцветным» злодеем, очередным воплощением Мефистофеля. Карамзин нарушает ожидания читателя: и ситуация в целом, и образ самого Э. значительно сложнее того литературного типа, к которому принадлежит герой.

Э. — не «коварный соблазнитель», он искренен в своих клятвах, искренен в своем обмане. Э. столько же виновник трагедии, сколько и жертва своего «пылкого воображения». Поэтому автор не считает себя вправе вершить суд над Э. Он стоит наравне со своим героем — ибо сходится с ним в «точке» чувствительности. (Недаром автор выступает в повести в роли «пересказчика» того сюжета, который поведал ему Э.: «...Я познакомился с ним за год до его смерти. Он сам рассказал мне сию историю и привел меня к Лизиной могилке...»)

Автор прощает раскаявшегося Э. Оправдало его и общественное мнения, о чем свидетельствует резкое увеличение количества Эрастов в дворянских «списках» после выхода «Бедной Лизы» в свет: детей никогда не стали бы называть именем «отрицательного» героя. Это «экзотическое» имя все чаще получают и многие литературные персонажи.

Э. начинает в русской литературе длинную череду героев, главной чертой которых является слабость и неприспособленность к жизни и за которыми в литературоведении надолго закрепился ярлык лишнего человека.


ПУТЕШЕСТВИЕ ИЗ ПЕТЕРБУРГА В МОСКВУ
(2-я пол. 1780-х гг., опубл.,1790)

Мир книги

Отправившись в Москву после ужина с друзьями, герой проснулся только на следующей почтовой станции — София. С трудом разбудив смотрителя, он потребовал лошадей, но получил отказ ввиду ночного времени. Пришлось дать на водку ямщикам, они запрягли, и путешествие продолжилось.

В Тосне герой знакомится со стряпчим, который занимался тем, что сочинял древние родословные молодым дворянам. На пути из Тосны в Любань путешественник видит крестьянина, который пахал «с великим тщанием», несмотря на то что было воскресенье. Пахарь рассказал, что шесть дней в неделю его семья обрабатывает барскую землю и, чтобы не умереть с голоду, он вынужден работать в праздник, хоть это и грех. Герой размышляет о жестокости помещиков и в то же время упрекает себя в том, что и у него есть слуга, над которым он имеет власть.

В Чудове героя нагоняет его приятель Ч. и рассказывает, почему он должен был спешно покинуть Петербург. Ч., развлечения ради, поплыл на двенадцативесельной лодке из Кронштадта в Систербек. По пути разыгралась буря, и бушующими волнами шлюпку зажало между двумя камнями. Она наполнялась водой, и, казалось, гибель была неизбежна. Но двое отважных гребцов сделали попытку по камням и вплавь добраться до берега, который был в полутора верстах. Одному это удалось, и, выбравшись на берег, он побежал в дом местного начальника, чтобы тот срочно отрядил лодки для спасения оставшихся. Но начальник изволил почивать, и сержант, его подчиненный, не посмел будить его. Когда же, стараниями других, несчастные были все же спасены, Ч. пытался усовестить начальника, но тот сказал: «Не моя то должность». Возмутившись, Ч. «плюнул почти что ему в рожу и вышел вон». Не найдя сочувствия своему поступку у петербургских знакомых, он решил навсегда покинуть этот город.

По дороге из Чудова в Спасскую Полесть к герою подсаживается попутчик и рассказывает ему свою печальную повесть. Доверившись компаньону в делах по откупу, он оказался обманутым, лишился всего состояния и был подведен под уголовный суд. Жена его, переживая случившееся, родила раньше срока и через три дня умерла, умер и недоношенный ребенок. Друзья, увидев, что его пришли брать под стражу, усадили несчастного в кибитку и велели ехать «куда глаза глядят». Героя тронуло рассказанное попутчиком, и он размышляет о том, как бы довести этот случай до слуха верховной власти, «ибо она лишь может быть беспристрастна». Понимая, что ничем не в силах помочь несчастному, герой воображает себя верховным правителем, государство которого как будто бы процветает, и ему все поют хвалу. Но вот странница Прямо-взора снимает бельма с глаз правителя, и он видит, что царствование его было неправедно, что щедроты изливались на богатых, льстецов, предателей, людей недостойных. Он понимает, что власть есть обязанность блюсти закон и право. Но все это оказалось только сном.

На станции Подберезье герой знакомится с семинаристом, который жалуется на современное обучение. Герой размышляет о науке и труде писателя, задачей которого видит просвещение и восхваление добродетели.

Прибыв в Новгород, герой вспоминает, что этот город в древности имел народное правление, и подвергает сомнению право Ивана Грозного присоединить Новгород. «Но на что право, когда действует сила?» — вопрошает он. Отвлекшись от размышлений, герой идет обедать к приятелю Карпу Дементьевичу, прежде купцу, а ныне именитому гражданину. Заходит разговор о торговых делах, и путешественник понимает, что введенная вексельная система не гарантирует честности, а, наоборот, способствует легкому обогащению и воровству.

В Зайцеве на почтовом дворе герой встречает давнишнего приятеля г. Крестьянкина, служившего в уголовной палате. Он вышел в отставку, поняв, что в этой должности не может принести пользы отечеству. Он видел лишь жестокость, мздоимство, несправедливость. Крестьянкин рассказал историю о жестоком помещике, сын которого изнасиловал молодую крестьянку. Жених девушки, защищая невесту, проломил насильнику голову. Вместе с женихом были еще несколько крестьян, и всех их по уложению уголовной палаты рассказчик должен был приговорить к смертной казни или пожизненной каторге. Он пытался оправдать крестьян, но никто из местных дворян не поддержал его, и он был вынужден подать в отставку.

В Крестцах герой становится свидетелем расставания отца с детьми, отправляющимися в службу. Отец читает им наставление о жизненных правилах, призывает быть добродетельными, выполнять предписания закона, сдерживать страсти, ни перед кем не раболепствовать. Герой разделяет мысли отца о том, что власть родителей над детьми ничтожна, что союз между родителями и детьми должен быть «на нежных чувствованиях сердца основан» и нельзя отцу видеть в сыне раба своего.

В Яжелбицах, проезжая мимо кладбища, герой видит, что там совершается погребение. У могилы рыдает отец покойника, говоря, что он — убийца своего сына, так как «излил яд в начало его». Герою кажется, что он слышит свое осуждение. Он, в молодости предаваясь любострастию, переболел «смрадной болезнью» и боится,

не перейдет ли она на его детей. Размышляя о том, кто является причиной распространения «смрадной болезни», путешественник обвиняет в этом государство, которое открывает путь порокам, защищает публичных женщин.

В Валдае герой вспоминает легенду о монахе Иверского монастыря, влюбившемся в дочь одного валдайского жителя. Как Леандр переплывал Геллеспонт, так этот монах переплывал Валдайское озеро для встречи со своей возлюбленной. Но однажды поднялся ветер, разбушевались волны, и утром тело монаха нашли на отдаленном берегу.

В Едрове герой знакомится с молодой крестьянской девушкой Анютой, разговаривает с ней о ее семье, женихе. Он удивляется, сколько благородства в образе мыслей сельских жителей. Желая помочь Анюте выйти замуж, он предлагает ее жениху деньги на обзаведение. Но Иван отказывается их взять, говоря: «У меня, барин, есть две руки, я ими дом и заведу». Герой размышляет о браке, осуждая существующие еще обычаи, когда восемнадцатилетнюю девушку могли повенчать с десятилетним ребенком. Равенство — вот основа семейной жизни, считает он.

По дороге в Хотилово героя посещают мысли о несправедливости крепостного права. То, что один человек может порабощать другого, он называет «зверским обычаем»: «порабощение есть преступление», говорит он. Только тот, кто обрабатывает землю, имеет на нее права. И не может государство, где две трети граждан лишены гражданского звания, «называться блаженным». Герой Радищева понимает, что работа по принуждению дает меньше плодов, а это препятствует «размножению народа». Перед почтовой станцией он поднимает бумагу, в которой выражены те же мысли, и узнает у почтальона, что последним из проезжавших был один из его друзей. Тот, видимо, забыл свои сочинения на почтовой станции, и герой за некоторое вознаграждение берет забытые бумаги. В них определена целая программа освобождения крестьян от крепостной зависимости, а также содержится положение об уничтожении придворных чинов.

В Торжке герою встречается человек, отправляющий в Петербург прошение о дозволении завести в городе книгопечатание, свободное от цензуры. Они рассуждают о вредности цензуры, которая «словно нянька, водит ребенка на помочах», и этот «ребенок», то есть читатель, никогда не научится ходить (мыслить) самостоятельно. Цензурой должно служить само общество: оно либо признает писателя, либо отвергает, так же как театральному спектаклю признание обеспечивает публика, а не директор театра. Здесь же автор, ссылаясь на тетрадку, полученную героем от встреченного им человека, рассказывает об истории возникновения цензуры.

По дороге в Медное путешественник продолжает читать бумаги своего знакомого. Там рассказывается о торгах, которые происходят, если разоряется какой-либо помещик. И среди прочего имущества с торгов идут люди. Старик семидесяти пяти лет, дядька молодого барина, старуха восьмидесяти, его жена, кормилица, вдова сорока лет, молодица восемнадцати, дочь ее и внучка стариков, ее младенец — все они не знают, какая судьба их ждет, в чьи руки они попадут.

Беседа о российском стихосложении, которую герой ведет с приятелем за столом трактира, возвращает их к теме вольности. Приятель читает отрывки из своей оды с таким названием.

В деревне Городня происходит рекрутский набор, ставший причиной рыданий толпящегося народа. Плачут матери, жены, невесты. Но не все рекруты недовольны своей судьбой. Один «господский человек», наоборот, рад избавиться от власти своих хозяев. Он был воспитан добрым барином вместе с его сыном, побывал с ним за границей. Но старый барин умер, а молодой женился, и новая барыня поставила холопа на место.

В Пешках герой обозревает крестьянскую избу и удивляется бедности, здесь царящей. Хозяйка просит у него кусочек сахара для ребенка. Автор в лирическом отступлении обращается к помещику с осуждающей речью: «Жестокосердый помещик! посмотри на детей крестьян, тебе подвластных. Они почти наги». Он сулит ему Божью кару, так как видит, что на земле праведного суда нет.

Заканчивается «Путешествие из Петербурга в Москву» «Словом о Ломоносове». Герой ссылается на то, что эти записки дал ему «парнасский судья», с которым он обедал в Твери. Основное внимание автор уделяет роли Ломоносова в развитии русской литературы, называя его «первым в стезе российской словесности».

Мир героев

Путешественник — главный герой и рассказчик знаменитой книги, за которую Радищев был назван Екатериной II «бунтовщиком хуже Пугачева» и посажен в Петропавловскую крепость. Суд приговорил писателя к смертной казни, замененной по повелению императрицы лишением чинов, дворянства и ссылкой в Сибирь. Запрет с мятежной книги был снят только после революции 1905 г.

Книга представляет собой путевые записки странствующего по российской провинции П. Жанр путешествия связан с двумя традициями европейской культуры XVIII в. В просветительских романах воспитания путешествие использовалось как наиболее удобная форма, позволяющая показать эволюцию героя и постепенное обретение им истины. От традиции просветительского романа отталкивается «Сентиментальное путешествие» Лоренса Стерна, давшее название целому литературному направлению (сентиментализм) и ставшее ближайшим источником «Путешествия» Радищева.

Книга Радищева соединила в себе обе традиции: П. Радищева, как и герой просветительского романа, твердо движется по пути от заблуждений к истине. Вместе с тем он по-стерновски «чувствителен», все впечатления его имеют бурные внешние проявления: «Слезы потекли из глаз моих» (гл. «Любань»); «Я рыдал вслед за ямским собранием» (гл. «Клин»).

П. вовсе не идентичен автору — хотя предваряющее книгу Посвящение, написанное от имени Радищева, указывает на близость автора и его героя. Импульсом к созданию «Путешествия из Петербурга в Москву» явилось чувство сострадания: «Я взглянул окрест меня, душа моя страданиями человечества уязвлена стала». Следующая фраза вновь напоминает читателю о просветительских задачах «Путешествия»: «Обратил взоры мои во внутренность мою — и узрел, что бедствия человека происходят от человека, и часто от того только, что он взирает непрямо на окружающие его предметы».

Читателю предлагается вслед за П. научиться видеть истину и «взирать» на мир «прямо».

В книге отсутствует описание П. как литературного персонажа, с развернутым портретом и биографией. Отрывочные сведения о П. рассеяны по отдельным главам — их легко не заметить, и, для того чтобы сложить их в цельный образ, требуется немалое читательское внимание. Социальное положение его достаточно ясно: П. — небогатый дворянин, чиновник. С меньшей степенью определенности мы можем говорить о возрасте героя и семейном положении — он вдов, у него есть дети, старший сын скоро должен отправиться служить.

В юности П. вел жизнь обычного молодого дворянина. В самом начале путешествия (гл. «Любань») обличая «жестокосердого» помещика, П. вспоминает о своем жестоком обращении с кучером Петрушкой, которого избил по ничтожному поводу. Но отличие все же есть: герой способен раскаяться. Глубокое раскаяние рождает в нем мысли о самоубийстве (гл. «София»), что определяет некоторый пессимизм начальных глав, но в заключительных главах общий тон рассказа делается оптимистичным — несмотря на то что число трагических картин и впечатлений к концу путешествия только возрастает.

Размышления по поводу увиденного приводят П. к прозрению истины, состоящей в том, что любая действительность может быть исправлена. Автор выносит на суд читателя несколько возможных путей к преобразованию социального строя крепостной РОССИИ: и реформы сверху (гл. «Хотилов» — П. находит; в этой главе записки с «Проектом в будущем»), просвещение дворянства с помощью правильного воспитания (гл. «Крестцы» — здесь герой выслушивает рассказ уже «просвещенного» дворянина о воспитании его детей), крестьянский бунт («Зайцеве» — в этой главе рассказывается о том, как гнев крепостных против жестокого помещика привел к тому, что крестьяне убивают своего мучителя). Существенное место в размышлениях о возможностях преображения России занимает и гл. «Тверь», внутри которой помещена ода «Вольность», где обосновывается право народа на революционный переворот.

В советском литературоведении была распространена точка зрения, что именно последний путь выражает взгляды самого Радищева. Однако текст «Путешествия» не дает нам оснований для подобных утверждений. Для Радищева равноправны несколько путей изменения русской действительности. Так, крестьянский бунт вызывает искреннее сочувствие в П. и полностью оправдывается им как «естественное право» крестьян быть людьми. В крепостническом государстве они перестали быть гражданами, закон не охраняет их. «Крестьяне в законе мертвы» — ключевая фраза книги. Воспитание крестицким дворянином своих детей как истинных сынов Отечества также рождает в герое уважение и надежду. Итак, ни одна из возможностей не абсолютизируется автором, право выбора остается за читателем.

Многие события, описанные в тексте, не основываются на непосредственных наблюдениях П., но рассказаны ему самыми разными людьми, встреченными в дороге. В текст вводятся и «чужие» произведения, случайно найденные П.: два «проекта в будущем», «наставление отца детям», «Краткое повествование о происхождении цензуры», ода «Вольность». При этом П. лично встречает автора этой оды, «новомодного стихотворца» (гл. «Тверь») — определение, за которым скрылся сам Радищев.

Благодаря постоянной иронии и самоиронии П. патетика; легко сменяется на добродушный юмор даже по отношению к идеям, как будто не допускающим несерьезности тона. Изложение многих далеко не безразличных Радищеву мыслей сопровождается ироническими ремарками: так, предоставив на суд читателю «проект в будущем» (план изменения общества с помощью реформ сверху), сам П. почитает за «благо» «рассуждать о том, что выгоднее для едущего на почте, чтобы лошади шли рысью или иноходью, или что выгоднее для почтовой клячи, быть иноходцем или скакуном? — нежели заниматься тем, что не существует». Ироничность П. напоминает стерновские остроумие и легкость.

Несмотря на очевидную связь «Путешествия» с сентиментализмом, стиль Радищева далек от гладкости сентименталистского слога. Язык его нарочито тяжел, осложнен длинными синтаксическими конструкциями, изобилует церковнославянизмами. Ключ к раскрытию смысла подобной стилистической тяжеловесности кроется в объяснениях, сделанных автором «Вольности» по поводу его оды. «Вольность» не раз упрекали в трудности языка, однако по слову автора — «в негладкости стиха изобразительное выражение трудности самого действия». «Тяжелый» предмет, тема требует и тяжести слога.

Кроме того, эта «тяжесть» отсылала и к вполне определенной культурной традиции. Сложность синтаксиса, обилие церковнославянизмов, заставляющих читателя буквально продираться сквозь повествование, делало речь П. особой, именно — пророческой. Библейский пророк должен говорить торжественно и высоко. Использование архаизмов, речевая затрудненность, высокий стиль применялись Радищевым (а впоследствии и декабристской, и всей революционной литературой) как своеобразный пропагандистский прием: «непонятность» речи означала серьезность и важность темы.

После Радищева жанр путешествия в русской литературе прочно связался с темой России. Именно образ дороги позволял организовать в единое художественное пространство бесконечные российские просторы и пестроту русских нравов. Вспомним и «Мертвые души» (1842) Гоголя, и «Кому на Руси жить хорошо» (1863—1877) Некрасова, и структурно самую близкую к «Путешествию» Радищева «поэму» в прозе Венедикта Ерофеева «Москва — Петушки» (1969) — стлавами — названиями станций, с предельно близким автору лирическим героем и общим духом «вольности» и оппозиции существующему государственному строю.

П. Радищева — один из первых образов интеллигента (пусть само это слово появилось в языке значительно позже) в русской литературе, воплотивших в себе все основные «интеллигентские» качества: широкую образованность и готовность сострадать, острый аналитический ум и чувство вины перед народом, иронию и часто несколько преувеличенную «чувствительность».


НЕДОРОСЛЬ
Комедия (1782, опубл. 1783)

Мир книги

Деревня помещиков Простаковых. Госпожа Простакова в гневе: крепостной портной Тришка, считает она, сшил слишком узкий кафтан ее любимому сыну, шестнадцатилетнему недорослю Митрофанушке. Тришка оправдывается тем, что не учился портняжному ремеслу, но госпожа ничего и слушать не хочет. Ее муж, Простаков, недалекий и послушный жене человек, высказывает мнение, что кафтан мешковат. А Тарасу Скотинину, брату Простаковой, кажется, что кафтан «сшит изряднехонько».

Сам же кафтан — обновка Митрофанушке к сговору Скотинина с Софьей, дальней родственницей Простаковых. Отец Софьи умер, когда она была еще младенцем. Девушка росла у матери в Москве. Но уже минуло полгода, как она осталась круглой сиротой. Простаковы взяли ее к себе, чтобы «надзирать за ее имением, как за своим собственным». Дядюшка Софьи, Стародум, уехал в Сибирь. На протяжении долгого времени о нем не было никаких известий, и Простаковы считают, что он давно умер.

Скотинин хочет жениться на Софье — не потому, что ему нравится девушка, не потому, что он хочет завладеть ее деревеньками, но потому, что в этих деревеньках много... свиней, а до них он большой охотник. А Софья еще не знает, кого прочат ей в мужья.

Софье приходит письмо от Стародума. Госпожа Простакова, услышав об этом, крайне раздражена: не сбылись ее надежды, дядюшка оказался жив. Простакова обвиняет Софью во лжи: письмо, дескать, амурное. Но проверить утверждение она не может, ибо неграмотна. Ее муж и брат тоже читать не горазды. Их выручает постоялец Правдин. Он читает письмо, в котором Стародум извещает племянницу, что делает ее наследницей своего состояния, нажитого им в Сибири, которое дает доходу десять тысяч в год. Госпожа Простакова поражена этим известием. У нее «возникает новая идея: выдать Софью за своего сына, неуча Митрофана.

Через деревню Простаковых проходят солдаты. Их ведет офицер Милон. Он встречает здесь своего старого друга, Правдива. Тот рассказывает, что состоит членом наместнического правления. Правдин объезжает округ и особенно обращает внимание на «злонравных невежд», которые плохо обращаются со своими людьми. Именно таких невежд он нашел в лице Простаковых.

Милон же рассказывает, что он влюблен и более полугода находится в разлуке с любимой. Недавно он узнал, что его возлюбленная осталась сиротой и какие-то дальние родственники увезли ее в свои деревни... В тот момент, когда Милон говорит об этом, он внезапно видит свою возлюбленную — это Софья.

Влюбленные рады встрече. Но Софья рассказывает, что госпожа Простакова хочет выдать ее замуж за Митрофанушку. Милона терзает ревность. Правда, она ослабевает, когда он узнает побольше о своем «сопернике».

Проходящий мимо Скотинин бесцеремонно заявляет о своих видах на Софью. Правдин рассказывает ему о планах госпожи Простаковой. Скотинин в бешенстве. На глаза ему попадается Митрофан, которого ведет учиться няня Ереме-евна. Дядя желает объясниться с племянником и уж было набрасывается на него с кулаками. Но Еремеевна заслоняет собою Митрофанушку и прогоняет Скотинина.

Приходят учителя Митрофанушки: Сидорыч — Кутейкин и Пафнутьич — Цыфиркин. Кутейкин, дьячок от Покрова, недоучившийся в семинарии, учит Митрофана грамоте по Часослову и Псалтыри. А Цыфиркин, отставной сержант, — учитель арифметики.

Митрофан отказывается учиться. Он жалуется матери, что после дядюшкиной «таски» ему не идет на ум ученье. Еремеевна рассказывает о столкновении со Скотининым. Простакова утешает сына, обещает его скоро женить. Учителей она велит накормить обедом и вновь прислать. Госпожа недовольна Еремеевной: та «не впилась в харю» Скотинину и «не раздернула ему рыла по уши». Простакова собирается по-своему «переведаться» с братцем. Усердная Еремеевна от обиды плачет. Учителя утешают ее.

Приезжает Стародум. Прежде чем показаться хозяевам, он беседует со старым знакомым, Правдивым. Стародум вспоминает о своем отце, служившем Петру Великому, хвалит те времена. Стародум приехал, чтобы освободить свою племянницу от «невежд без души». Он был вынужден покинуть государственную службу. Когда Стародум еще служил по военной части, он подружился с молодым графом. По объявлении войны Стародум поспешил в армию, а граф от этого уклонился. И вскоре после этого граф был произведен чином, а Стародум, раненный на войне, обойден. Выйдя в отставку, Стародум приехал в Петербург ко двору. Но позже он решил, что «лучше вести жизнь у себя дома, нежели в чужой передней».

Стародум встречается с Софьей и обещает увезти племянницу от Простаковых. Разговор прерван появлением Простаковой и Скотинина. Сестра с братом дерутся, а Милон разнимает их. Стародума эта сцена забавляет. Госпожа Простакова раздражена весельем незнакомца, но, узнав, что это Стародум, она меняет тон на самый раболепный и угодливый. Она хочет подольститься к- богатому родственнику и поспособствовать этим женитьбе Митрофанушки на Софье.

Но Стародум обещает на следующее же утро отвезти Софью в Москву, чтобы там выдать ее замуж за некоего «молодого человека больших достоинств». Это известие повергает всех в уныние, а Софья «кажется пораженною». Тогда Стародум говорит ей, что выбор достойного жениха — всецело в ее воле. Это всем возвращает надежду. Госпожа Простакова хвалится перед Стародумом образованием Митрофанушки. Она особенно довольна немцем Адамом Адамычем Вральманом, которого наняла на пять лет. Она платит ему триста рублей в год (прочим учителям — десять). Вральман учит Митрофана «по-французски и всем наукам». Но главное— он «ребенка не неволит».

Тем временем Кутейкин и Цыфиркин печалятся о том, что учение идет не очень успешно. Арифметике Митрофан учится третий год, а «трех перечесть не умеет». Грамоту он изучает четвертый год, а до сих пор «новой строки не разберет». А вся беда в том, что Вральман потакает ленивому ученику и мешает учебе.

Госпожа Простакова уговаривает сына поучиться. Тот требует, чтобы поскорее был сговор: «Не хочу учиться, хочу жениться». Цыфиркин задает Митрофану две задачи. Но мать вмешивается и не дает решить их. Вообще арифметика представляется ей пустой наукой: «Денег нет — что считать? Деньги есть — сочтем и без Пафнутьича хорошохонько». Приходится Цыфиркину закончить занятие. Его место заступает Кутейкин. Митрофан бессмысленно повторяет за ним строки из Часослова. Тут появляется Вральман. Он объясняет госпоже Простаковой, что излишне набивать голову очень опасно. Вральман считает, что можно обойтись и без российской грамоты, и без арифметики. Митрофанушке, говорит он, нужно лишь знать, как жить в свете. Вральман отпускает Митрофана порезвиться.

Цыфиркин и Кутейкин хотят побить Вральмана. Отставной сержант замахивается доскою, а дьячок — Часословом, но немцу удается убежать.

Софья читает книгу Фенелона о воспитании девиц. Стародум беседует с ней о добродетели. Он получает письмо от графа Честана. Это дядя Милона, который хочет женить своего племянника на Софье. Заговаривая с Софьей о ее замужестве, Стародум вновь замечает, что она смущена... Тут появляются Правдин и Милон. Прав-дин представляет Милона Стародуму. Оказывается, Милон в Москве часто бывал в доме Софьиной матери, и та любила его как сына. Стародум, беседуя с Милоном, убеждается, что имеет дело с достойным человеком. Милон просит руки Софьи, упоминая о своей «взаимной склонности» с девушкой. Стародум с радостью узнает, что Софья избрала именно того, кого он сам прочит ей в мужья. Он дает согласие на этот брак.

Но прочие претенденты на руку Софьи ничего не ведают и не оставляют своих надежд. Скотинин принимается говорить о древности своего рода. Стародум в шутку делает вид, что во всем с ним согласен. Госпожа Простакова предлагает Стародуму посмотреть, как Митрофанушка выучен. Софьин дядюшка изображает, будто в восторге от Митрофанушкиной учености. Однако он отказывает и Скотинину, и Митрофанушке, сообщив, что Софья уже сговорена. Он объявляет, что уедет с Софьей в семь утра. Но госпожа Простакова решает, что до этого времени она успеет «поставить на своем». Она расставляет по дому «часовых».

Правдин получает пакет; ему предписано взять в опеку дом и деревни Простаковых при первом же случае, когда нрав Простаковой будет угрожать безопасности подвластных ей людей. Правдин рассказывает об этом Стародуму. Их разговор прерван шумом...

Люди Простаковой тащат сопротивляющуюся Софью к карете — венчаться с Митрофанушкой. Милон, заставший эту сцену, освобождает невесту. Правдин грозит, что Простакова предстанет перед судом как «нарушительница гражданского спокойства». Госпожа Простакова бурно раскаивается в своем поступке. Стародум и Софья прощают ее. Простакова рада прощению: уж теперь-то она отомстит своим слугам за произошедшую неудачу! Но сделать этого ей не удается: Правдин объявляет, что по правительственному указу он принимает в опеку дом и деревни Простаковых.

Скотинин подобру-поздорову уезжает к себе, к своим любимым хлевам. Госпожа Простакова просит Правдива дать ей власть хотя бы на три дня. Но тот не соглашается. Он зовет учителей, чтобы рассчитаться с ними. Еремеевна приводит Кутейкина, Цыфиркина и Вральмана. Правдин отпускает их восвояси. Кутейкин требует, чтобы ему заплатили за ученье, за стоптанные сапоги... А Цыфиркин отказывается от платы, потому что Митрофанушка ничему не научился. За такое великодушие Стародум, Милон и Правдин дают ему денег. А Кутейкину Правдин предлагает рассчитаться с самой госпожой. Тот в ужасе восклицает: «От всего отступаюсь». Во Вральмане Стародум узнает своего бывшего кучера. Оказывается, Вральман нигде не мог сыскать себе места кучера и пришлось ему идти в учителя. Стародум соглашается опять взять его к себе кучером.

Стародум, Софья и Милон собираются уезжать. Простакова обнимает Митрофанушку: «Один ты у меня остался...» Но сын грубит ей. Мать падает в обморок. Правдин решает отправить Митрофана на службу. Очнувшись, госпожа Простакова причитает: «Погибла я совсем...» А Стародум, указывая на нее, произносит: «Вот злонравия достойные плоды!»

Мир героев

Митрофан Терентьевич Простаков (Митрофанушка) — недоросль, сын помещиков Простаковых. Имя Митрофан означает по-гречески «матерью явленный», «подобный своей матери». Оно стало нарицательным для обозначения тупого и наглого маменькиного сынка-невежды.

Комедия Фонвизина — это пьеса о недоросле, о его чудовищном воспитании, превращающем подростка в жестокое и ленивое существо. Слово «недоросль» до комедии Фонвизина не имело отрицательного оттенка. Недорослями называли подростков, не достигших пятнадцати лет, т. е. возраста, определенного Петром Л для вступления в службу. В 1736 г. срок пребывания в «недорослях» был продлен до двадцати лет. Указ о вольности дворянской отменил обязательную срочность службы и предоставлял дворянам право служить или не служить, но подтверждал введенное при Петре I обязательное обучение. Простакова следует закону, хотя и не одобряет его. Она знает также, что многие, в трм числе из ее родни, обходят закон. М. учится уже четыре года, но Простакова хочет удержать его при себе лет на десять.

Сюжет комедии строится на том, что Простакова желает выдать бедную воспитанницу Софью за своего брата Скотинина, но затем, узнав о 10 000 рублей, наследницей которых Стародум сделал Софью, решает не упускать богатую наследницу. Скотинин не хочет уступать. На этой почве между М. и Скотининым, Простаковой и Скотининым возникает вражда, переходящая в безобразные ссоры. М., настроенный матерью, требует сговора, заявляя: «Час моей воли пришел. Не хочу учиться, хочу жениться». Но Простакова понимает, что прежде нужно добиться согласия Стародума. А для этого необходимо, чтобы М. предстал в выгодном свете: «Пока он отдыхает, друг мой, ты хоть для виду поучись, чтоб дошло до ушей его, как ты трудишься, Митрофанушка». Со своей стороны, Простакова всячески расхваливает трудолюбие, успехи М. и свое родительское о нем попечение; и хотя точно знает, что М. ничему не научился, все-таки устраивает «экзамен» и побуждает Стародума оценить успехи сына (д. 4, явл. VIII).

После этой фарсовой комедийной сцены Простакова, уверенная, что своего братца она оттеснит силой, и сознающая, что М. не выдержал испытания и сравнения с Милоном, решается насильно женить М. на Софье; поручает ему встать в шесть часов, поставить «троих слуг в Софьиной предспальне, да двоих в сенях на подмогу» (д. 4, явл. IX). На это М. отвечает: «Все будет сделано». Когда же «заговор» Простаковой терпит крах, М., сначала готовый вслед за матерью «за людей приниматься» (д. 5, явл. III), затем униженно просит прощения, а потом грубо отталкивает мать: «Да отвяжись, матушка, как навязалась» (д. 5, явл. последнее). Совершенно растерянный и потерявший власть над людьми, он теперь должен пройти новую школу воспитания («Пошел-ко служить», — говорит ему Правдин), которую с рабской покорностью принимает: «По мне, куды велят». Эти последние слова М. становятся своеобразной иллюстрацией к словам Стародума: «Ну, что для отечества может выйти из Митрофанушки, за которого невежды-родители платят еще и деньги невеждам-учителям? Сколько дворян-отцов, которые нравственное воспитание сынка своего поручают своему рабу крепостному! Лет через пятнадцать и выходят вместо одного раба двое, старый дядька да молодой барин» (д. 5, явл. I).

Борьба за руку Софьи, составляя сюжет комедии, выдвигает М. в центр действия. Как один из «мнимых» женихов, М. своей фигурой связывает два мира — дворян-невежд, тиранов, мир «злонравия», и дворян просвещенных, мир благонравия. Эти «лагеря» предельно отчуждены друг от. друга. Простакова, Скотинин не могут понять Стародума, Правдива и Милона (Простакова говорит Стародуму в полном недоумении: «Бог вас знает, как вы нынче судите» — д. 4, явл. VIII; М. не может взять в толк, чего от него требуют те же персонажи), а Софья, Правдин, Милон и Стародум с открытым презрением воспринимают М. и его родню. Причина тому — разное воспитание. Естественная природа М. искажена воспитанием, и потому он находится в жестком противоречии с нормами поведения дворянина и с этическими представлениями о благонравном и просвещенном человеке.

Авторское отношение к М., как и к другим отрицательным персонажам, выражается в форме «монологического» саморазоблачения героя и в репликах положительных героев. Грубость лексики выдает в нем жесткосердие и злую волю; непросвещенность души ведет к лени, пустым занятиям (гонять голубей), обжорству. М. такой же тиран домашних, как и Простакова. Подобно Простаковой, не считается с отцом, видя в нем пустое место, всячески третирует учителей. При этом он держит Простакову в своих руках и угрожает покончить с собой, если она не оградит его от Скотинина. М. не знает ни любви, ни жалости, ни простой благодарности; в этом отношении он превзошел мать. Простакова живет для сына, М. — для себя. Невежество способно прогрессировать от поколения к поколению; грубость чувств низводится к чисто животным инстинктам. Простаков с удивлением замечает: «Странное дело, братец, как родня на родню походить может: Митрофанушка наш весь в дядю. И он до свиней сызмала такой же охотник, как и ты. Как был еще трех лет, так, бывало, увидя свинку, задрожит от радости».

По Стародуму, есть три разновидности людей: просвещенный умница; непросвещенный, но обладающий душой; непросвещенный и лишенный души. М., Простакова и Скотинин принадлежат к последней разновидности. У них словно вырастают когти (см. сцену ссоры Скотинина с М. и слова Еремеевны, а также драку Простаковой со Скотининым, в которой мать М. «пронозила» загривок Скотинину), появляется медвежья сила (Скотинин говорит Простаковой: «Дойдет дело до ломки, погну, так затрещишь» — д. 3, явл. III). Сравнения берутся из животного мира: «Слыхано ли, чтоб сука щенят своих выдавала?» Хуже того: М. остановился в своем развитии и далее способен лишь на регресс. Софья говорит Милону: «Он хотя и шестнадцати лет, а достиг уже до последней степени своего совершенства и дале не пойдет» (д. 2, явл. II). Отсутствие семейно-культурных традиций обернулось торжеством «злонравия», и М. рвет те «животные» связи, которые объединяли его с родственным кругом.

В лице М. Фонвизин вывел своеобразный тип раба-тирана: он раб низких страстей, которые и превратили его в тирана. «Рабское» воспитание М. в узком смысле связано с «мамкой» Еремеевной, в широком смысле — с миром Простаковых и Скотининых. В обоих случаях М. привиты бесчестные понятия: в первом потому, что Еремеевна — крепостная, во втором — потому, что понятия чести извращены.

Образ М. (и само понятие «недоросль») стал нарицательным. Однако просветительская идея о механистической зависимости поведения человека от его воспитания впоследствии была преодолена. В «Капитанской дочке» Пушкина Петруша Гринев получает сходное с М. образование, но развивается самостоятельно и ведет себя как честный дворянин.

Простакова — жена Терентия Простакова, мать Митрофана и сестра Тараса Скотинина. Фамилия указывает как на простоту, неученость, необразованность героини, так и на то, что она попадает впросак.

П. — одно из главных действующих лиц комедии, определяющих сюжет: именно ее решение женить Митрофана на Софье (вопреки первоначальному намерению выдать ее за Скотинина) завязывает узел любовной интриги, и именно умысел П., исчерпавшей все законные способы тайно обвенчать сына с Софьей, развязывает этот узел. В начале комедии П. на вершине власти, в конце комедии она теряет все: власть над крепостными, имение, сына («Погибла я совсем! Отнять у меня власть!» — д. 5, явл. последнее).

Все чувства и сословные понятия (о дворянской вольности и др.) предельно извращены, искажены в сознании и характере П.

П. движет чувство материнской любви, чувство природное, положительное и высокое. Но, не подпадая ни под контроль разума, ни под контроль души, оно вырождается в «животный» инстинкт, становится безумным (Правдин говорит Митрофану: «К тебе ее безумная любовь и довела ее всего больше до несчастья» — д. 5, явл. последнее). Недаром П. уподобляет себя суке, не выдающей своих щенят. Все, что выгодно для устройства Митрофанушкиной судьбы, — хорошо, а все, что невыгодно, — плохо. Бедная Софья не нужна в жены Митрофану, но Софья — богатая наследница — желаемая добыча. При этом способ, с помощью которого достигается выгода, не имеет значения; зло в глазах П. с легкостью превращается в добро; «звериная» природа в П. подчас замещает человеческую. Целью жизни становится захват добычи. (Так, устраивая настоящую «охоту» за Софьей, П. стремится устранить соперника — Скотинина, вцепляясь в его шею.) Порядок в ее доме — о чем она прямо говорит Правдину (д. 2, явл. V) — держится на грубой силе. По ходу действия она постоянно огрызается на домашних, включая мужа, слуг, учителей. Только два персонажа из окружения П. избавлены от оскорблений и побоев: Митрофан и учитель Вральман. Первый по понятной причине, второй — из-за расточаемых им похвал Митрофану и всяческого потакания его капризам. Зато Митрофана П. буквально «натаскивает»; когда Цыфиркин обижается на оскорбление Митрофана («Ваше благородие, завсегда без дела лаяться изволите» — д. 3, явл. VII), П. тут же одобряет «лай» Митрофана: «Ах, Господи Боже мой! Уж ребенок не смей и избранить Пафнутьича! Уж и разгневался!» Наследник П. должен иметь право не считаться ни с кем, в том числе и с собственной матерью, ибо в противном случае в нем увянут «звериные» качества, а это не входит в кодекс воспитания и не соответствует дальнейшим видам П. Напротив, бездушие нуждается в поощрении, в примере. Но П. учит Митрофана не только бесчеловечности, но и хитрости, изворотливости, притворству, обману, лести, т. е. всему, что пригодится для того, чтобы урвать лакомый кусок, когда Митрофан станет хозяином. В сцене встречи Стародума (д. 3, явл. V) в присутствии Правдина, которому она только что рассказывала о методах своего управления, П. не смущаясь и вдохновенно врет: «Отроду, батюшка, ни с кем ни бранилась. У меня такой нрав. Хоть разругай, век слова не скажу. Пусть же, себе на уме, Бог тому заплатит, кто меня, бедную, обижает». Митрофан оказался способным учеником: он ловит руку Стародума, чтобы ее поцеловать, называет его «вторым отцом». «...Все сцены, в которых является Простакова, — писал П. А. Вяземский, — исполнены жизни и верности, потому что характер ее выдержан до конца с неослабевающим искусством, с неизменяющейся истиною. Смесь наглости и низости, трусости и злобы, гнусного бесчеловечия ко всем и нежности, равно гнусной, к сыну, при всем том невежество, из коего, как из мутного источника, истекают все сии свойства, согласованы в характере ее живописцем сметливым и наблюдательным».

Фонвизина занимает не только сущность характера П., но и причины ее злонравия. Первая причина — невежество. «По природе» П. вовсе не глупа и не'бездушна, но отсутствие надлежащего воспитания привело к тому, что природное начало не было облагоображено, «обработано» просвещением. Невозделанная природа посте-

пенно дичает, личность как бы расчеловечивает-ся. Поэтому комедиограф вкладывает в уста П. тирады, полные ненависти к просвещению; ее рассказ о родительском воспитании противоположен рассказу Стародума.

В комедии сталкиваются два типа воспитания: «старинное» и новое, послепетровское. В беседе со Стародумом П. простодушно восхищается патриархальной традицией: «Старинные люди, мой отец! Не нынешний был век. Нас ничему не учили. Бывало, добры люди приступят к батюшке, ублажают, ублажают, чтоб хоть братца отдать в школу. К счатью ли, покойник-свет и руками, и ногами, царство ему небесное! Бывало, изволит закричать: прокляну робенка, который что-нибудь переймет у басурманов, и не будь тот Скотинин, тот чему-нибудь учиться захочет» (д. 3, явл. V). Ее идеал — духовный застой («У нас, бывало, всякий того и смотрит, что на покой»), не мешающий взятками наживать богатство. В задаче, предложенной Митрофану Цыфиркиным, говорится о дележе денег. П. глубокомысленно замечает: «Нашел деньги, ни с кем не делись. Все себе возьми, Митрофанушка. Не учись этой дурацкой науке» (д. 3, явл. VII), Цыфиркин предлагает другую задачу, в которой речь идет о прибавке жалованья. П. вмешивается снова: «Не трудись по-пустому, друг мой! Гроша не прибавлю; да и не за что. Наука не такая. Лишь тебе мученье, а все, вижу, пустота». Дикость П. смешна, но не безобидна. Мечта о 10 000 дохода с имения Софьи рождает план насильно-го ее брака с Митрофаном.

Другая причина «злонравия» П. — моральное следствие екатерининского закона «О вольности дворян», опубликованного 18 февраля 1762г. Некогда Петр I узаконил обязательную службу дворян, и это стало нравственно-юридическим оправданием для помещиков, имеющих крепостных. Дворянин служил государству и отечеству, крестьянин — дворянину; жестокие помещики должны были подвергаться опекунству. Указ 1762г. формально освободил дворянина от обязанности служить государству; и, хотя государева служба по-прежнему считалась почетным долгом дворянства, делом чести, тем не менее моральное право дворянина на владение крестьянами (при сохранении юридического и фактического прав) становилось сомнительным. В отличие от дворян типа Стародума, Правдина и Милона и в противоречии с формальным смыслом указа, большинство дворянства поняло его в духе П. — как полную, безотчетную власть над крепостными без каких-либо нравственных, социальных, общественных и иных ограничений. Перефразируя П., дворянин волен, «когда захочет», сделать с крепостным все, что «захочет». «Мастерица толковать указы!» (Стародум), П. «хотела сказать, что закон оправдывает ее беззаконие. Она сказала бессмыслицу, и в этой бессмыслице весь смысл «Недоросля» (Ключевский).

Таким образом, вторая причина «злонравия» П. — превратное представление о «вольности» дворянской, не подчиненной моральным нормам.

В развязке комедии П. повержена. Попытавшись спастись мнимым раскаянием и уже почти добившись успеха, она срывается, решив, что опасность миновала («...Я теперь же всех с головы на голову...» — д. 5, явл. IV). Но после объявления Правдива об опеке наконец понимает, что лишилась всего. Это закономерно-печальная и жалкая участь «старинных людей», пошедших наперекор истории, закосневших в «злонравии», аморальности, бесчеловечии, диких инстинктах и вошедших в непримиримый конфликт с эпохой Петра I и веком Просвещения. Крах П. — поражение всей прежней «системы» воспитания и залог победы новых идей, провозглашенных положительными персонажами. Последние слова П. и вообще последнее явление комедии «стоят», как сказал П. А. Вяземский, «на меже комедии и трагедии».

Софья — племянница Стародума (дочь его сестры); мать Софьи — сватья Простакова и свойственница (как и Софья) Простаковой. София — по-греч. означает «мудрость». Однако имя героини получает в комедии особый оттенок: мудрость С. — не рациональная, не мудрость, если можно так выразиться, ума, а мудрость души, сердца, чувства, мудрость добродетели.

Образ С. стоит в центре сюжета. С одной стороны, С. — сирота, и Простаковы воспользовались этим в отсутствие ее опекуна Стародума («Мы, видя, что осталась одна, взяли ее в нашу деревеньку и надзираем над ее-имением, как над своим» —: д. 1, явл. V). Известие о приезде Стародума в Москву вызывает настоящую панику в доме Простаковой, которая понимает, что теперь придется расстаться с доходами от имения С. С другой стороны, С. — девушка на выданье, и у нее есть возлюбленный (Милон), которому она обещала руку и сердце, однако Простакова прочит ей в мужья своего брата Скотинина. Из письма Стародума Простакова и Скотинин узнают, что С. — наследница дядиных 10 000 рублей; и теперь к ней сватается еще и Митрофан, поощряемый к женитьбе матерью, Простаковой. Скотинин и Митрофан не любят С., а С. не любит их, откровенно презирая и смеясь над обоими. Положительные персонажи группируются вокруг С. и активно содействуют ее освобождению из-под мелочной и корыстной опеки Простаковой. По ходу действия рушатся преграды к браку С. с Мил оном, а имение Простаковой в результате всей этой истории попадает под опеку властей. На протяжении комедии характер С. остается неизменным: она верна Милону, испытывает искреннее почтение к Стародуму и уважает Прав-дина. С. умна, она сразу замечает, что Простакова «сделалась ласковою до самой низости» и что она «прочит» ее «в невесты своему сыну» (д. 2, явл. II), насмешлива (она подтрунивает над ревнующим ее к Скотинину и Митрофану Мило-ном), чувствительна и добра (с пылкостью она выражает свою радость, когда Стародум дает согласие на ее брак с Мил оном; в момент счастья прощает Простакову за причиненное зло и жалеет «презлую фурию»). С. происходит от честных: дворян, которые дали ей образование (она читает по-французски сочинение Фенелона о воспитании девиц). Ее простые чувства человечны: почет и богатство, считает она, должны доставаться трудами (д. 2, явл. V), девушке приличны кротость и послушание старшим, но любовь свою она может и должна отстаивать. Когда Стародум еще не зная Милона, хочет выдать С. за некоего молодого человека, С. «смущается» и полагает что выбор жениха зависит и от ее сердца. Стародум подтверждает мнение С., и она сразу же успокаивается, заявляя о своем «повиновении». Фонвизин приложил немало усилий, чтобы придать С. живые черты. С этой целью он использовал приемьх западной мелодрамы, соединив драматические моменты с чувствительными. Однако в большей мере его интересовало воспитание честного человека, достойного звания дворянина. До молодости лет его героиня нуждалась в опытном руководителе-наставнике. Она вступала в новую, самую, пожалуй, ответственную полосу жизни, и драматург не прошел мимо этого. Природная добродетель С. должна была получить умственную огранку. На пороге свадьбы Стародум дает С. советы, из содержания которых выясняется, как он (и автор «Недоросля») понимает правильное воспитание девиц и женщин.

Более всего Стародум боится влияния «света», своими соблазнами способного развратить невинную, чистую и добродетельную душу. Поэтому в «свете», говорит Стародум, важен первый шаг, умение поставить себя и зарекомендовать. . Общее правило гласит: дружбу надо вести с теми, кто ее достоин, т. е. выбирать друзей с разбором. Усваивая урок, С. делает вывод, что надо ясно и твердо показать злому человеку низость его души. Стародум добавляет: разум такого человека — не прямой разум, т, е. лукавый, хитрый, нечестный. Подлинное счастье приносят добродетель и прямой разум. Как и Правдин, С. понимает счастье в духе обычных представлений: знатность, богатство. Однако Стародум объясняет ей, что знатность и богатство — не просто титулы и деньги, но «знаки» государственного и гражданского положения человека, налагающие на него моральные обязанности. Стародум учит С. различать подлинное и мнимое, наружный блеск и внутреннее достоинство; он противник эгоистического счастья. И С. усваивает его уроки. Она тоже, уверена что человек живет не один, что все обязаны, друг другу. Но если это так, то почему, думает С. разум не разъяснит столь простую истину. .Стародум в ответ произносит замечательную фразу: «Прямую цену уму дает благонравие». Именно душа, «умное сердце» делают честного человека «совершенно честным». Так для С. проясняются важнейшие просветительские понятия (ум, честь, служение отечеству, должность честногогделовека, благонравие и др.) Семена Стародума падают на благодатную почву, потому что «внутреннее чувство» изначально добродетельной С. говорит ей то же самое.

От общих понятийо дворянине и его должностях Стародум переводит разговор к человеку, к личной стороне его жизни, к семейному очагу. Свернув с пути добродетели, муж и жена перестают любить друг друга, чувствовать взаимную дружескую привязанность и превращают совместную жизнь в ад, забывая о доме и о детях. Стародум еще и еще раз напоминает С.: «добродетель все заменяет, и добродетели ничто заменить не может»; при этом он не забывает и об интимной стороне брака: «Только, пожалуй, не имей ты к мужу своему любви, которая на дружбу походила б. Имей к нему дружбу, которая на любовь бы походила». В конечном счете в муже потребда сила ума («благоразумие»), в жене — добродетель, муж повинуется рассудку, жена — мужу. Старые нормы обретают новое содержание, а основой семейной гармонии опять-таки становится душа и исходящее от нее «благонравие». Поэтому воспитание честного человека — мужчины или женщины — состоит в просвещении души.

Стародум — дядя Софьи, родной брат ее матери. В качестве прототипов С. называли воспитателя Павла I гр. Н. И. Панина, просветителя Н. И. Новикова. Фамилия «Стародум» означает, что носитель следует не обычаям патриархальной старины и не новым нравам современного света, но принципам Петровской эпохи, исказившимся при Екатерине II, когда просвещение и воспитание приняло ложные формы (слишком новые и слишком старые). По этой причине драматург противопоставляет родословную С. и его воспитание родословной Простаковой и ее воспитанию. Едва появившись в доме Простаковой, С. рассказывает об отце: «Служил он Петру Великому», «Отец мой непрестанно мне твердил одно и то же: имей сердце, имей душу, и будешь человек во всякое время» (д. 3, явл. I).

Роль С. в комедии — резонер. Его монологи, в которых выражается авторская точка зрения, становятся формой изложения политической программы. Речи С. напоминают монологи героев русской тираноборческой трагедии и по заключенному в них содержанию, и по гражданскому пафосу, а сам он сродни таким героям.

В комедии С. появляется в 3-м действии I явления, сравнительно поздно, когда конфликт уже обозначен и окружение Простаковой выявило себя. Роль С. заключается в том, чтобы избавить Софью от тиранства Простаковой, дать надлежащую оценку ее поступкам, воспитанию Митрофана и провозгласить разумные принципы государственного устройства, истинные основы нравственности и правильно понятого просвещения. Функция «избавителя» несколько ослаблена (в строгом смысле спасают Софью и наказывают Простакову Ми л он и Правдин; С. же подводит нравственный итог: «Вот злонравия достойные плоды!» — д. 5, явл. последнее), но зато усилена функция С. — политического мыслителя. Положительные герои из его речей должны «теоретически» осознать, почему «злонравие» восторжествовало в семье Простаковых, а зрители и читатели — уразуметь причины краха Простаковой. Поэтому С. одновременно обращается и к действующим лицам, и к зрительному залу.

Праздность С. считает недостойной дворянина, а воспитание его полагает делом государственным; главное — возвратить дворянству его истинное содержание. «Просвещение» и «воспитание» не сводятся для резонера и автора к «просвещению ума», «воспитанию разума». С. говорит: «Невежда без души — зверь». Но без души и «просвещеннейшая умница — жалкая тварь» (д. 3, явл. I). От воспитания души лежит прямой путь к воспитанию чести, благородства. Такое воспитание берет разум своим помощником, добивается, чтобы человек делал для других то, чего желал бы для себя. Рационализму Запада С. противополагает русский опыт, русскую традицию и русское представление о сущности просвещения. Поэтому воспитание молодых людей должно опираться на силу положительного и отрицательного примера и своим критерием положить благо отечества.

Фонвизин стремился всячески оживить фигуру резонера. Он «дал» С. подробную биографию, сообщил о его службе и отставке, о том, что он долго жил в Сибири и своим трудом нажил состояние. Следуя велению сердца и своим убеждениям, С. хочет устроить счастье Софьи и делает ее наследницей. Как ближайший родственник, С. берет на себя заботу о Софье и желает ей достойного жениха. При этом он отказывается принуждать девичье сердце. Предупреждая появление С., Простакова, а затем и Правдин говорят о его «угрюмости», «грубости» (д. 2, явл. V). Однако Правдин, знающий С., называет эти суровые черты «действием его прямодушия». Прямой нрав С. сказывается и на его отношении к людям («кого уж и полюбит, так прямо полюбит», «А кого он невзлюбит, тот сам дурной человек»). С. с высоты своего опыта (ему шестьдесят лет, за его плечами большая жизненная школа) проницательно, почти с первого взгляда, понимает, что за дом у Простаковых, каков нрав хозяйки, каковы учителя у Митрофана и как жилось Софье до его приезда. Лесть Простаковой напрасна: С. не терпит угодничества.

Предъявляя к людям большие требования, С. и себя подвергает строгому нравственному суду. Наконец, С., вопреки «суровой» репутации, оказывается приятным в общении, любезным и воспитанным человеком, не чуждым веселья, иронии, смеха, чувствующим комизм положений и речей. Он может быть трогателен, возвышен, исполнен гнева и сострадателен (не желая зла Простаковой, он прощает ее и проявляет участие в ее судьбе).

Современниками С. воспринимался как учитель жизни. Об успехе персонажа у публики свидетельствует название журнала «Друг честных людей, или Стародум», задуманного Фонвизиным, но не осуществленного, в котором писатель обращался к своему герою: «Я должен признаться, что за успех комедии моей «Недоросль» одолжен я вашей особе. Из разговоров ваших с Правди-ным, Милоном и Софьею составил я целые явления, кои публика с удовольствием слушает».


БАХЧИСАРАЙСКИЙ ФОНТАН
Поэма (1821—1823)

Мир книги

В своем дворце сидит грозный хан Гирей, разгневанный и печальный. Чем опечален Гирей, о чем он думает? Он не думает о войне с Русью, его не страшат козни врагов, и его жены верны ему, их стережет преданный и злой евнух. Печальный Гирей идет в обитель своих жен, где невольницы поют песнь во славу прекрасной Заремы, красы гарема. Но сама Зарема, бледная и печальная, не слушает похвал и грустит, оттого что ее разлюбил Гирей; он полюбил юную Марию, недавнюю обитательницу гарема, попавшую сюда из родной Польши, где она была украшением родительского дома и завидной невестой для многих богатых вельмож, искавших ее руки.

Хлынувшие на Польшу татарские полчища разорили дом Марииного отца, а сама она стала невольницей Гирея. В неволе Мария вянет и находит отраду только в молитве перед иконой Пресвятой Девы, у которой горит неугасимая лампада. И даже сам Гирей щадит ее покой и не нарушает ее одиночества.

Наступает сладостная крымская ночь, затихает дворец, спит гарем, но не спит лишь одна из жен Гирея. Она встает и крадучись идет мимо спящего евнуха. Вот она отворяет дверь и оказывается в комнате, где пред ликом Пречистой Девы горит лампада и царит ненарушаемая тишина. Что-то давно забытое шевельнулось в груди Заремы. Она видит спящую княжну и опускается перед ней на колени с мольбой. Проснувшаяся Мария вопрошает Зарему, зачем она оказалась здесь поздней гостьей. Зарема рассказывает ей свою печальную историю. Она не помнит, как оказалась во дворце Гирея, но наслаждалась его любовью безраздельно до тех пор, пока в гареме не появилась Мария. Зарема умоляет Марию вернуть ей сердце Гирея, его измена убьет ее. Она угрожает Марии...

Излив свои признания, Зарема исчезает, оставив Марию в смущении и в мечтах о смерти, которая ей милее участи наложницы Гирея.

Желания Марии сбылись, и она почила, но Гирей не вернулся к Зареме. Он оставил дворец и вновь предался утехам войны, но и в сражениях не может Гирей забыть прекрасную Марию. Гарем оставлен и забыт Гиреем, а Зарема брошена в пучину вод стражами гарема в ту же ночь, когда умерла Мария.

Вернувшись в Бахчисарай после губительного набега на села России, Гирей воздвиг в память Марии фонтан, который младые девы Тавриды, узнав это печальное предание, назвали фонтаном слез.

Мир героев

Гирей (паша) — один из трех центральных персонажей поэмы, хан, владелец гарема; имя условно — Гиреями (Гераями) звали практически всех крымских ханов; в надписи на «реальном» фонтане Бахчисарая упоминается Крым-Гирей, 60-е гг. XVIII в. Однако «пушкинский» Г. страшится «козней Генуи» (что могло быть лишь до 1475г.); в черновиках героя звали Девлет-Гиреем (имя хана XVI в.); польскую княжну Марию Потоцкую пленил, по легенде, Кезим-Гирей-хан (XVIII в.). Отрыв Г. от истории принципиален; его страдания — это страдания человека, соприкоснувшегося с другой цивилизацией.

В «восточных поэмах» Дж. Г. Байрона (на которые сориентирован «Бахчисарайский фонтан») предусмотрена сюжетная роль «восточного антагониста» главного героя, которым всегда является европеец и индивидуалист. Пушкин начинает поэму «по-байроновски», как бы с середины. Его «паша» — славный воин и обладатель роскошного гарема (описание которого перекликается с описанием гарема в поэме С. С. Боброва «Таврида»); некоторые приемы создания «восточного колорита» вокруг образа Г. Пушкин заимствует из «восточного романа» Т. Мура «Лалла-Рук». Г., подобно герою байроновской «Абидосской невесты», мрачно восседает в кругу приближенных; его янтарный чубук потух; он погружен в невеселые думы — о причине которых читатель узнает значительно позже. Но при этом фабула резко смещена (а значит, изменен статус образа): в числе персонажей «индивидуалист» отсутствует; формально главным героем становится хан Г. (с которым иронически соотносит себя автор-северянин); однако реально он оттеснен в тень двух героинь — Марии и Заремы.

В конце концов Г. оказывается своим собственным антагонистом. Ибо, полюбив плененную им польку-христианку Марию, он шаг за шагом отступает от своих восточных привычек; его уже не услаждает страстная любовь грузинки Заремы, ставшей в плену мусульманкой; он позволяет польке уединиться и считается с ее чувствами (хотя все остальные пленницы роскошно-бесчувственны), в том числе — с чувствами религиозными. В итоге смиренная, лишенная всякой страстности красота европейки производит в душе Г. переворот. Потеряв Марию и казнив (видимо, убившую ее) Зарему, он не в силах более наслаждаться ни гаремом, ни даже войной: «...в сердце хана чувств иных / Таится пламень безотрадный». Слезная задумчивость — эта отличительная черта многих пушкинских героев — настигает Г. подчас даже во время сечи. И как конфликт Заремы и Марии отражает борьбу между «мусульманским», восточным, — «христианским», европейским, началами, проникшими в его сердце, так воплощает ее и «фонтан слез», устроенный в память о двух во всем противоположных возлюбленных Г.: «беззаконный символ», крест, венчает «магометанскую луну». Позже Пушкин вообще признал характер Г. неудачным, «мелодраматическим» («Опровержение на критики»).

В 1824 г. Пушкин напишет стихотворение «Фонтану Бахчисарайского дворца», в котором еще раз соотнесет себя с «раздвоенным» Г. При публикации стихи будут помечаться 1820 г., чтобы возникало впечатление, что они созданы до поэмы; в них окончательно проявится метафорический слой сюжета: гарем — символ человеческой души, Мария и Зарема — лишь образы сердечного «противочувствия» Г. Впоследствии Пушкин предпримет еще одну попытку создать образ «христианизующегося мусульманина» Тазита, главного героя незавершенной поэмы «Тазит» (1829—1830). К 1825 г. относится драматическая обработка поэмы: «Керим-Гирей» А. А. Шаховского.

Зарема — наложница и пленница хана Гирея; добровольно и страстно дыша счастьем, любит его. Она не в силах смириться с новым выбором любовника и властелина — с его привязанностью к новой пленнице, польской княжне Марии. Прокравшись ночью в ее «полумонашескую келью», 3. произносит бурный монолог, в котором исповедь смешана с угрозой, а слезы — с гневом. Из этого монолога (который был обязательным сюжетным элементом «байронической» поэмы) мы узнаем, что 3. — не просто «грузинка», но когда-то, до того как попала в гарем, была христианкой. (Потому и требует от Марии, чтобы та поклялась своей верой, что готова отвратить Гирея.)

Этот мотив гармонически (и одновременно контрастно) уравновешивает образы трех героев «Бахчисарайского фонтана». 3. в той же степени нарушает своей демонической страстностью безучастные нравы гарема, в какой Мария нарушает их своей ангелоподобностью. Одну воспитала мать, другую — отец. Обе связаны по праву рождения с христианской традицией — одна с западной ее ветвью, другая — с восточной. Но если встреча Гирея с Марией разрушает его «магометанскую цельность», то его встреча с 3., напротив, наложницу отторгает от христианства. Обоюдной «половинчатостью» Гирея и 3. оттенена идеальная цельность Марии.

Следуя байроновскбй поэтике, Пушкин размывает сюжет поэмы; читатель знает, что 3. в конце концов была казнена; догадывается, что ее ночная угроза не была пустой; но это лишь прозрачный намек на неназванные обстоятельства.

Мария — центральный персонаж поэмы. Центральный не по формальным характеристикам, а по психологическому контрасту всем остальным персонажам — от Заремы до Гирея и евнуха. Такое смещение сюжетного центра байронической поэмы с героя на героиню было не случайным; по неписаным правилам жанра, герой отождествлялся с автором, был его литературным alter ego, — а Пушкин, как он убедился в процессе работы над «Кавказским пленником», не годился в герои «романтического стихотворения». В «Бахчисарайском фонтане» как бы оформлена де-юре ситуация, которая была явлена в «Кавказском пленнике» де-факто: женским образом затмевается мужской.

Образ Марии Пушкин возводит к полулегендарной княжне Марии Потоцкой, которую, по преданию, пленил и поместил в свой гарем в XVIII в. Кезим-Гирей-хан. В пушкинской выписке из книги И. М. Муравьева-Апостол а «Путешествие по Тавриде», сопровождавшей публикацию поэмы, истинность легенды отвергалась; для поэта это не имело никакого значения. Ему важно было создать «байронический» тип христианки, европейки, полоненной Востоком. Его юная полька воспитана седым и нежным отцом, которого убил Гирей, и не хочет признавать никаких иных отношений между мужчиной и жен-

шиной, кроме отеческих. (Отчасти ей удается пробудить в Гирее именно такие чувства, как вообще вывести его из «магометанского» равенства себе) М. — северянка и по внешности (темно-голубые очи), и по темпераменту («движенья стройные, живые»), и по жизнеощущению (разлука с земным отечеством лишь приближает ее встречу с отечеством небесным). В ней все готово к смерти: «Что делать ей в пустыне мира?..» Долго ждать развязки не приходится: сама того не желая, М. оттесняет от Гирея другую наложницу, Зарему; та, явившись ночью в «келью» М., полуисповедуется-полугрозит «сопернице», сохраняющей смущенное молчание (единственный драматический эпизод поэмы). Но красота М. настолько неземного свойства, черты ее настолько идеальны, что автор отказывается договаривать все до конца. Он лишь намекает на то, что страшная угроза («кинжалом я владею») приведена в исполнение, — рассказывая о жестокой казни Заремы. (Зарема — страстная, активная героиня; о ее смерти можно говорить прямо.) В струях Фонтана слез, возведенного Гиреем, как бы символически сливаются слезы, пролитые М. перед иконой Пресвятой Девы; пучины, в которые была погружена несчастная Зарема; скорбный плач Гирея по ним обеим.

Сама оппозиция «холодно-прекрасной» и «чувственно-прекрасной» героинь надолго сохранится в русской прозе — вплоть до позднего И. А. Бунина (рассказы «Натали», «Чистый понедельник»).


БОРИС ГОДУНОВ
Трагедия (1824—1825, опубл. 1831)
Мир книги

20 февраля 1598 г. Уже месяц, как Борис Годунов затворился вместе со своей сестрой в монастыре, покинув «все мирское» и отказываясь принять московский престол. Народ объясняет отказ Годунова венчаться на царство в нужном для Бориса духе: «Его страшит сияние престола». Игру Годунова прекрасно понимает «лукавый царедворец» боярин Шуйский, прозорливо угадывая дальнейшее развитие событий: «Народ еще повоет да поплачет, / Борис еще поморщится немного <...> И наконец по милости своей / Принять венец смиренно согласится...», иначе «понапрасну / Лилася кровь царевича-младенца», в смерти которого Шуйский напрямую обвиняет Бориса.

События развиваются так, как предсказывал Шуйский. Народ, «что волны, рядом ряд», падает на колени и с «воем» и «плачем» умоляет Бориса стать царем. Борис колеблется, затем, прерывая свое монастырское затворничество, принимает «власть великую (как он говорит в своей тронной речи) со страхом и смиреньем».

Прошло четыре года. Ночь. В келье Чудова монастыря отец Пимен готовится завершить летопись «последним сказанием». Пробуждается молодой инок Григорий, спавший тут же, в келье Пимена. Он сетует на монашескую жизнь, которую ему приходится вести с отроческих лет, и завидует веселой «младости» Пимена: «Ты рать Литвы при Шуйском отражал, / Ты видел двор и роскошь Иоанна! Счастлив!» Увещеваячмоло-дого монаха («Я долго жил и многим насладился; / Но с той поры лишь ведаю блаженство, / Как в монастырь Господь меня привел»), Пимен приводит в пример царей Иоанна и Фердора, искавших успокоение «в подобии монашеских трудов». Григорий расспрашивает Пимена о смерти Димитрия-царевича, ровесника молодого инока, — в то время Пимен был на послушании в Угличе, где Бог его и привел видеть «злое дело», «кровавый грех». Как «страшное, невиданное горе» воспринимает старик избрание цареубийцы на престол. «Сей повестью печальной» он собирается завершить свою летопись и передать дальнейшее ее ведение Григорию.

Григорий бежит из монастыря, объявив, что будет «царем на Москве». Об этом докладывает игумен Чудова монастыря патриарху. Патриарх отдает приказ поймать беглеца и сослать его в Соловецкий монастырь на вечное поселение.

Царские палаты. Входит царь после «любимой беседы» с колдуном. Он угрюм. Шестой год он царствует «спокойно», но обладание московским престолом не сделало его счастливым. А

ведь помыслы и деяния, Годунова были высоки: «Я думал свой народ в довольствии, во славе успокоить <.„> Я отворил им житницы, я злато / Рассыпал им <...> Я выстроил им новые жилища...» Тем сильнее постигшее его разочарование: «Ни власть, ни жизнь меня не веселят <...> Мне счастья нет». И все же источник тяжелого душевного кризиса царя кроется не только в осознании им бесплодности всех его трудов, но и в муках нечистой совести («Да, жалок тот, в ком совесть нечиста»).

Корчма на литовской границе. Григорий Отрепьев, одетый в мирское платье, сидит за столом с бродягами-чернецами Мисаилом и Варламом. Он выведывает у хозяйки дорогу на Литву. Входят приставы. Они ищут Отрепьева, в руках у них царский указ с его приметами. Григорий вызывается прочесть указ и, читая его, подменяет свои приметы приметами Мисаила. Когда обман раскрывается, он ловко ускользает из рук растерявшейся стражи.

Дом Василия Шуйского. Среди гостей Шуйского Афанасий Пушкин. У него новость из Кракова от племянника Гаврилы Пушкина, которой он после ухода гостей делится с хозяином: при дворе польского короля появился Димитрий, «державный отрок, / По манию Бориса убиенный...». Димитрий «умен, приветлив, ловок, по нраву всем», король его приблизил к себе и, «говорят, помогу обещал». Для Шуйского эта новость «весть важная! и если до народа / Она дойдет, то быть грозе великой».

Царские палаты. Борис узнает от Шуйского о самозванце, появившемся в Кракове, и «что король и паны за него». Услышав, что самозванец выдает себя за царевича Димитрия, Годунов начинает в волнении расспрашивать Шуйского, исследовавшего это дело в Угличе тринадцать лет назад. Успокаивая Бориса, Шуйский подтверждает, что видел убитого царевича, но между прочим упоминает и о нетленности его тела — три дня труп Димитрия Шуйский «в соборе посещал <...> Но детский лик царевича был ясен, / И свеж, и тих, как будто усыпленный».

Краков. В доме Вишневецкого Григорий (теперь он — Самозванец) обольщает своих будущих сторонников, обещая каждому из них то, что тот ждет от Самозванца: иезуиту Черников-скому дает обещание подчинить Русь Ватикану, беглым казакам сулит вольность, опальным слугам Бориса — возмездие.

В замке воеводы Мнишка в Самборе, где Самозванец останавливается на три дня, он попадает «в сети» его прелестной дочери Марины. Влюбившись, он признается ей в самозванстве, так как не желает «делиться с мертвецом любовницей». Но Марина не нуждается в любви беглого монаха, все ее помыслы направлены к московскому трону. Оценив «дерзостный обман» Самозванца, она оскорбляет его до тех пор, пока в нем не просыпается чувство собственного достоинства и он не дает ей гордую отповедь, называя себя Димитрием.

16 октября 1604 г. Самозванец с полками приближается к литовской границе. Его терзает мысль, что он врагов «позвал на Русь», но тут же находит себе оправдание: «Но пусть мой грех падет не на меня — / А на тебя, Борис-цареубийца!»

На заседании царской думы речь идет о том, что Самозванец уже осадил Чернигов. Царь отдает Щелкалову приказ разослать «во все концы указы к воеводам», чтобы «людей <...> на службу высылали». Но самое опасное— слух о Самозванце вызвал «тревогу и сомненье», «на площадях мятежный бродит шепот». Шуйский вызывается самолично успокоить народ, раскрыв «злой обман бродяги».

21 декабря 1604 г. войско Самозванца одерживает победу над русским войском под Новго-род-Северским.

Площадь перед собором в Москве. В соборе только что закончилась обедня, где была провозглашена анафема Григорию, а теперь поют «вечную память» царевичу Димитрию. На площади толпится народ, у собора сидит юродивый Ни-колка. Мальчишки его дразнят и отбирают копеечку. Из собора выходит царь. К нему обращается Николка со словами: «Николку маленькие дети обижают <...> Вели их зарезать, как зарезал ты маленького царевича». А потом, в ответ на просьбу царя молиться за него, бросает ему вслед: «Нет, нет! нельзя молиться за царя Ирода — Богородица не велит».

У Севска войско Лжедимитрия «начисто» разбито, но катастрофический разгром отнюдь не ввергает Самозванца в отчаянье. «Хранит его, конечно, провиденье»,— подытоживает соратник Самозванца Гаврила Пушкин.

Но эта победа русских войск «тщетная». «Он вновь собрал рассеянное войско, — говорит Борис Басманову, — и нам со стен Путивля угрожает». Недовольный боярами, Борис хочет воеводой поставить неродовитого, но умного и талантливого Басманова. Но через несколько минут после разговора с Басмановым царь «занемог» , «На троне он сидел и вдруг улал — / Кровь хлынула из уст и из ушей».

Умирающий Борис просит его оставить наедине с царевичем. Горячо любя сына и благословляя его на царствование, Борис стремится всю полноту ответственности за содеянное взять на себя: «Ты царствовать теперь по праву станешь. Я, я за все один отвечу Богу...»

После напутствия царя сыну входят патриарх, бояре, царица с царевной. Годунов берет крестную клятву с Басманова и бояр служить Фео-дору «усердием и правдой», после чего над умирающим совершается обряд пострижения.

Ставка. Басманов, высоко вознесенный Фео-дором (он «начальствует над войском»), беседует с Гаврилой Пушкиным. Тот предлагает Басманову от имени Димитрия «дружбу» и «первый сан по нем в Московском царстве», если воевода подаст «пример благоразумный Димитрия царем провозгласить». Мысль о возможном предательстве ужасает Басманова, и тем не менее он начинает колебаться после слов Пушкина: «Но знаешь ли, чем мы сильны, Басманов? Не войском, нет, не польскою помогой, / А мнением; да! мнением народным».

Москва. Пушкин на Лобном месте обращается к «московским гражданам» от царевича Димитрия, которому «Россия покорилась», и «Басманов сам с раскаяньем усердным Свои полки привел ему к присяге». Он призывает народ целовать крест «законному владыке», бить «челом отцу и государю». После него на амвон поднимается мужик, бросая в толпу клич: «Народ, народ! в Кремль! в царские палаты! / Ступай! вязать Борисова щенка!» Народ, поддерживая клич, «несется толпою» со словами: «Вязать! Топить! Да здравствует Димитрий! / Да гибнет род Бориса Годунова!»

Кремль. Дом Бориса взят под стражу. У окна дети Бориса — Федор и Ксения. Из толпы слышатся реплики, в которых сквозит жалость к детям царя: «бедные дети, что пташки в клетке», «отец был злодей, а детки невинны». Тем сильнее нравственное потрясение людей, когда после шума, драки, женского визга в доме на крыльце появляется боярин Мосальский с сообщением: «Народ! Мария Годунова и сын ее Феодор отравили себя ядом. Мы видели их мертвые трупы. (Народ в ужасе молчит.) Что ж вы молчите? кричите: да здравствует царь Димитрий Иванович!

Народ безмолвствует».

Мир героев

Борис Годунов — центральный персонаж исторической драмы («народной трагедии»), в основу которой положены события, описанные в 10-м и 11-м томах «Истории государства Российского» Н. М. Карамзина. Его «драгоценной для россиян памяти» посвящена трагедия. Не приемля многого во взглядах Карамзина, Пушкин полностью принимает версию о прямой причастности царского шурина Бориса Годунова к совершенному в Угличе убийству единственного наследника престола царевича Димитрия (1582— 1591). Б. Г. предстает узурпатором власти, прикрывшимся всенародным избранием; смута — расплата за его грехи. Б. Г. и Лжедимитрий связаны в трагедии как причина и следствие; «незаконностью» первого порождена «беззаконность» второго; кровь притягивается кровью.

Уже в первой сцене («Кремлевские палаты»), предшествующей избранию Б. Г., боярин Шуйский, который расследовал угличское убийство, рассказывает вельможе Воротынскому о вине Б. Г.; собеседник заключает: Б. Г. потому уж месяц сидит затворясь у сестры, монашествующей царицы Ирины, что «<...> кровь невинного младенца/ Ему ступить мешает на престол». Однако оба сходятся на том, что «вчерашний раб, татарин, зять Малюты <...> и сам в душе палач», куда менее родовитый, нежели они, все-таки будет царем на Москве: наступили времена, когда смелость стала важнее знатности и власть достается тому, кто решительнее за нее борется.

Третья («Девичье поле. Ново девичий монастырь») и четвертая («Кремлевские палаты») сцены вроде бы подтверждают боярский «приговор». Любопытный и равнодушный к своей политической участи народ, плача и радуясь, по указке бояр возводит Б. Г. на трон. Бояре и патриарх благоговейно (и отчасти лукаво) слушают речь нового государя. Характер Б. Г. не раскрыт; все это лишь экспозиция, раскрывающая завязку глобального исторического сюжета (убийство царевича — моральное поражение «победителя» в борьбе за царский трон — явление самозванца). Собственно сценическая интрига завяжется позже — в сцене «Палаты патриарха», когда читатель (зритель) узнает О бегстве инока-самозванца Григория Отрепьева из монастыря.

Начиная с седьмой сцены («Царские палаты») Б. Г. выходит на первый план. Царь, от которого только что вышел колдун (что указывает на неуверенность правителя в своих силах), произносит исповедальный монолог: он царствует шестой год (столько же прошло между гибелью Димитрия и воцарением Б. Г.; хронологическая симметрия показательна); правление оказалось неудачным — голод, пожары, «неблагодарность» черни. Жених любимой дочери мертв; одной смелости для обладания властью мало; право на нее должно быть подкреплено внутренней правотой: «<...> И мальчики кровавые в глазах <...> Да, жалок тот, в ком совесть нечиста». Почва уходит из-под ног Б. Г. — он это чувствует, хотя ничего еще не знает о «воскресении» Димитрия (патриарх не решился известить государя о бегстве Григория).

Весть настигает Б. Г. в десятой сцене («Царские палаты»); ее спешит сообщить хитрый

Шуйский, с которым накануне московский боярин Пушкин поделился вестью, полученной от краковского племянника Гаврилы Пушкина. (Попутно в уста пушкинского предка вложены мысли автора трагедии о разорении древних боярских родов — в том числе «Романовых, отечества надежды» — как о политической причине смуты. Это рассуждение меняет все «смысловые пропорции» трагедии, где на примере Шуйского показано недостоинство древнего боярства, а на примере Басманова — изворотливая подлость боярства нового.) Потрясенный Б. Г. в недоумении: что же такое «законность» власти, избранной всенародно и утвержденной церковно, если мертвые имеют «право» выходить из гроба, чтобы допрашивать царей? Политические следствия порождены моральными причинами; Лжедимитрий способен внушить толпе опасные идеи — и повести ее за собой; тень готова сорвать с царя порфиру: «Так вот зачем тринадцать лет мне сряду / Все снилося убитое дитя!»

Сцена пятнадцатая («Царская дума») служит кульминацией «годуновской» линии сюжета. Войска Лжедимитрия движутся на Москву; отправив Трубецкого и Басманова на войну, Б. Г. держит совет с приближенными — как остановить смуту? Патриарх, которого Пушкин изображает глуповатым добряком (вопреки историческому прототипу, Иову), не подозревая о подоплеке событий, предлагает моральный выход из создавшихся обстоятельств: перенести чудотворные мощи царевича Димитрия из Углича в Архангельский собор столицы. Обман «безбожного злодея» обнаружится; смута прекратится. Но в том и дело, что перенести мощи и оказаться в непосредственной «мистической близости» от своей жертвы Б. Г. не может. А значит — он обречен в борьбе с Самозванцем, которого породил.

Б. Г. монументально-однообразен и неподвижен; он словно оцепенел от ужаса своего положения, пресытился горечью власти, и из сцены в сцену, из монолога в монолог варьирует один и тот же набор тем.

Пушкин резко расходится с жанровой традицией русской политической трагедии: он ставит в центр не антигосударственного злодея (ср. «Димитрия Самозванца» А. П. Сумарокова) и не государственного героя. Но именно злодея — государственного. Это было невозможно до выхода в свет 9—11-го томов «Истории...» Карамзина, где официальные правители Руси, Иван Грозный и Борис Годунов, впервые были изображены негативно. Б. Г. в изображении Пушкина из фигуры злобно-величественной превращается в фигуру полукомическую. Он «жалок» — ибо в нем «совесть нечиста». Он более не властитель — ибо зависит от обстоятельств.

В двадцатой сцене («Москва. Царские палаты») Б. Г. умирает. Царство Б. Г. кровью началось, кровью продолжилось, кровью и завершается: «На троне он сидел и вдруг упал — / Кровь хлынула из уст и из ушей». Последняя надежда умирающего и готовящегося принять схиму Б. Г. — на то, что хотя бы его смерть восстановит политическое равновесие. Он лично повинен в смерти Димитрия — и за то ответит перед Богом; но избрание само по себе было законным, следовательно, невинный наследник престола Феодор станет править «по праву». Ту же мысль в финале повторит «человек из народа» («Отец был злодей, а детки невинны»); но тщетно: дети одного «лжецаря», Феодор и Ксения, будут убиты слугами другого «лжеправителя».

Лжедимитрий (Григорий, Гришка, Димитрий, Самозванец) — беглый инок Григорий Отрепьев, объявляющий себя царевичем Димитрием и захватывающий власть в Москве. Факты почерпнуты Пушкиным в основном из 10-го и 11-го томов «Истории государства Российского» Н. М. Карамзина. Подхватывая карамзинскую версию событий (временное торжество Самозванца предопределено злодейским убийством по приказу Годунова юного наследника-царевича), Пушкин пререосмысливает образ Лжедимитрия I.

Его Л. — не романтический гений зла и не просто авантюрист; это авантюрист, спровоцированный на авантюру; это актер, блестяще сыгравший чужую роль, которую оставили без исполнителя. Л. вызван к жизни внутрироссийским грехом — и только использован врагами России, поляками и иезуитами, во вред ей.

Именно поэтому Л. введен в действие лишь в пятой сцене («Ночь. Келья в Чудовом монастыре»), когда уже ясно, что Борис Годунов — злодей и узурпатор власти. Больше того, именно в этой сцене мудрый летописец Пимен (чьим келейником изображен будущий Л., девятнадцатилетний инок Григорий, из галицкого рода бояр Отрепьевых, постригшийся «неведомо где», до прихода в Чудов живший в суздальском Евфимьевском монастыре) окончательно разъясняет и зрителю, и самому Отрепьеву нравственно-религиозный смысл происходящих событий. «Прогневали мы Бога, согрешили: / Владыкою себе цареубийцу/ Мы нарекли». Выведав у Пимена подробности угличского убийства, Григорий (которого бес уже мутит сонными «мечтаниями») решается на побег. В сцене «Корчма на литовской границе» Григорий появляется в обществе бродячих чернецов; он на пути к своим будущим союзникам — полякам. Являются приставы; грамотный Григорий по их просьбе читает вслух приметы беглого инока Отрепьева;,вместо своих собственных черт («...ростом <...> мал, грудь широкая, одна рука короче другой, глаза голубые, волосы рыжие, на щеке бородавка, на лбу другая») называет приметы пятидесятилетнего и жирного монаха Мисаила, сидящего тут же; когда же Варлаам, почуяв неладное, по складам пытается прочесть бумагу, Григорий «стоит потупя голову, с рукою за пазухой», потом выхватывает кинжал и бежит через окно.

В сцене одиннадцатой («Краков. Дом Виш-невецкого») Л. кажется себе и зрителю хозяином положения; ведет себя как настоящий политик, обещая каждому именно то, о чем тот мечтает. (Иезуитскому патеру Черниковскому — «католизацию» России в два года; литовским и русским воинам — борьбу за общее славянское дело; сыну князя Курбского — примирение с Отечеством всего рода славянского изменника; опальному боярину Хрущеву — расправу с Борисом; казаку Кареле — возвращение вольности донским казакам.) Но уже в двенадцатой сцене («Замок воеводы Мнишка в Самборе») в диалоге отца прекрасной Марины и Вишневецкого, чьим слугою был Григорий, прежде чем «на одре болезни» объявил себя царевичем, проскальзывает намек на несамостоятельность, «орудийность» авантюрного героя. «...и вот / Все кончено. / Уж он в ее [Марининых] сетях».

В следующей сцене («Ночь. Сад. Фонтан») во время свидания с Мариной это неприятное открытие вынуждает сделать и сам Л. Объявив Марине о своем самозванчестве и предложив ей просто свою любовь, без претензии на «царственную власть», он выслушивает угрозу разоблачения и с горечью восклицает: «Димитрий я иль нет — что им за дело? Но я предлог раздоров и войны». Отныне Л. — именно предлог, повод; человек, по собственной воле занявший место, лишившее его собственной воли. С дороги, избранной им, ему теперь не дадут свернуть. Эта сцена ключевая, кульминационная для сюжетной линии Самозванца. Точно так же, как для сюжетной линии Бориса Годунова кульминационной окажется пятнадцатая сцена («Царская дума»). И там, и тут беззаконным властителям — будущему и нынешнему — сама судьба указывает на решение, которое может остановить кровавый ход событий. Достаточно Л. отказаться от власти ради любви; достаточно Борису принять предложение патриарха перенести мощи убиенного царевича из Углича в Москву — и смута уляжется. Но в том и дело, что такое решение для них уже невозможно — по одной и той же причине. Покусившись на власть по собственному произволу, они не властны освободиться от безличной власти обстоятельств.

Конечно, мистическая вера в себя и свое предназначение, в «счастливую звезду» не покидает Л. и после разговора с Мариной. В сценах восемнадцатой и девятнадцатой («Севск» и «Лес») Л. изображен истинным вождем: сначала он уверен в победе, несмотря на абсолютное неравенство сил; затем — совершенно спокоен после тяжкого поражения. Самозванца более огорчает потеря любимого коня, чем потеря войска,— так что его воевода Григорий Пушкин не в силах удержаться от восклицания: «Хранит его, конечно, Провиденье!» И все-таки нечто важное и трагически-неразрешимое в характере и судьбе Л. после тринадцатой сцены появляется. Он не в силах избавиться от мысли, что ведет русских против русских; что в жертву своей затее, в оплату годуновского греха приносит ни больше, ни меньше, как родное Отечество. Об атом он говорит в сцене четырнадцатой («Граница Литовская (1604 года, 16 октября)») с кн. Курбским-младшим. (Вообще образ Курбского, уверенного, что идет умирать за Святую Русь, за «своего надежу-государя», и счастливо заблуждающегося до самой смерти, служит резким контрастом Л., который ведает, что творит.) О том же свидетельствует его финальное восклицание после одержанной победы в сцене шестнадцатой («Равнина близ Новогород-Северского (1604 года, 21 декабря)»): «Довольно; щадите русскую кровь. Отбой!» И кончает Л. (которого после девятнадцатой сцены читатель (зритель) более не видит) тем же, чем некогда начал Годунов: детоубийством, устранением законного наследника престола, юного царевича Феодора и его сестры Ксении. (Действует Л. руками приближенных во главе с Масальским, но и Борис Годунов тоже действовал руками Битяговских.) Следующая затем финальная ремарка трагедии («Мосальский. <...> Кричите: да здравствует царь Димитрий Иванович! Народ безмолвствует») может быть истолкована различно — и как свидетельство народного отрезвления, и как очередное проявление народного равнодушия. (В первом варианте финал был принципиально иным — народ приветствовал нового царя, как некогда приветствовал воцарение Годунова.) В любом случае это молчание означает, что Л. лишился главного источника своей силы — поддержки мнения народного.

Пушкин относится к своему Л. принципиально иначе, чем к Борису. Л. всякий раз именуется в ремарках по-разному. То — Григорием, то— Самозванцем, то— Л.; но дважды автор называет своего героя Димитрием без унизительной приставки «лже», как бы удивленно признавая возможность преображения беглого» инока Отрепьева в «настоящего» царевича. Первый раз эта «обмолвка» происходит в сцене у фонтана, когда герой внезапно исполняемся истинно царским духом и восклицает; «Тень Грозного меня усыновила, Димитрием из гроба нарекла <...> Царевич я...». Второй — после битвы близ Новгород-Северского, когда победитель по-царски великодушно и милостиво приказывает трубить отбой и щадить русскую кровь.

Пимен — монах-летописец, в своем монологе задающий точку зрения вечности, без которой высокая трагедия невозможна, — не зависимую ни от власти, ни от толпы.

Пимен появляется в единственной сцене — «Ночь. Келья в Чудовом монастыре». 1603 год; летописец завершает «труд, завещанный от Бога»; рядом спит келейник П., инок Григорий, будущий Лжедимитрий. Некогда П. участвовал в истории— воевал «под башнями Казани», «рать Литвы при Шуйском отражал», видел роскошь двора Иоанна Грозного. Теперь он отрешен от быстротекущей современности. Первым поняв причину смуты — цареубийство, общенародное нарушение законов Божеских и человеческих («Владыкою себе цареубийцу / Мы на-реклии.»), он раскрывает смысл происходящего не современникам, но потомкам: «Когда-нибудь монах трудолюбивый / Найдет мой труд усердный, безымянный...».

Но Пушкин как бы испытывает своего мудрого героя — рядом с П. дремлет тот, кто как раз и явится расплатой; тот, с кем будет связан ход ближайшей русской истории,— Отрепьев. И летописец, проникший мыслью в тайный ход вещей, не только не провидит в Григории лицо историческое; он не только невольно указывает новоначальному иноку на открывшуюся «царскую вакансию», но и поручает ему свой труд. («Брат Григорий <...> Тебе свой труд передаю».)

П. не идет ни на битву, ни в толпу народную; его знание о добре и зле — иное, иноческое. В смысловой структуре драмы его образ контрастно соотнесен с образом юродивого Николки.

Юродивый Николка — второстепенный по своей сюжетной роли ^участвует в одной сцене, «Площадь перед собором в Москве») персонаж трагедии, несущий огромную смысловую нагрузку. Как большинство остальных, образ «позаимствован» из «Истории государства Российского» Н. М. Карамзина, но решен в противоположном ключе: великий историк с явным недоверием описывал «площадного» героя («был в Москве юродивый, уважаемый за действительную или мнимую святость: с распущенными волосами ходя по улицам нагой в жестокие морозы, он предсказывал бедствия и торжественно злословил Бориса; а Борис молчал и не смел сделать ему ни малейшего зла, опасаясь ли народа или веря святости сего человека. Такие юродивые, или блаженные, нередко являлись в столице, носили на себе цепи или вериги, могли всякого, даже знатного человека, укорять в глаза беззаконною жизнью и брать все, им угодное, в лавках без платы; купцы благодарили их за то, как за великую милость. Уверяют, что современник Иоаннов, Василий Блаженный, подобно Николе Псковскому, не щадил Грозного и с удивительною смелостью вопил на стогнах о жестоких делах его»).

Подобно летописцу Пимену, Ю. Н. свидетельствует в драме о зле, царящем в мире. Но появляется он перед зрителем (читателем) не в замкнутом пространстве кельи, а на открытом всем ветрам Истории пространстве соборной площади, среди людской толпы, за минуту до выхода Бориса Годунова, «диалог» Ю. Н. с которым составляет суть сцены. Он ведает и жалость, и гнев; он то поет слезную песенку («Месяц светит. Котенок плачет. Юродивый, вставай, Богу помоли-ся!»), то сердится: «...Вели их зарезать, как зарезал ты маленького царевича». И недаром Ю. Н. почти прямо сравнивается с царем: («Чу! шум. Не царь ли? <...> Нет; это юродивый»).

Ему дана власть знать о преступлении и наказании и свободно, прилюдно говорить об этом. («Царь. Оставьте его. Молись за меня, бедный Николка. <...> Юродивый (ему вслед). Нет! нет! нельзя молиться за царя Ирода — Богородица не велит».) Причем глас Ю. Н. — это действительно и непосредственно глас Божий, ибо юродивый действует не от себя, ему велит Богородица. А его бесстрашный разговор с властью земной от имени власти небесной есть образец идеального поведения «властителя дум» перед «земным властителем».

Сцена с Ю. Н. «Площадь перед собором в Москве» по принципу контраста повторяет одну из начальных «народных» сцен, на Девичьем поле, где люди и толпы проливают ложные слезы и проявляют ложную радость при избрании «цареубийцы». Отзывается эта сцена и в последнем эпизоде «Кремль. Дом Борисов. Стража у крыльца». Под окно Феодора подходит нищий, просит милостыню — и стражник гонит его словами: «Поди прочь, не ведено говорить с заключенными». Здесь спародированы слова Ю. Н., некогда обращенные к Борису: «...молиться за царя Ирода — Богородица не велит...» Кого надлежит слушаться — власть земную или власть небесную? Пушкин дает прозрачный ответ, начиная и заканчивая трагедию сценой у собора, так что она становится композиционным и смысловым центром.

Позже он многократно отождествит себя со своим юродивым; отождествит в шутку, но настойчиво: «Хоть она [трагедия] и в хорошем духе писана, да никак не мог упрятать всех моих ушей под колпак юродивого. Торчат!» Лишь с двумя персонажами трагедии Пушкин связывал надежды на счастливый исход русской истории, на рождение отечественной гражданственности, с Пименом и с Ю. Н. Но его личный идеал — не Летописец, а Юродивый, в чьих репликах прямо предсказаны идеи «Памятника»: «Веленью Божию, о Муза, будь послушна».


ДУБРОВСКИЙ
Роман (1832, опубл. 1841)

Мир книги

В своем поместье Покровское живет богатый и знатный барин Кирила Петрович Троекуров. Зная его крутой нрав, его боятся все соседи, кроме бедного помещика Андрея Гавриловича Дубровского, отставного поручика гвардии и бывшего сослуживца Троекурова. Оба они вдовцы. Дубровский имеет сына Владимира, служащего в Петербурге, а у Троекурова есть дочь Маша, живущая с отцом, и Троекуров часто заговаривает о своем желании женить детей.

Неожиданная размолвка ссорит друзей, а гордое и независимое поведение Дубровского отдаляет их друг от друга еще сильнее. Самовластный и всесильный Троекуров, чтобы выместить раздражение, решает лишить Дубровского имения и приказывает заседателю Шабашкину отыскать «законный» путь к этому беззаконию. Судейские крючкотворы исполняют желание Троекурова, и Дубровского вызывают к земскому судье для решения дела.

В судейском заседании в присутствии тяжущихся читается решение, исполненное юридических казусов, согласно которому имение Дубровского Кистеневка переходит в собственность Троекурова, и с Дубровским случается припадок безумия.

Здоровье Дубровского ухудшается, и ходившая за ним крепостная старуха Егоровна пишет письмо в Петербург Владимиру Дубровскому с уведомлением о случившемся. Получив письмо, Владимир Дубровский исхлопатывает отпуск и едет домой. Дорогой кучер рассказывает ему об обстоятельствах дела. Дома он застает больного и одряхлевшего отца.

Андрей Гаврилович Дубровский медленно умирает. Мучимый совестью Троекуров едет мириться с Дубровским, которого при виде врага разбивает паралич. Владимир велит передать Троекурову, чтобы тот убирался вон, и в эту минуту умирает старый Дубровский.

После похорон Дубровского в Кистеневку приезжают судейские чиновники и исправник, чтобы ввести Троекурова в права владения. Крестьяне отказываются повиноваться и хотят расправиться с чиновниками. Дубровский останавливает их.

Ночью в доме Дубровский застает кузнеца Архипа, решившего убить приказных, и отговаривает его от этого намерения. Он решает покинуть имение и приказывает вывести всех людей, чтобы поджечь дом. Архипа он посылает отпереть двери» чтобы чиновники могли выйти из дома, но Архип нарушает приказ барина и запирает дверь. Дубровский поджигает дом и быстро уезжает со двора, а в занявшемся пожаре гибнут приказные.

На Дубровского ложится подозрение в поджоге и убийстве чиновников. Троекуров посылает донесение губернатору, и завязывается новое дело. Но тут другое событие отвлекает внимание всех от Дубровского: в губернии появились разбойники, которые грабили всех помещиков губернии, но не трогали лишь владения Троекурова. Все уверены, что предводитель разбойников — Дубровский.

Для своего внебрачного сына Саши Троекуров выписывает из Москвы учителя-француза, мсье Дефоржа, на которого производит огромное впечатление красота семнадцатилетней Марьи Кириловны Троекуровой, но она не обращает никакого внимания на наемного учителя. Дефоржа подвергают испытанию, вталкивая в комнату с голодным медведем (обычная шутка с гостями в доме Троекурова). Не растерявшийся учитель убивает зверя. Его решительность и смелость производят большое впечатление на Машу. Между ними происходит дружеское сближение, которое становится источником любви.

В день храмового праздника в дом Троекурова съезжаются гости. За обедом речь заходит о Дубровском. Один из гостей, помещик по имени Антон Пафнутьич Спицын, признается, что он в свое время дал в суде ложные показания против Дубровского в пользу Кирилы Петровича. Одна дама сообщает, что неделю назад Дубровский обедал у нее, и рассказывает историю о том, что ее приказчик, посланный на почту с письмом и 2000 рублей для ее сына, гвардейского офицера, вернулся и сообщил, что его ограбил Дубровский, но был уличен во лжи человеком, приехавшим к ней в гости и назвавшимся бывшим сослуживцем ее покойного мужа. Вызванный приказчик рассказывает, что Дубровский действительно остановил его по дороге на почту, но, прочитав письмо матери к сыну, не стал грабить. Деньги отыскались в сундуке у приказчика. Дама считает, что человек, выдавший себя за друга ее мужа, был сам Дубровский. Но по ее описаниям у нее был человек лет 35, а Троекурову доподлинно известно, что Дубровскому 23 года. Этот факт подтверждает и новый исправник, обедающий у Троекурова.

Праздник в доме Троекурова завершается балом, на котором танцует и учитель. После ужина Антон Пафнутьич, имеющий при себе большую сумму денег, изъявляет желание ночевать в одной комнате с Дефоржем, так как он уже знает о храбрости француза и надеется на его защиту в случае нападения разбойников. Учитель отвечает согласием на просьбу Антона Пафнутьича. Ночью помещик чувствует, как кто-то пытается забрать у него деньги, спрятанные в мешке на груди. Открыв глаза, он видит, что над ним стоит Дефорж с пистолетом. Учитель сообщает Антону Пафнутьичу, что он Дубровский.

Каким же образом попал Дубровский в дом Троекурова под видом учителя? На почтовой станции встретил он едущего к Троекурову француза, дал ему 10 тысяч рублей, получив взамен бумаги учителя. С этими документами он приехал к Троекурову и поселился в доме, где все его полюбили и не подозревали, кто он такой на самом деле. Оказавшись в одной комнате с человеком, которого не без основания он миг считать своим врагом, Дубровский не удержался от искушения отомстить. Утром Спицын покидает дом Троекурова, ни словом не обмолвившись о ночном происшествии. Вскоре разъехались и остальные гости.

Жизнь в Покровском течет по-обыкновенному. Марья Кириловна чувствует любовь к Дефоржу и досадует на себя. Дефорж держится с ней почтительно, и это успокаивает ее гордость. Но однажды Дефорж украдкой передает ей записку, в которой просит о свидании. В назначенное время Маша приходит в условленное место, и Дефорж сообщает ей о том, что он вынужден скоро уехать, но перед этим должен сказать ей нечто важное. Неожиданно он открывает Маше, кто он такой на самом деле. Успокаивая испуганную Машу, он говорит, что простил ее отца. Что это именно она спасла Кирилу Петровича, что дом, в котором живет Марья Кириловна, — священ для него. Во время признаний Дубровского раздается негромкий свист. Дубровский просит Машу дать ему обещание, что в случае несчастья она прибегнет к его помощи, и исчезает. Вернувшись в дом, Маша застает там тревогу, и отец сообщает ей, что Дефорж, по словам приехавшего-исправника, не кто иной, как Дубровский. Исчезновение учителя подтверждает справедливость этих слов.

На следующее лето в свое поместье Арбатове, расположенное в 30 верстах от Покровского, возвращается из чужих краев князь Верейский. Он наносит визит Троекурову, и Маша поражает его своей красотой. Троекуров с дочерью наносят ответный визит. Верейский устраивает им замечательный прием.

Маша сидит в своей комнате и вышивает. В открытое окно протягивается рука и кладет ей на пяльцы письмо, но в это время Машу зовут к отцу. Она прячет письмо и идет. У отца застает она Верейского, и Кирила Петрович сообщает ей, что князь сватается к ней. Маша замирает от неожиданности и бледнеет, но отец не обращает внимания на ее слезы.

В своей комнате Маша с ужасом думает о браке с Верейским и считает, что лучше выйти за Дубровского. Внезапно вспоминает она о письме и находит в нем толькб одну фразу: «Вечером в 10 часов на прежнем месте».

Во время ночного свидания Дубровский уговаривает Машу прибегнуть к его покровительству. Маша надеется тронуть сердце отца мольбами и просьбами. Но если он окажется неумолим и принудит ее к замужеству, она предлагает Дубровскому явиться за ней и обещает стать его женой. На прощание Дубровский дает Маше кольцо и говорит, что, если случится беда, ей достаточно будет опустить кольцо в дупло указанного дерева, тогда он будет знать, что ему делать.

Готовится свадьба, и Маша решает действовать. Она пишет письмо Верейскому, умоляя его отказаться от ее руки. Но это дает обратный результат. Узнав о письме Маши, Кирила Петрович в ярости назначает свадьбу на следующий день. Маша со слезами просит его не выдавать ее за Верейского, но Кирила Петрович Неумолим, и тогда Маша заявляет, что' прибегнет к защите Дубровского. Заперев Машу, Кирила Петрович удаляется, приказав не выпускать ее из комнаты.

На помощь Марье Кириловне приходит Саша. Маша поручает ему отнести кольцо в дупло. Саша исполняет ее поручение, но видящий это какой-то оборванный мальчишка пытается завладеть кольцом. Между мальчиками завязывается драка, на помощь Саше приходит садовник, и мальчишку ведут на барский двор. Внезапно они встречают Кирилу Петровича, и Саша под угрозами рассказывает ему о поручении, которое дала ему сестра. Кирила Петрович догадывается о сношениях Маши с Дубровским. Он велит запереть пойманного мальчика и посылает за исправником. Исправник и Троекуров о чем-то договариваются и отпускают мальчишку. Тот бежит в Кистеневку, а оттуда тайком пробирается в кистеневскую рощу.

В доме Троекурова идут приготовления к свадьбе. Машу везут в церковь, где ее ожидает жених. Начинается венчание. Надежды Маши на появление Дубровского испаряются. Молодые едут в Арбатове, как вдруг на проселочной дороге карету окружают вооруженные люди, и человек в полумаске отворяет дверцы. Он говорит Маше, что она свободна. Услышав, что это Дубровский, князь стреляет и ранит его. Князя хватают и намереваются убить, но Дубровский не велит трогать его. Дубровский вновь говорит Маше, что она свободна, но Маша отвечает, что уже поздно. Из-за боли и волнения Дубровский теряет сознание, и сообщники увозят его.

В лесу боевое укрепление разбойничьей шайки, за небольшим валом — несколько шалашей. Из одного шалаша выходит старуха и просит караульщика, поющего разбойничью песню, замолчать, потому что барин почивает. В шалаше лежит Дубровский. Внезапно в лагере возникает тревога. Разбойники под командой Дубровского занимают определенные каждому места. Прибежавшие караульщики сообщают, что в лесу солдаты. Завязывается сражение, в котором победа) указывается на стороне разбойников. Несколько дней спустя Дубровский собирает своих сподвижников и сообщает о своем намерении оставить их. Дубровский исчезает. Ходит слух, что он скрылся за границу.

Мир героев

Дубровский Владимир Андреевич — главный герой незавершенного романа, «благородный разбойник».

У Д., что в художественной системе Пушкина редкость, есть реальные прототипы. В 1832 г. в Козловском уездном суде слушалось дело «О неправильном владении поручиком Иваном Яковлевым сыном Муратовым имением, принадлежащим гвардии подполковнику Семену Петрову сыну Крюкову <...> сельце Новопанском». Писарская копия этого дела (с заменой Муратова на Д., Крюкова на Троекурова) включена в текст второй главы. Видимо, использовано и псковское предание о бунте крестьян помещика Дубровского (1737); и рассказ П. В. Нащокина о судьбе белорусского помещика Островского, оставшегося без земли и подавшегося в грабители; в планах и черновиках герой именуется то Островским, то Зубровским.

Роман (а значит, и его герой) в равной мере ориентирован на российскую действительность и наi литературную традицию. Пушкин ищет точку пересечения социальной роли «разбойника поневоле» и «романической» роли благородного разбойника. (Он прямо отсылает читателя к поэме А. Мицкевича «Конрад Валленрод» и «массовому» роману X. А. Вульпиуса «Ринальдо Ринальдини, предводитель разбойников» — рус. пер. 1802—1803; рассчитывает на параллель с Карлом Моором Шиллера; но также имеет в виду оппозицию джентльмен-разбойник, восходящую к роману Бульвер-Литтона «Шлем, или Приключения джентльмена», «разбойничью» тему романов В. Скотта «Роб Рой» и Ш. Нодье «Сбогар»; все это осложнено социальным анализом в духе новейших романов Ж. Санд и О. де Бальзака.) В этой точке и сфокусирован образ Владимира Д. — одновременно и очень условный, и очень реальный.

«Предыстория» героя вполне литературна; набор биографических подробностей типичен. С 8 лет Д. воспитывается в петербургском кадетском корпусе; как молодой офицер из бедной семьи, он кутит, играет в карты, влезает в Долги — и мечтает о богатой невесте. Получив известие о болезни отца, Андрея Гавриловича, а главное — о беззаконном отнятии единственного имения Кистеневки в пользу богатого соседа-самодура Кирилы Троекурова, Д. отправляется домой. Проезжая мимо имения Троекурова, он с нежностью вспоминает о детской дружбе с дочерью «злодея», Марьей Кириловной; дома застает отца при смерти.

Ситуации, в которых отныне предстоит действовать Д., также романически-традиционны.

Сначала, даже не выйдя на порог (что важно; это впоследствии позволит ему остаться неузнанным), Д. разрывает отношения с Троекуровым, приехавшим мириться. Затем, после похорон, приказывает поджечь дом, по суду отошедший врагу, — и вместе с крестьянами подается в родную кистеневскую рощу, чтобы грабить неправедных помещиков. (Само название имения Д., намекающее на разбойничий кистень, как бы заранее предполагает такой поворот событий.) Отныне он словно перестает быть реальным человеком, мелкопоместным дворянином и превращается в персонажа легенды о Роб Рое. Он полностью обособляется от своего настоящего лица. Поэтому помещицу Анну Савишну Глобову, которая рассказывает гостям Троекурова о Д., явившемся к ней под видом генерала и разоблачившем вора-приказчика, ничуть не смущает, что ее гость был черноволос, как герой Отечественной войны генерал Кульнев, и на вид имел 35 лет, тогда как «настоящий» Д. светловолос и юн — ему 23 года. (О чем тут же сообщает исправник, зачитывающий приметы Д., в которых почти полностью повторены приметы Лже-димитрия из драмы «Борис Годунов».)

К этому моменту читатель уже должен догадаться, что Д. сидит среди гостей, — ибо он пробрался в дом Троекурова под видом учителя-француза Дефоржа, выписанного для маленького Саши, сводного брата Марьи Кириловны. (Подробнее о «сцене с медведем», в которой «Дефорж», только что прибывший в дом Троекурова, проявляет героическое хладнокровие в сцене травли медведем и «влюбляет» в себя Машу.) Естественно, использованы все сюжетные возможности такого положения. В комнате «Дефоржа» ночует помещик Спицын, чье лжесвидетельство как раз и позволило Троекурову обобрать Дубровских; мнимый учитель не может удержаться от мести — и грабит Спицына, из-за чего спустя несколько дней вынужден бежать. Конечно же перед исчезновением «Дефорж»-Д. объясняется с Марьей Кириловной — и тут читатель узнает подробность, которая полностью переворачивает ситуацию, наполняет узнаваемые «ходы» авантюрного романа новым смыслом. Читатель должен был предполагать, что разбойник Д. пробрался в дом Троекурова, чтобы убить виновника всех своих несчастий — и лишь внезапная любовь к Маше остановила его. Но нет; оказывается, он купил документы у настоящего Дефоржа (между прочим, за 10 000 ассигнациями) только ради того, чтобы оказаться рядом с Марьей Кириловной; ради нее он давно простил своего погубителя; его мечта о семейственном счастье (которая пробуждается в сердце героя при чтении писем покойной матери к только что похороненному отцу) куда сильнее, чем жажда мести.

Благородный разбойник превращается в несчастного любовника; несчастного при любом исходе событий — брак с лесным атаманом не сулит возлюбленной ничего, кроме тревоги, испытаний и — в каком-то смысле — позора. Его счастье равносильно ее несчастью, и наоборот, а счастья друг без друга они не мыслят. Потому-то, когда Марья Кириловна, сосватанная за старого утонченно-сластолюбивого князя Верейского, просит ее похитить, Д. — чья мечта исполняется! — закрывает глаза руками и, кажется, задыхается от невидимых слез ужаса. И при этом — в его сердце все равно «нет места ненависти»; по самоощущению он не атаман, не народный мститель, он — дворянин, он — человек. Зато социальная жизнь, обрекающая его, — бесчеловечна.

В том-то и состоит истинная трагедия Д., в том-то и заключена истинная вина Троекурова, что честный русский дворянин, романически привязанный к отцу, к дому, к мысли о семье, поставлен в положение, из которого вообще нет выхода. (Кистеневская роща — это уход, а не выход.) Беспросветная нищета равнозначна социальному самоубийству; подчинение троекуровскому самодурству равнозначно потере дворянского (оно же человеческое) достоинства; бунт, во-первых, лишает надежды на счастье, во-вторых, не может быть до конца благородным. Первый же приказ Д.-атамана — поджечь дом, но открыть переднюю, чтобы успели спастись приказные чиновники, — не выполнен; Архип-кузнец втайне от барина запирает их, «окаянных». Не по личной, душевной злобе (он тут же лезет, рискуя собой, спасать из огня кошку); просто в нем просыпается страшный инстинкт бунтовщика, над которым уже не властна воля атамана. Но если бы не атаман — не было бы и бунта, пробуждающего этот ужасный инстинкт.

Недаром в финальной сцене, когда Маша уже безнадежно потеряна для Д. (разбойники опоздали, она обвенчана с Верейским и будет ему верна), а первая атака правительственных войск отбита, раненый Д. распускает своих кистенев-цев. И хотя на прощание он говорит им: «вы все мошенники и, вероятно, не захотите оставить ваше ремесло», — тем не менее после его ухода из банды грабежи прекращаются, дороги становятся свободными для проезда.

Что же до самого атамана, то первоначально Пушкин собирался отправить его в Петербург, где Д. ждало разоблачение. Без вины виноватый; благородный разбойник, способствующий жестокому бунту; жертва насилия, становящаяся его орудием; дворянин, покинувший общество ради сохранения внутренней свободы и ставший заложником собственной социальной роли. Социальная мысль Пушкина — автора «Дубровского» пессимистична; последняя фраза в рукописи романа читается так: «Дубровский скрылся за границу». Отъезд героя за границу — не только знак его личного поражения, но и знак поражения всей России. Д., как трагическое следствие, вытеснен за ее пределы; причины полностью сохранены.

Проекция образа Д. на другую сословно-культурную почву очевидна в образе разбойника Пугачева в «Капитанской дочке». Н. В. Гоголь (очевидно, знакомый с сюжетом неопубликованного романа) при создании «Мертвых душ» полупародийно повторил черты Д. в «Повести о капитане Копейкине», безногом офицере-дворянине, герое Отечественной войны (ср. сравнение Д. с Кульневым в рассказе Глобовой), от безнадежности положения подавшемся в разбойничью шайку.

Образ благородного разбойника-джентльмена Пушкин попробует развить в незавершенном романе 1834—1835 гг. «Русский Пелам» (Пелымов, Ф. Орлов).

Маша, Марья Кириловна Троекурова — нежная дочь грозного провинциального самодура; семнадцатилетняя красавица, в которую влюблен двадцатитрехлетний Владимир Дубровский, наследник помещика, разоренного ее отцом. Возраст; белое платье уездной барышни; воспитательница-француженка (мамзель Мими, прижившая от Кирилы Петровича Троекурова Сашу, сводного брата М.); огромная библиотека, составленная в основном из французских писателей XVIII в. и находящаяся в полном распоряжении пылкой читательницы романов, — все эти составляющие образа М., в разных сочетаниях, присущи разным героиням Пушкина. На устойчивом фоне заметнее индивидуальные черты: скрытность, внутреннее одиночество, твердость. Характер воспитан обстоятельствами: отец то ублажает любимую дочь, то пугает неукротимостью гнева; соседи страшатся Троекурова — искренность исключена; увеселения Кирилы Петровича не допускают женского общества; сводный брат слишком мал; мать умерла.

Без матери (и, по существу, без отца, который им не занимается) растет и Владимир Дубровский, сын единственного из троекуровских соседей, кому — несмотря на бедность — «дозволено» не бояться Кирилы Петровича. Это сближает детей; но дружба их продолжается недолго: в возрасте 8 лет Владимира отправляют учиться в Петербург, а когда он возвращается, между ним и М. уже лежит непреодолимая социальная пропасть. Семейства в смертельной ссоре; Троекуров неправедно отсудил у Дубровских единственное их имение; Дубровский-старший умер, а сын не пустил на порог Кирилу Петровича, явившегося с запоздалым предложением мира.

Точно так же в большинстве своем узнаваемы традиционны сюжетные положения, в которые автор ставит М. Война отцов (как то было и в повести «Барышня-крестьянка») уподоблена войне Алой и Белой розы — недаром покойная мать Дубровского изображена на портрете именно с алой розой, а М., в свою очередь, показана вышивающей розу на пяльцах. Разоренный Дубровский, сделавшийся разбойником, является в дом под видом Дефоржа, француза-учителя маленького Саши; естественно, что воспитанная в аристократическом духе М. его не замечает — как не замечала бы мастерового или слугу; и столь же естественно, что хладнокровие, с каким Дубровский-«Дефорж» убивает разъяренного медведя (одна из забав Троекурова), поражает ее романическое воображение. Следующий за этим сюжетный ход многократно использован писателями и драматургами: уроки музыки, которые влюбленный герой дает героине, чтобы найти путь к ее сердцу. В конце концов, подобно Марье Гавриловне из повести «Метель», М., не ведающая, кто скрывается под маской Дефоржа, идет на первое свидание, готовя сценарий эффектного отказа. И, подобно ей же, поражена неожиданностью развязки. Владимир открывается перед ней, объясняется в любви, объявляет о невозможности брака и о том, что должен бежать из дома Троекурова, ибо обман вот-вот будет обнаружен.

Приходит время другой литературной параллели; как героиня поэмы Мицкевича «Конрад Валленрод», М. становится возлюбленной благородного разбойника. Привычен и прием с кольцом, которое дарит героине герой, чтобы та в случае опасности опустила это кольцо в дупло дуба. Это будет означать, что М., несмотря ни на что, просит Дубровского увезти ее из дома.

И точно так же, как литературно-узнаваемые черты резко оттеняют индивидуальность характера М., так типовой набор сюжетных положений любовно-авантюрного романа шаг за шагом ведет ее к финальной трагедии самоотвержения. Сосватанная за пятидесятилетнего аристократа Верейского, М. в отчаянии подает знак Дубровскому; жених-разбойник опаздывает и останавливает свадебный кортеж лишь на возвратном пути, из церкви; обвенчанная М. отказывается нарушить клятву пожизненной верности, данную Верейскому. В этом итоговом выборе она уподобляется Татьяне Лариной. Но в том и дело, что поступок Татьяны подчеркнуто-нелитературен; а значит, параллель с нею выводит и образ М. Троекуровой за рамки сугубо литературной традиции, перенося его в область традиции общенациональной. Нельзя сказать, что из двух несчастий — стать беглой спутницей любимого разбойника или покорной супругой ненавистного старика-сластолюбца— она выбирает меньшее. Она выбирает не меньшее и не большее, а то, которое не требует измены. И, значит, отказывает Дубровскому как русская женщина, а не как героиня европейского романа; это более чем важно для Пушкина.

Троекуров Кирила Петрович — родовитый дворянин, богатый владелец с. Покровского, генерал-аншеф в отставке, самодур, гроза всех окрестных помещиков; отец Маши, возлюбленной Дубровского.

Прототип Т. — помещик Козловского уезда гвардии подполковник Семен Крюков, в 1832 г. неправедно отсудивший имение у подпоручика Ивана Муратова. Ссора Т. с его бывшим другом, отцом главного героя, приведшая к разорению Дубровских, помешательству, а затем и смерти старого помещика, служит завязкой трагического сюжета о дворянине, который вынужден стать разбойником и при этом без памяти влюблен в дочь своего главного обидчика.

В отличие от образа Дубровского (и отчасти Маши), образ Т. не мог быть скомпонован из готовых литературных «блоков», хотя история с судебной тяжбой повторяет сюжетные положения «Ламмермурской невесты» (роман В. Скотта): тяжбу между старым .Рэвенсвудом и Эштоном. Самый тип русского барина-самодура, причем современного, а не взятого напрокат у допетровской истории, не был детально разработан отечественной словесностью. Исключения вроде князя в романе В. Hapeжного «Российский Жилблаз» не в счет; богатый опыт русской комедиографии конца XVIII в. по сценическому изображению типа невежественного помещика прямому переносу на литературную почву не подлежал. Образы Праволова (помещика, отнимающего имение у «бедной и безгласной» вдовы Свенельдовой) и «великолепного разбойника Буянова» из нравоописательного «помещичьего» романа Д. Н. Бегичева «Семейство Хол-мских...» (1832) лишь намечали черты нового литературного типа. Новизна героя предполагала большую подробность и колоритность изображения; социальный портрет барина Т. отчасти затмил собою образ «благородного разбойника» Дубровского.

Т. именно самодур; то есть человек избалованный и распущенный до безобразия, опьяненный сознанием своей силы. Богатство, род, связи — вот формула его жизнеощущения. Обжорство, пьянство, сластолюбие (по двору бегает множество крестьянских ребятишек, как две капли воды похожих на Т.; во флигеле, как в гареме, заперты шестнадцать горничных — трагическая проекция замка «двенадцати дев» из поэмы «Руслан и Людмила») — вот его времяпрепровождение. Унижение слабых, «благородные увеселения русского барина» вроде травли зазевавшегося гостя медведем - вот его удовольствие. «Совершенная повариха» — вот единственное его чтение. (Притом что в доме — обширная библиотека, ключи о которой отданы дочери Маше.)

При этом Т. — не прирожденный злодей; уважает чужую решительность — именно поэтому он до поры до времени искренне дружил с бедным соседом, владельцем 70 душ Андреем Гавриловичем Дубровским. (В первоначальном варианте тема «богатства» Т. и «безродности» Дубровского-старшего, его бывшего сослуживца, была осложнена политическим мотивом: после екатерининского переворота 1762 г., расколовшего дворянство, один продолжил службу, другой вышел в отставку.) А если в конце концов, после ссоры на псарне, решил «наказать» старика Дубровского и с помощью взяток отсудить у него единственное имение Кистеневку; если довел прежнего товарища сначала до умопомешательства, а затем и до смерти, — то не из корыстолюбия, а единственно по самодурству, из желания удовлетворить прихоть мести. Недаром после «победного» приговора суда совесть в Т. ропщет; он гневно насвистывает гимн «Гром победы раздавайся» (что делает всегда в дурном расположении духа); и в конце концов едет мириться. Другое дело, что поздно — поздно и физически (старик уже при смерти), и метафизически. (Дела переходят в руки Дубровского-младшего, который через слугу передает Т. унизительный приказ убираться восвояси.)

Точно так же, кбгда Владимир, ставший «благородным разбойником», под видом француза-учителя Дефоржа поселяется в доме Т. — и хладнокровно убивает «увеселительного медведя», Т. не только не жалеет о смерти любимого Миши, но и восхищается «Дефоржем», как некогда восхищался стариком Дубровским.

Беда не в Т. лично, а в социальном устройстве российской жизни; оно развивает в необразованном, непросвещенном — хотя и родовитом— дворянине худшие наклонности; слабого делает слабее, а в сильном порождает веру в безграничие его власти: «В том-то и сила, чтобы безо всякого права отнять имение». Даже самое живое и естественное из всех человеческих чувств — любовь к детям — искажается до предела; Т. души не чает в своей Маше, но устраивает судьбу дочери не только вопреки ее воле, но и вопреки ее счастью, исходя из соображений выгод и невыгод родства, приобретаемого через брак.

Это тем более страшно, что помещик как бы отражается в подвластных ему крестьянах; «троекуровские» столь же спесивы, сколь он сам. Недаром сквозь весь текст романа проходит метафора своры, псарни: именно троекуровский псарь дерзит Дубровскому-старшему — и как бы сталкивает помещиков лбами; слуга Дубровского-младшего, посланный барином прогнать Т. со двора, переиначивает приказ: «Пошел вон, старый пес», после чего няня Егоровна удовлетворенно замечает: «небоев поджал хвост». А ключом к сцене храмового праздника Троекуровых (1 октября) служат слова, которые внезапно обезумевший старик Дубровский произнес сразу после объявления неправедного приговора: «псари водят собак в Божию церковь». Если— по православной традиции — собака входит в храм, святыня считается оскверненной; вслед за этими словами Дубровский-старший швыряет в заседателя чернильницей (как Мартин Лютер при явлении черта). Все это неизбежно демонизиру-ет социальную жизнь, изображенную Пушкиным; а значит, и сквозь образ Т. тоже начинают просвечивать своим темным светом демонические черты. (Недаром в сцене храмового праздника, открывающей 2-й том романа, он изображен молящимся и кланяющимся с гордым смирением.)

На демонической подоплеке социальных проблем (и решающих их персонажей) Пушкин сосредоточится в следующем прозаическом опыте, повести «Пиковая дама» (1833). Пока же он ограничивается полунамеком на «ирреальную» подоплеку событий и занят поиском реального выхода из реальных противоречий; ищет — и не находит. До царя, который, особенно после Отечественной войны 181.2 г., должен быть хранителем российской справедливости, далеко; умы дворян не просвещены; «дворянско-крестьянс-кий» бунт не только не может быть последовательно-благородным, но и не способен разрушить сословные перегородки; больше того, до ухода в честные разбойники Дубровский имеет отдаленный шанс жениться на Маше (ибо Т., по крайней мере на словах, некогда допускал такую возможность) — бунт лишает его и этой надежды. Остается лишь помнить об истине, которую автор вкладывает в уста попа, направляющегося на поминки по старику Дубровскому: «Суета сует... и Кирилу Петровичу отпоют вечную память... разве похороны будут побогаче... а Богу не все ли равно!»


ЕВГЕНИЙ ОНЕГИН
Роман в стихах (1823—1831)

Мир книги

Молодой дворянин Евгений Онегин едет из Петербурга в деревню к своему умирающему богатому дяде, досадуя на предстоящую скуку.

Двадцатичетырехлетний Евгений получил в детстве домашнее образование, его воспитывали французские гувернеры. Он свободно изъяснялся по-французски, легко танцевал, немного знал латынь, в разговоре умел вовремя промолчать или блеснуть эпиграммой — этого было достаточно, чтобы свет отнесся к нему благосклонно.

Онегин ведет жизнь, полную светских забав и любовных приключений. Каждый день он получает по нескольку приглашений на вечер, едет гулять на бульвар, затем обедает у ресторатора, а оттуда отправляется в театр. Дома Евгений много времени проводит перед зеркалом за туалетом. В его кабинете есть все модные украшения и приспособления: духи, гребенки, пилочки, ножницы, щетки. «Быть можно дельным человеком / И думать о красе ногтей». Онегин вновь спешит — теперь на бал. Праздник в разгаре, звучит музыка, «летают ножки милых дам»...

Вернувшись с бала, Евгений ложится спать рано утром, когда Петербург уже пробуждается. «И завтра то же, что вчера». Но счастлив ли Евгений? Нет, все ему наскучило: друзья, красавицы, свет, зрелища. Подобно байроновскому Чайльд Гарольду, он угрюм и разочарован. Онегин, запершись дома, пробует много читать, пробует писать сам — но все без толку. Им вновь овладевает хандра.

После смерти отца, жившего долгами и в конце концов разорившегося, Онегин, не желая заниматься тяжбами, отдает фамильное состояние заимодавцам. Он надеется унаследовать имущество своего дяди. И действительно, приехав к родственнику, Евгений узнает, что тот умер, оставив племяннику имение, заводы, леса и земли.

Евгений поселяется в деревне — жизнь хоть как-то изменилась. Сначала новое положение его развлекает, но скоро он убеждается, что и здесь так же скучно, как в Петербурге.

Облегчая участь крестьян, Евгений заменил барщину оброком. Из-за таких нововведений, а также недостаточной учтивости Онегин прослыл среди соседей «опаснейшим чудаком».

В то же время в соседнее поместье возвращается из Германии восемнадцатилетний Владимир Ленский, «поклонник Канта и поэт». Его душа еще не испорчена светом, он верит в любовь, славу, высшую и загадочную цель жизни. С милым простодушием он воспевает «нечто, и туманну даль» в возвышенных стихах. Красавец, выгодный жених, Ленский не желает стеснять себя ни узами брака, ни даже участием в житейских беседах соседей.

Совсем разные люди, Ленский и Онегин тем не менее сходятся и часто проводят время вместе. Евгений с улыбкой выслушивает «юный бред» Ленского. Полагая, что с годами заблуждения сами улетучатся, Онегин не спешит разочаровывать поэта, пылкость чувств Ленского все же вызывает в нем уважение. Ленский рассказывает другу о своей необыкновенной любви к Ольге, которую знает с детства и которую ему давно прочат в невесты.

На румяную, белокурую, всегда веселую Ольгу совсем не похожа ее старшая сестра, Татьяна. Задумчивая и печальная, она предпочитает шумным играм одиночество и чтение иностранных романов.

Мать Татьяны и Ольги в свое время была выдана замуж против воли. В деревне, куда ее увезли, она сначала плакала, но потом привыкла, освоилась, стала «самодержавно» управлять хозяйством и супругом. Дмитрий Ларин искренне любил свою жену, во всем ей доверяя. Семейство почитало старинные обычаи и обряды: в пост говели, в масленицу пекли блины. Так спокойно протекала их жизнь, пока «простой и добрый барин» не умер.

Ленский посещает могилу Ларина. Жизнь продолжается, одни поколения сменяются другими. Придет время, «наши внуки в добрый час / Из мира вытеснят и нас!».

В один из вечеров Ленский собирается в гости к Лариным. Онегину такое времяпровождение кажется скучным, но потом он решает присоединиться к другу, чтобы взглянуть на предмет его любви. На обратном пути Евгений откровенно делится своими впечатлениями: Ольга, по его мнению, заурядна, на месте юного поэта он выбрал бы скорее старшую сестру.

Между тем неожиданный визит друзей дал повод сплетням о будущей свадьбе Евгения и Татьяны. Сама Татьяна тайком думает об Онегине: «Пора пришла, она влюбилась». Погрузившись в чтение романов, Татьяна воображает себя их героиней, а Онегина — героем. Ночью она не может заснуть и заводит разговор о любви с няней. Та рассказывает, как была выдана замуж в тринадцать лет, и понять барышню не может. Вдруг Татьяна просит перо, бумагу и принимается за письмо к Онегину. В нем доверчивая, послушная влечению чувства, Татьяна откровенна. Она в своей милой простоте не ведает об опасности, не соблюдает осторожность, присущую «недоступным» холодным петербургским красавицам и хитрым кокеткам, заманивающим поклонников в свои сети. Письмо написано по-французски, поскольку дамам в то время гораздо привычнее было изъясняться именно на этом языке. Татьяна верит, что Евгений ей «послан Богом», что никому другому она не может вверить свою судьбу. Она ждет от Онегина решения и ответа.

Утром Татьяна в волнении просит няню Фи-липьевну отослать письмо соседу. Наступает томительное ожидание. Приезжает Ленский, наконец, за ним — Онегин. Татьяна быстро убегает в сад, там девушки-служанки поют, собирая ягоды. Татьяна никак не может успокоиться, и вдруг — перед ней появляется Евгений... Искренность и простота письма Татьяны тронули Онегина. Не желая обманывать доверчивую Таню, Евгений обращается к ней с «исповедью»: если бы он искал спокойной семейной жизни, то выбрал бы себе в подруги именно Татьяну, но он не создан для блаженства. Постепенно «исповедь» становится «проповедью»: Онегин советует Татьяне сдерживать чувства, иначе неопытность доведет ее до беды. Девушка в слезах выслушивает его.

Приходится признать, что Онегин поступил с Таней довольно благородно, как бы ни честили его враги и друзья. Мы в своей жизни не можем положиться ни на друзей, ни на родных, ни на любимых людей. Что же остается? «Любите самого себя...»

После объяснения с Онегиным Татьяна «увядает, бледнеет, гаснет и молчит». Ленский и Ольга, напротив, веселы. Они все время вместе. Ленский украшает рисунками и элегиями Ольгин альбом.

А Онегин тем временем предается спокойной деревенской жизни: «прогулки, чтенье, сон глубокий». Северное лето быстро проходит, наступает скучная осенняя пора, а за ней — и морозы. Зимними днями Онегин сидит дома, в гости к нему заезжает Ленский. Друзья пьют вино, беседуют у камина, вспоминают и о соседях. Ленский передает Евгению приглашение на именины Татьяны, увлеченно рассказывая об Ольге. Уже намечена свадьба, Ленский не сомневается в том, что он любим, поэтому он счастлив. Его вера наивна, но разве лучше тому, в ком «сердце опыт остудил»?

Татьяна любит русскую зиму: катание на санях, солнечные морозные дни и темные вечера. Наступают святки. Гадания, старинные предания, сны и приметы — во все это Татьяна верит. Ночью она собирается ворожить, но ей становится страшно. Татьяна ложится спать, сняв свой шелковый поясок. Ей снится странный сон.

Она одна идет по снегу, впереди шумит ручей, над ним — тонкий мосток. Внезапно появляется огромный медведь, который помогает Татьяне перебраться на другой берег, а потом преследует ее. Татьяна пытается бежать, но в изнеможении падает. Медведь приносит ее к какому-то шалашу и исчезает. Опомнившись, Татьяна слышит крики и шум, а через щелку в двери видит невероятных чудовищ, среди них как хозяин — Онегин! Вдруг от дуновения ветра дверь раскрывается, и вся шайка адских привидений, дико смеясь, приближается к ней. Услышав грозное слово Онегина, все исчезают. Евгений привлекает Татьяну к себе, но тут появляются Ольга и Ленский. Разгорается спор. Онегин, недовольный незваными гостями, хватает нож и убивает Ленского. Темнота, крик... Татьяна просыпается и сразу пытается разгадать сон, листая сонник Мартына Задеки.

Приходит день именин. Съезжаются гости: Пустяков, Скотинины, Буянов, мосье Трике и другие забавные фигуры. Приход Онегина приводит Таню в волнение, а Евгения это раздражает.

Он негодует на Ленского, позвавшего его сюда. После обеда начинается бал. Онегин находит предлог отомстить Ленскому: он любезничает с Ольгой, постоянно танцует с ней. Ленский изумлен. Он хочет пригласить Ольгу на следующий танец, но его невеста уже дала слово Онегину. Оскорбленный Ленский удаляется: только дуэль сможет теперь разрешить его судьбу.

На следующее утро Онегин получает от Ленского записку с вызовом на дуэль. Письмо привозит секундант Зарецкий, циничный, но неглупый человек, в прошлом буян, картежный вор, заядлый дуэлист, умевший и поссорить и помирить друзей. Теперь он мирный помещик. Онегин принимает вызов спокойно, но в душе остается недоволен собой: не нужно было так зло шутить над любовью друга.

Ленский с нетерпением ждет ответа, он рад, что Онегин не стал избегать поединка. После некоторых колебаний Владимир все же отправляется к Лариным. Его как ни в чем не бывало весело встречает Ольга. Смущенный, умиленный, счастливый Ленский больше не ревнует, но спасти возлюбленную от «развратителя» он все же обязан. Если бы Татьяна знала обо всем, она, быть может, предотвратила бы предстоящий поединок. Но и Онегин, и Ленский хранят молчание.

Вечером юный поэт в лирическом жару слагает прощальные стихи. Немного задремавшего Ленского будит сосед. Евгений же, проспав, опаздывает на встречу. Его давно ждут у мельницы. Онегин представляет в качестве секунданта своего слугу Гильо, что вызывает недовольство Зарецкого.

Словно в страшном сне, «враги» хладнокровно готовят друг другу гибель. Они могли бы помириться, но приходится платить дань светским обычаям: искренний порыв был бы принят за трусость. Закончены приготовления. Противники по команде сходятся, целятся - Евгений успевает выстрелить первым. Ленский убит. Онегин подбегает, зовет его — все напрасно.

Быть может, молодого поэта ждала вечная слава, а может быть — и обыкновенная скучная жизнь. Но как бы там ни было, юный мечтатель мертв. Зарецкий увозит оледенелый труп домой.

Пришла весна. У ручья, в тени двух сосен, стоит простой памятник: здесь покоится поэт Владимир Ленский. Когда-то сюда часто приходили погрустить сестры Ларины, теперь это место забыто людьми.

Ольга после гибели Ленского недолго плакала — полюбив улана, она обвенчалась, а вскоре и уехала с ним. Татьяна осталась одна. Она по-прежнему думает об Онегине, хотя должна была бы ненавидеть его за убийство Ленского. Гуляя однажды вечером, Татьяна приходит в опустевшую усадьбу Онегина. Ключница проводит ее в дом. Татьяна с умилением разглядывает «модную келью». С тех пор она часто приходит сюда, чтобы читать книги из библиотеки Евгения. Внимательно разглядывает Татьяна отметки на полях, с их помощью она начинает яснее понимать того, кого так обожала. Кто же он: ангел или бес, «уж не пародия ли он»?

Мать Татьяны тревожится: дочь отказывает всем женихам. Следуя советам соседей, она решает поехать в Москву, «на ярмарку невест». Татьяна прощается с любимыми лесами, лугами, со Свободой, которую ей придется сменить на суету света.

Зимой Ларины наконец заканчивают шумные Сборы, прощаются со слугами, усаживаются в возок и отправляются в долгую дорогу. В Москве они останавливаются у постаревшей кузины Алины. Все дни заняты визитами к многочисленным родственникам. Девицы окружают Таню, поверяют ей свои сердечные тайны, но та ничего не рассказывает им о своей любви. Пошлый вздор, равнодушные речи, сплетни слышит Татьяна в светских гостиных. В собрании среди шума, грохота музыки Татьяна уносится мечтой в свою деревню, к цветам и аллеям, к воспоминаниям о нем. Она не видит никого вокруг, но с нее стамой не сводит глаз какой-то важный генерал.

Через два с лишним года в Петербурге на светском рауте появляется одинокий и безмолвный Онегин. Вновь он остается чужим для общества. Люди готовы осуждать все странное и необычное, лишь посредственность им по плечу. И того, Кто, избавившись от ненужных мечтаний, вовремя добивается славы, денег и чинов, все признают «прекрасным человеком». Но грустно глядеть на жизнь как на обряд и послушно следовать за всеми. Онегин, дожив «без службы, без жены, без дел» до двадцати шести лет, не знает, чем заняться. Он уехал из деревни, но и путешествия ему надоели. И вот, вернувшись, он попадает «с корабля на бал».

Всеобщее внимание привлекает появившаяся в сопровождении важного генерала дама. Хотя ее и нельзя назвать прекрасной, все в ней мило и просто, без малейшей доли вульгарности. Смутные догадки Евгения подтверждаются: это та самая Татьяна, теперь княгиня. Князь представляет супруге своего друга Онегина. Евгений смущен, Татьяна же совершенно спокойна.

На следующий день, получив от князя приглашение, Онегин с нетерпением ждет вечера, чтобы поскорее увидеть Татьяну. Но наедине с ней он вновь чувствует неловкость. Появляются гости.'"Онегин занят только Татьяной. Таковы все люди: их влечет лишь запретный плод. Не оценив в свое время прелесть «девчонки нежной», Евгений влюбляется в неприступную и величавую «законодательницу» высшего света. Он неотступно следует за княгиней, но не может добиться внимания с ее стороны. В отчаянье он пишет Татьяне страстное послание, где оправдывается за свою былую холодность и умоляет о взаимности. Но Онегин не получает ответа ни на это, ни на другие письма. При встречах Татьяна холодна и не замечает его. Онегин запирается в кабинете и принимается за чтение, но мысли постоянно уносят его в прошлое.

Однажды весенним утром Онегин оставляет свое заточение и отправляется к Татьяне. Княгиня одна читает какое-то письмо и тихо плачет. Сейчас в ней можно узнать прежнюю бедную Таню. Онегин падает к ее ногам. Татьяна после долгого молчания обращается к Евгению: настала его очередь слушать. Когда-то он отверг любовь смиренной девочки. Зачем же преследовать ее теперь? Потому ли, что она богата и знатна, что ее позор принес бы Онегину «соблазнительную честь»? Татьяне чужды пышность, блеск светской жизни. Она была бы рада отдать все это за бедное жилище, за сад, где впервые она встретила Онегина. Но ее судьба решена. Ей пришлось, уступив мольбам матери, выйти замуж. Татьяна признается, что любит Онегина. И все-таки он должен ее оставить. «Но я другому отдана; / Я буду век ему верна» — с этими словами она уходит. Евгений поражен. Внезапно появляется муж Татьяны...

Мир героев

Автор — повествователь, чья биография частично совпадает с пушкинской. А. не только рассказывает о событиях, но и сам участвует в развитии сюжета.

Пушкин постепенно обособляет образ А. — и от образа главного героя, и от своей собственной личности. А., каким он предстает в многочисленных «лирических отступлениях» (которые постепенно выстраиваются в особую сюжетную линию), связан с Онегиным дружескими узами, но чем дальше, тем меньше с ним совпадает во вкусах, пристрастиях, взглядах. Связан он и с личностью Пушкина, который служит прототипом для себя самого. А. — такой же полноправный участник событий, как и Евгений Онегин, и Татьяна, и Ленский. Поэтому, когда в «Невском альманахе» появились иллюстрации к роману, изображающие Онегина и А., которому приданы были черты портретного сходства с самим Пушкиным, тот откликнулся язвительной эпиграммой («...сам Александр Сергеич Пушкин/ С мосье Онегиным стоит»).

Из многочисленных намеков, рассыпанных по тексту первой главы, читатель понимает, что А. гоним и, возможно, сослан. Потому так понятен для А. трагический финал жизни Овидия, окончившего дни «в Молдавии, в глуши степей, / Вдали Италии своей». Рассказ о родном Петербурге ведется сквозь дымку разлуки; разочарование, постигшее Евгения Онегина, не миновало и А. «Младые дни» его неслись в вихре света; жизнь его была поделена между театром и балами; стройные женские ножки вдохновляли его — увы, об этом теперь приходится лишь вспоминать.

Знакомство с Онегиным и происходит в тот момент, когда сплин (русская хандра) настигает обоих: «Я был озлоблен, он угрюм» (гл. 1, стр. XLV). Эта разочарованность сближает поэта с Онегиным, хотя того и невозможно приохотить к стихотворству или хотя бы научить отличать ямб от хорея. В принципе из такого разочарованного состояния есть только два очевидных выхода: в деятельную политическую оппозицию конца 1810-х гг. (круг преддекабристского «Союза благоденствия») или в страдательно-никчемную жизнь «лишнего человека». Онегину поначалу оставлены обе возможности; впоследствии сюжет «столкнет» героя на вторую дорогу; однако А., судя по всему, выбирает первую — и постоянно, вплоть до конца 6-й главы — намекает читателю на свое изгнанничество.

Он по-прежнему живет вдали от шумных столиц; сначала где-то в «Овидиевых краях», затем — в имении, в глубине России; здесь он бродит над озером, видит «творческие сны» и читает стихи старой няне да соседу. Позже, из «Путешествия Онегина», читатель узнает, что в 1823-м А. жил в Одессе, где и повстречался со старым знакомцем. (Очевидно, именно тогда он узнал от Онегина о Татьяне и о дуэли с Ленским.) Изгнание есть изгнание; приходится проститься с привычками юности — и остается лишь вздыхать, мечтая об Италии, думая о небе Африки, призывая «час <...> свободы» (гл. 1, стр. L). От внешней неволи А. с самого начала убегает в «даль свободного романа» (гл. 1, стр. LX), который он то ли сочиняет, то ли «записывает» по горячим следам реальных событий, то ли записывает и сочиняет одновременно; в эту романную даль А. зовет за собой и читателя.

Время и пространство, в котором живет А., не совпадает с тем временем и пространством, в каком действуют остальные герои. Постоянно вторгаясь в повествование, ироничный А. создает иллюзию естественного, предельно свободного течения романной жизни. Рассуждения о поэтической славе («Без неприметного следа / Мне было б грустно свет оставить»), о неприступных красавицах, на чьем челе читается надпись ада «Оставь надежду навсегда» (гл. 3, стр. XXII— XXIII), о русской речи и дамском языке (XXVIII—XXX), о любви к самому себе (гл. 4, стр. VII, XXI, XXII), о смешных альбомах уездных барышень, которые куда милее великолепных альбомов светских дам (cтp.XXVIII— XXIX), о предпочтении «зрелого» вина бордо — легкомысленному шипучему аи, обращение к «Зизи, кристаллу души», прямая полемика с В. К. Кюхельбекером о торжественной оде и унылой элегии, косвенная полемика с Вяземским и Баратынским о зимнем пейзаже в русской поэзии (гл. 5, стр. I—III), — все это не только вводит в мир романа все новые и новые пласты «реальности» и «культуры», не только окружает его плотной дымкой литературных, политических, философских ассоциаций. Куда важнее, что есть посредник между условным пространством, в котором живут герои, и реальным пространством, в котором живет читатель. Этот посредник — А.

Нельзя сказать, что он не меняется от главы к главе, даже от строфы к строфе. Начав действовать в одном смысловом «поле» с Онегиным, А. постепенно перемещается в смысловое «поле» Татьяны Лариной; его идеалы постепенно становятся более патриархальными, национальными, «домашними». Но эти перемены происходят подспудно, они скрыты под покровом насмешливой интонации. Только в финале 5-й главы намечается определенный перелом. А. — пока в шутку — сообщает читателю, что впредь намерен «очищать» роман от лирических отступлений. В конце 6-й главы (стр. XLIII) эта тема развита вполне серьезно; А. перестает без конца вспоминать о своих прошлых чувствованиях и впервые заглядывает в собственное будущее: «...лета к суровой прозе клонят <...> Ужель мне скоро тридцать лет?» Приближается зрелость. Близится перелом в душевной жизни А. — и вместе с ним меняются внешние обстоятельства; А. снова «В шуме света»; изгнание окончилось. Об этом сообщено так же, как сообщалось об изгнанничестве, в форме намека: «...с ясною душою / Пускаюсь ныне в новый путь <...> Не дай остыть душе поэта <...> В мертвящем упоенье света, / В сем омуте, где с вами я / Купаюсь, милые друзья!» (стр. XLV—XLVI).

А. и Муза. Последняя, 8-я глава дает совершенно новый образ А., как дает она и новый образ Евгения Онегина: А. и герой, одновременно разочаровавшиеся в «наслажденьях жизни» в начале романа, одновременно начинают новый виток судьбы — в его конце. А. многое пережил, многое познал; он обращается к истоку — лицейским дням, когда ему открылось таинство Поэзии. «В те дни, когда в садах Лицея / Я безмятежно расцветал...» (стр. I).

Воспоминание об этих днях окрашено легким юмором, — но одновременно пронизано и мистическим трепетом. Рассказ о первом явлении Музы ведется на религиозном языке («Моя студенческая келья / Вдруг озарилась...». Знаменитый, эпизод пушкинской биографии — приезд Г. Р. Державина на лицейский экзамен — наделяется священным смыслом; это не просто рассказ об одобрении старшим поэтом младшего, даже не просто метафора «передачи лиры». Это — настоящее торжество перехода поэтической благодати от Державина к А. романа («Старик Державин нас заметил / И, в гроб сходя, благословил», стр. II). Вся последующая жизнь А., все ее события, о которых читатель уже знает из предшествующих глав, предстают в новом ракурсе — религиозно-поэтическом. История собственной жизни А. отступает в тень; история его Музы — выходит на первый план.

Все прежние подробности о «кокетках записных», театральных ложах, закулисных встречах и ножках заменены одной метафорой: «шум пиров» (стр. III). Намеки на связь с политической оппозицией превратились в упоминание о «буйных спорах», опала и ссылка превращены в «побег» от тайного союза, чуть ли не добровольный. Главное заключалось не в этом, внешнем; главное заключалось в том, какой облик в разные периоды жизни принимала Муза. В период «пиров» она была вакханочкой; на Кавказе — балладной Ленорой; в Молдавии одичала и стала чуть ли не цыганкой; наконец, в деревне она уподобилась «барышне уездной <...> С французской книжкою в руках» (гл. 8, стр. V). То есть обрела черты Татьяны Лариной.

Вернувшись из «побега», А. впервые выводит свою Музу на светский раут — туда, где должна произойти новая встреча Онегина с Татьяной. Глазами Музы читатель смотрит на Евгения, вернувшегося после долгой отлучки; и этот взгляд почти неотличим от того, какой некогда бросала на Онегина юная Ларина.

Завершая роман, Автор считает своим долгом доверительно попрощаться с читателем, с которым у него установились задушевные и даже дружеские отношения: «Кто б ни был ты, о мой читатель...» (гл. 8, стр. XLIX). Карты открыты; сюжет, изложенный в романе, прямо объявлен вымыслом; намек на его связь с обстоятельствами жизни самого поэта и близких ему людей прозрачен, И все-таки это обманчивая откровенность; это прозрачность «магического кристалла», сквозь который можно различить нечто невидимое, но бесполезно разглядывать что бы то ни было реальное. В последней строфе сама жизнь уподоблена роману (и одновременно бокалу вина, а значит — пиру); казалось бы, все смысловые акценты окончательно расставлены. Но за этим следует текст «пропущенной главы» — «Отрывки из Путешествия Онегина», где снова всерьез говорится о реальной встрече А. и героя в Одессе в 1823 г. Все запутывается окончательно; где литература, где действительность, понять невозможно — именно этого А. и добивается.

Владимир Ленский — молодой помещик, приятель Онегина, в результате ссоры убит им на дуэли. В романе о любви не обойтись без мотива ревности, хотя бы напрасной. Л. приезжает в деревню почти одновременно со своим новым соседом Онегиным; сходится с ним; вводит в дом Лариных; знакомит с Татьяной и ее сестрой Ольгой — своей невестой. После того как раздраженный Онегин, чтобы досадить другу, начинает притворно ухаживать за Ольгой, — причем за две недели до ее свадьбы с Л., — тот вызывает Евгения на дуэль; Онегин убивает Л.

Главное предназначение Л. в том, чтобы оттенить чрезмерную трезвость Онегина чрезмерной же возвышенностью, «неотмирностью». И в этом он вполне сопоставим с главным героем. (Эта «сомасштабность» подчеркнута даже одинаковым «построением» литературных имен: фамилии и Онегина, и Ленского образованы от названий рек. «Реальный» дворянин не мог иметь такого родового прозвания, ибо крупная река не могла полностью входить в пределы его вотчины; так что при всей своей «русскости», при всем своем жизнеподобии «прозвания» героев подчеркнуто-условны.)

Л. приезжает в свое Красногорье (ср. Тригор-ское) «из Германии туманной», где он стал поклонником Канта и поэтом. Ему «без малого осьмнадцать лет»; он богат, хорош собою; речь его всегда восторженна, дух пылок и довольно странен. Все это не просто набор деталей» биографических подробностей; поведение Л., его речь, его облик (кудри черные до плеч) указывают на свободомыслие. Но не на свободомыслие английского аристократического образца, которому (как поначалу кажется) следует денди Онегин, — а на вольномыслие интеллектуального, «геттингенского» типа (Геттингенский университет был одним из главных рассадников европейского вольномыслия, философского и экономического. Здесь учились многие русские либералы 1810—1820-х гг., в том числе повлиявший на юного Пушкина экономист Н.И.Тургенев, лицейские профессора А. И. Галич, А. П. Кунипын.) Новомодным романтизмом в «немецком» духе навеяна и поэзия Л.; он поет «нечто, и туманну даль», пишет «темно и вяло». При этом стилистика его прощальной элегии «Куда, куда вы удалились, / Весны моей златыя дни...» ориентируется на общие места французской лирики 1810-х гг. А сам молодой поэт, несмотря на модные привычки, внешность и заемные вкусы; — «сердцем милый был невежда», то есть втайне от себя и окружающих он в душе; остается провинциальным русским помещикам. Милым, простым, не слишком утонченным, и не чрезмерно глубоким. Онегин назван в ррмане пародией. Это в полной мере относится и к Л. С той разницей, что его маска (во всем противоположная онегинской, но тоже не совпадающая с лицом) скрывает отнюдь не душевную пустоту, но скорее сердечную простоту. И чем сложнее маска, тем проще кажется отзывчивая душа, озаренная светом поэтического дарования (которое может развернуться, а может и погаснуть впоследствии, как уточняет автор).

Л. влюбляется в соседку, Ольгу Ларину, как герой романа — в героиню романа; видит в ней только поэтические черты, словно вычитал свою Ольгу в любовной лирике К. Н. Батюшкова («Всегда скромна, всегда послушна <...> Как поцелуй любви мила; / Глаза, как небо, голубые, / Улыбка, локоны льняные, / Движенье, голос, легкий стан, / Все в Ольге <...> но Любой роман / Возьмите и найдете верно / Ее портрет»). Такой видит ее Л. Автор сопровождает ироничным комментарием точку зрения героя. Л. воспринимает возлюбленную так же, как Татьяна воспринимает Онегина: сквозь призму литературы. Но беда в том, что читатель имеет возможность тут же взглянуть на Ольгу трезвыми, даже слишком трезвыми, глазами Онегина— «Кругла, красна лицом она». Ни золотых волос, ни легкого стана.

Ольга — обычная деревенская барышня, против собственной воли назначенная Владимиром на роль Музы; роль эта ей не под силу; она в том неповинна. (Недаром проницательный Онегин замечает в разговоре с Л., что, будь он поэтом, выбрал бы старшую, Татьяну.) Нет никакой ее вины и в том, что Л., который «строит» отношения с возлюбленной предельно серьезно, по образцу сентиментальной литературы (совместное чтение нравоучительных романов с пропуском «опасных» мест, шахматная игра), неверно «прочитывает» смысл её действий и поступков. Готовность без конца танцевать с Онегиным во время последнего бала для нее не связана с флиртом, тем более с изменой; это не вызов жениху; это просто - лёгкомысленность веселья. И когда Л. (уже пославший вызов на дуэль) совершает прощальный визит к Лариным, Ольга недоуменно вопрашает: отчего он так рано вчера уехал? В жертве (страшной жертве собственной жизнью!), которую Владимир готовится за нее принести, она не нуждается; ее сознание минутно, впечатления в нем долго не задерживаются. Так и смерть Л. будет ею оплакана и забыта; «С улыбкой легкой на устах» Ольга тут же выйдет замуж за улана и уедет с ним в полк.

На постоянном несовпадении внутреннего и внешнего облика героя, его «внутренней и внешней форм» строится романный образ. Таким Л. входит в сюжет, таким и выходит из него. Он ранен на дуэли в грудь навылет; жизнь его оборвалась. Но какой удел ждал героя, останься он жив? Автор анализирует две взаимоисключающие возможности. Быть может, Л. был рожден для «блага мира», для великих свершений или хотя бы поэтической славы. Но, может статься, ему выпал бы «обыкновенный» удел сельского барина, расхаживающего по дому в халате, занятого хозяйством и живущего ради самой жизни, а не ради грандиозной цели. Совместить одно с другим невозможно; но где-то в подтексте угадывается авторская мысль: стань Владимир «героем», он сохранил бы провинциальный поме-щичий «заквас», простой и здоровый; сделайся он уездным помещиком, все равно поэтическое горе^Йе не до конца уснуло бы в нем. Только смерть способна отменить это противоречие, лишить выбор между двумя «возможностями» какого бы то ни было смысла.

Автор и герой. Л. не может не вызывать авторской иронии и авторской симпатии, как все наивное, чистое, неглубокое и вдохновенное. Поэтому интонация рассказа о Л. все время двоится, раскачивается между полюсами — от насмешки к «отческому» любованию и обратно. Ирония проступает сквозь симпатию, симпатия просвечивает сквозь иронию. Даже когда жизнь Л. заходит на последний круг, двойственная тональность повествования сохраняется; просто ирония становится сдержанней и глуше, сочувствие — пронзительней, а полюса — ближе.

В ночь перед дуэлью Л. читает Шиллера, упоенно сочиняет свой последние стихи, хотя бы и полные «любовней чепухи» — и это трогает автора, Жизнь вот-вот уйдет от Л., а он продолжает играть в поэта и засыпает на «модном слове идеал». Автору горько-смешно говорить об этом.

Но вот Л. (во многом из-за своего упрямства, своей поэтической гордости, ибо Онегин намекнул на готовность примириться) убит. Голос Автора приобретает сердечную торжественность: «...странен/ Был томный лик его чела». В идиллические тона окрашено описание «памятника простого», сооруженного на могиле Владимира; сама могила забыта всеми; позже это печальное описание будет повторено в финале стихотворной повести «Медный всадник», где говорится о безымянной могиле бедного Евгения. Но, воспроизводя надпись на памятнике, Автор вновь допускает легкую иронию и вновь окутывает ее дымкой неподдельной грусти; он смешивает смех и слезы, чтобы читатель проводил Владимира с тем же смешанным чувством, с каким впервые встретил его: «Владимир Ленский здесь лежит, / Погибший рано смертью смелых, / В такой-то год, таких-то лет. / Покойся, юноша-поэт!»

Прототипы. Литературная родословная. Как все остальные герои романа, Л. должен был производить на современного читателя двойственное впечатление: казаться узнаваемым и оставаться неузнанным. Его образ будто «списан» с реальности, а на самом деле — за ним нет никакого определенного прототипа. (Хотя предпринималась попытка указать на пушкинского сокурсника поэта В. К. Кюхельбекера.) Точно так же обстоит дело и с «литературной родословной ». Полукомическая фигура молодого восторженного поэта была разработана русской драматургией конца XVIII — начала XIX в. Образ восторженно-чистого, внутренне трагичного юного «певца» дан в романтической лирике начала века («Сельское кладбище» В. А. Жуковского и др.). Но эти образы не исчерпывают «литературной личности» — в отличие от романтизированного образа юноши поэта в опере П. И. Чайковского «Евгений Онегин» (1878). Оперная трактовка повлияла и на читательское восприятие нескольких поколений.

Евгений Онегин — главный герой романа в стихах. Введен в сюжет сразу, без предисловий и прологов. В главе 1 Е. О. едет в деревню к занемогшему дяде, чтобы застать его уже умершим, вступить в права наследства, два дня понаслаж-даться деревенским покоем, а затем вновь впасть в излюбленное состояние разочарованного денди — хандру. Скуку не способны развеять даже хозяйственные эксперименты в духе времени (замена барщины оброком). Одиночество скрашивает лишь дружба с соседом Владимиром Ленским, молодым поэтом и свободолюбцем, только что вернувшимся из Геттингенского университета. Е. О. старше на 8 лет (родился в 1795 или 1796г.); в отличие от Ленского разочарован в жизни, но не спешит разочаровать Владимира, влюбившегося в соседку, Ольгу Ларину (гл. 2). Ленский и вводит Е. О. в дом Лариных; сестра Ольги, Татьяна, влюбляется в Евгения и отправляет ему письмо, «скроенное» по лекалу любовного романа — и притом предельно искреннее (гл. 3). Е. О. тронут, но отказывается поддержать «романную» игру. Он поступает как благородный (само имя «Евгений» и значит «благородный») светский человек; выдержав паузу, является в дом Лариных и в саду объясняется с неопытной девушкой. Его исповедь, перерастающая в проповедь, по-отечески тепла, но по-отечески же и нравоучительна; он готов любить Татьяну «любовью брата» и даже чуть сильней, — но не более того (гл. 4).

Наметившийся любовный сюжет кажется развязанным; Е. О. продолжает жить анахоретом, подражая Байрону, плавает в реке, принимает ванну со льдом; сам с собою играет в бильярд «в два шара», пока не получает через Ленского приглашение пожаловать на именины Татьяны, 12 января 1821 г. (гл. 5). Здесь, раздраженный полуобмороком Татьяны (он продолжает «читать» ее поведение сквозь романную призму и не верит в непосредственность порыва), Е. О. решает подразнить Ленского, дважды приглашает Ольгу (которая через две недели должна выйти за Владимира замуж!), затем танцует с ней мазурку, сочиняет ей мадригал, добивается согласия на котильон, — чем вызывает бешеную ревность Ленского (гл. 5). Наутро Через соседа-дуэлянта Зарецкого (типовая литературная фамилия-бретера) получает от Ленского вызов на дуэль. Отвечает — в соответствии с дуэльным кодексом — безусловным согласием; потом жалеет, но поздно: «...дико светская вражда/ Боится ложного суда». Чуть не проспав и прихватив вместо секунданта слугу-француза Гильо, Е. О. является в рощу; начав с 34 шагов, дуэлянты сходятся; Евгений стреляет первым — Ленский убит (гл. 6). Е. О. вынужден уехать в Петербург; так, едва завязавшись, обрывается и нить сюжета светской повести.

Зато любовный сюжет, после ложной развязки 4-й главы, получает неожиданное продолжение. Е. О. совершает длительное путешествие по России (с июля 1821 г. по август 1824 г.; Москва, Нижний Новгород, Астрахань, Кавказ, Таврида (Крым), Одесса; о маршруте читатель узнает позже, из отрывков из путешествия Е. О., публикуемых в виде «приложения» пропущенной главы к основному тексту романа). Вернувшись в Петербург, Е. О. на светском рауте встречает Татьяну, вышедшую замуж за «важного» генерала и ставшую княгиней. Он потрясен переменой; влюблен без ума; зеркально повторяя сюжетный «ход» самой Татьяны, отправляет ей письмо, другое, третье и не получает ответа — лишь гнев в ее глазах и «крещенский холод» при встрече в «одном собранье». Потеряв голову, Е. О. едет к Татьяне без предупреждения; застает ее в уборной за чтением своего письма; выслушивает слезную проповедь («Я вас люблю <...> Но я другому отдана; / Я буду век ему верна»); остается стоять «как будто громом пораженный», — и в этот момент раздается шпор «незапный звон» Татьяниного мужа. Кульминация заменяет развязку; финал остается открытым; читатель расстается с героем на крутом переломе его судьбы (гл. 8).

Имя. Литературная родословная. Дав герою имя Евгений и фамилию Онегин, Пушкин сразу вывел его за пределы реального, жизненного пространства. Со времен поэта XVIII в., Кантемира, имя «Евгений» сатирически связывалось с литературном образом молодого дворянина, «пользующееся привилегиями предков, но не имеющего их заслуг». Фамилия «Онегин» — равно как «Ленский» — подчеркнуто «вымышленная»; дворянин мог носить фамилию, образованную от географического названия, только в том случае, если топоним указывал на его родовое владение, а крупные реки не могли полностью протекать в пределах родовых вотчин. (По той же модели, восходящей к опыту русской комедии XIX в., но с оглядкой именно на Пушкина, будут образованы фамилии Печорин у Лермонтова, Волгин у Бестужева-Марлинского и др.) Едва дав герою «литературное» прозвание, Пушкин тут же соотнес его с реальными людьми 1820-х гг.; Е. О. знаком с П. А. Вяземским, он «второй Чедаев»; на дружеской ноге и с Автором романа (хотя образ Автора, в свою очередь, лишь условно совпадает с личностью Пушкина). Но, связав Е. О. с живой жизнью, Пушкин отказался проводить параллели между его судьбой — и судьбами реальных людей, «прототипов».

«Второй Чедаев» отражен в многочисленных литературных зеркалах, подчас взаимоисключающих. Евгений связывается то с авантюрным героем романа Ч. Метьюрина «Мелъмот-скиталец» (также начинающегося поездкой Мельмота к больному дяде), то с разочарованным Чайльд Гарольдом Дж. Г. Байрона, то с Грандисоном (таким видит его Татьяна; Автор с ней не согласен), то с Чацким из «Горя от ума». Так достигается замечательный эффект; образ героя свободно перемещается из жизненного пространства в литературное и обратно, он ускользает от однозначных характеристик.

Во многом это объясняется и подвижностью авторского отношения к герою. Оно меняется не только от главы к главе (роман печатался отдельными выпусками по мере написания; замысел менялся по ходу работы), но и в пределах одной главы. Судя по первой из них, в Е. О. должен был узнаваться тип современного Пушкину (практически одно поколение!) петербуржца, получившего домашнее «французское» воспитание, поверхностно образованного (латынь, чтоб «эпиграфы разбирать»; анекдоты (т.е. забавные случаи) из мировой истории; неумение отличить «ямба от хорея»), зато постигшего «науку страсти нежной».

Е. О. сначала «жить торопится и чувствовать спешит». (Распорядок его дня в первой главе полностью соответствует традиции светского времяпрепровождения: позднее, за полдень, пробуждение; занятия в «модном кабинете», прогулка по бульвару; дружеский ужин; театр; бал.) Затем он разочаровывается во всем и охладевает душой; попытки заняться писательством ни к чему не приводят. Е. О. охватывает модная английская болезнь — сплин, русская хандра. В начале первой главы Автор готов сблизить оне-гинскую разочарованность с разочарованностью оппозиционной молодежи из круга преддекаб-ристского «Союза благоденствия». (Евгений читает Адама Смита; его равнодушие к поэзии уравновешено вниманием к политической экономии; его модный туалет, франтовство и повес-ничанье по-чаадаевски отдают фрондерством.) Но к концу главы психологические мотивировки образа меняются; разочаровавшись в наслаждениях света, Е. О. не становится «серьезным» бунтарем; причина его томления — душевная пустота; его внешний блеск указывает на внутренний холод; его язвительные речи свидетельствуют не столько о критическом взгляде на современный мир, сколько о презрительности и высокомерии. «Байронический» тип поведения лишается романтического ореола; Автор, поспешивший записать Е. О. в свои приятели, постепенно отдаляется от него, чтобы в конце концов признаться: «Всегда я рад заметить разность / Между Онегиным и мной».

Мало того, «серьезная» точка зрения на Е. О. как на оппозиционера передоверена глуповатым провинциальным помещикам, его соседям по дядиному имению (где-то на северо-западе России, в семи днях езды «на своих» из Москвы, то есть в глуши, подобной Михайловскому). Только они способны считать Е. О. «опаснейшим» чудаком и даже «фармазоном», то есть участником масонской организации. Автор (и читатель) смотрят на него иным, все более трезвым взглядом. Что, однако, в той же мере отдаляет Автора от Е. О. — в какой и заново сближает его с подчеркнутоттрезвым героем, но на ином уровне.

Постепенно к этому взгляду должна прийти и Татьяна, которая (будучи, как всякая уездная барышня, читательницей романов) сама, с помощью своего воображения, привносит в образ Е. О. таинственно-романтические черты. То он ей кажется спасителем Грандисоном, то искусителем Ловласом; то демоническим разбойником, главарем разбойной шайки, балладным злодеем (таким он входит в ее сон). Именно в такого, литературного Е. О. влюбляется она без памяти; именно такому, литературному, Е.О. адресует свое любовное письмо, ожидая от него литературной же реакции. («Спасительной» или «искусительной» — это уж как получится.) Е. О., однако, хотя и тронут письмом, действует как хорошо воспитанный светский человек — и только; это Татьяну устроить никак не может.

Однако Е. О. не в состоянии измениться. Как светский человек, он дразнит Ленского мнимым увлечением Ольгой; как светский человек, холодно принимает вызов (при том, что смертельную обиду другу нанести совсем не хотел и драться с ним не желает); как светский человек, убивает своего приятеля-антипода. Не из жестокости (над мертвым Ленским он стоит; «в тоске сердечных угрызений»), а по воле обстоятельств. И когда после отъезда Е. О. в Петербург Татьяна попадает в деревенский кабинет, всматривается в детали обстановки (груды книг, портрет лорда Байрона, столбик с чугунной куклой Наполеона), пытается его глазами читать романы, следя за резкими отметками холеного онегинского ногтя на полях, то ее точка зрения на Е. О. сближается с авторской. Он — не «созданье ада иль небес», а, может статься, всего лишь пародия на свою эпоху и свою среду.

Герой, презирающий мир за его пошлость, противопоставляющий свое поведение старомодной норме, вдруг оказывается предельно несамостоятельным; и то, что приговор вынесен по-прежнему любящей Е. О. Татьяной, особенно страшно.

В таком эмоциональном «ореале» герой появляется перед читателем и восьмой главе., (Промежуточное звено онегинской судьбы, способное вновь резко осложнитъ его образ, — отрывки из путешествия, — пропущено, перенесено в конец романа.) Теперь уже не Автор, не Татьяна, но пушкинская Муза пытается разгадать загадку Е. О. — сплин или «страждущая спесь» в его лице? Какую маску он носит теперь? Мельмота? Космополита? Патриота? Но в том и дело, что психологическому портрету героя предстоит претерпеть еще одну существенную перемену.

Встреча с Татьяной заставляет что-то шевельнуться в глубине «души холодной и ленивой»; эпитет, который однажды уже был закреплен за поэтичным Ленским, в начале 8-й главы как бы ненароком применен к Е. О. («безмолвный и туманный»). И эта «переадресовка» эпитета оказывается неслучайной и вполне уместной. Продолжая зависеть от «законов света» (любовь к Татьяне тем сильнее, чем слаще запретный плод и чем неприступней молодая княгиня), Е. О. тем не менее открывает в своей душе способность любить искренне и вдохновенно — «как дитя». Письмо (которое он пишет по-русски, в отличие от Татьяны, писавшей по-французски) одновременно и светски-куртуазное, дерзко адресованное замужней женщине, и предельно сердечное. (Недаром Пушкин вводит в это письмо парафраз своего собственного стихотворения 1830 г. о покое, счастье и воле — «На свете счастья нет...».)

И когда, не получив ответа, Е. О. в отчаянии принимается читать без разбора, а затем пробует сочинять, — это не просто повтор эпизодов его биографии, о которых читатель знает из первой главы. Тогда (равно как в деревенском кабинете) он читал «по обязанности» — то, что «на слуху», подражая духу времени. Теперь он читает Руссо, Гиббона и других авторов, чтобы забыться в страдании. Причем читает «духовными глазами/ Другие строки». Тогда он пробовал писать от скуки, теперь — от страсти и как никогда близок к тому, чтобы действительно стать поэтом, подобно Ленскому или даже самому Автору. И последний поступок Е. О., о котором читатель узнает, — незваный визит к Татьяне, посещение ее уборной без предупреждения — столько же неприличен, сколько и горяч, откровенен.

Пустота начала заполняться, — не поверхностным свободомыслием, не поверхностной же философией, но непосредственным чувством, жизнью сердца. Именно в этот миг Е. О. суждено пережить одно из самых горьких потрясений своей жизни — окончательный и бесповоротный отказ Татьяны, которая преподает тайно любимому ею Евгению нравственный урок верности и самоотверженной силы страдания. Этот отказ перечеркивает все надежды Е. О. на счастье (хотя бы и беззаконное!), но производит в нем такой переворот чувств и мыслей, который едва ли не важнее счастья, едва ли не дороже его.

Финал романа принципиально открыт и оставляет образ героя недовершенным. Е. О. замирает на границе, где завершается замкнутое романное пространство и начинается пространссво самой жизни. Восприятие онегинского образа оказалось поэтому необычайно противоречивым, — как восприятие живого, постоянно меняющегося человека.

В процессе публикации романа отдельными главами менялось отношение к образу Е. О. у писателей декабристского круга; ожидание того, что Пушкин «выведет» второго Чацкого, контрастно противопоставленного свету и обличающего общество (А. А. Бестужев), не оправдалось; «франт», поставленный в центр большого романа, казался фигурой неуместной; близкой к Бестужеву точке зрения на Е. О. придерживался К. Ф. Рылеев. Молодой И. В. Киреевский, еще не ставший славянофилом, но имеющий внутреннюю склонность к почвенничеству, определил Е. О. как пустоту, у которой нет определенной физиономии («Нечто о характере поэзии Пушкина», 1828). В более поздней (1844—1845) оценке В. Г. Белинского Е. О. — эпохальный тип, в котором отразилась российская действительность; «эгоист поневоле», трагически зависимый от среды. Как тип «лишнего человека» воспринимала Е. О. не только «натуральная школа», но и писатели поколения М. Ю. Лермонтова (типологическое родство Печорина с Е. О.). В позднейшей «Пушкинской речи» Ф. М. Достоевского (1880) Е. О. был полемически определен как тип европейского «гордеца», которому противостоит образ русской смиренницы Татьяны Лариной; тема «наполеонизма» Е. О., кратко намеченная Пушкиным, разрастается здесь до общефилософского масштаба.

Татьяна (Дмитриевна) Ларина — любимая героиня Пушкина, самый известный женский образ русской литературы.

Имя, литературная родословная. Знакомя читателя с Татьяной, Автор прежде всего спешит подчеркнуть, что «впервые именем таким» освещены страницы русского романа. Это значит, что героиня связана с миром провинциальной русской жизни, с девичьей, с «воспоминаньем старины» теснее, чем с миром русской словесности. Теснее, но не исключительнее. Во-первых, у этого имени есть узнаваемая литературная «рифма» (на что указывает и эпиграф к 5-й главе, и «сон Татьяны») — героиня баллады В. А. Жуковского «Светлана». Во-вторых, фамилия Т. Л., кажущаяся «обыденной», «провинциальной», также вполне литературна, производна от образа Лар, домашних славянских божеств, столь часто поминаемых в русской поэзии начала XIX в. В-третьих, несмотря на многочисленные игровые намеки Автора, у Т. Л. нет и не могло быть настоящего прототипа; безуспешные попытки «назначить» на эту почетную роль возлюбленную Пушкина А. П. Керн, Н. Д. Фонвизину, других женщин были предприняты «задним числом». Просто литературную биографию Т. Л. пытались применить к обстоятельствам действительной жизни пушкинских современниц — со всеми вытекающими последствиями.

Сюжетная роль. Т. Л. появляется перед читателем во 2-й главе, когда уже произошло знакомство с Онегиным и Ленским, почти одновременно приехавшими на жительство в деревню; когда в действие введена ее младшая сестра Ольга — и ясно, что у Ленского с Ольгой роман. То есть расстановка сил определена, а сюжетные линии прочерчены или хотя бы намечены. Ленский «занят», Онегин «свободен»; Т. Л. обречена в него влюбиться. В 3-й главе она пишет и посылает Евгению письмо с объяснением в любви; то есть берет инициативу на себя, нарушая все поведенческие нормы эпохи, зато соблюдая правила романного поведения. Так могла бы поступить героиня какой-нибудь из французских книг, которыми Т. Л. зачитывается.

Естественно, Онегин ведет себя как благородный светский человек (не как «романический герой»); в 4-й главе он ласково объясняет Т. Л., что готов любить ее «любовью брата», но не рожден для супружества (т. е. «романный» поворот событий даже не обсуждается!); затем, в 6-й главе, убивает Ленского на дуэли и спешно отбывает в Петербург. Сюжетная линия Т. Л. проходит через первую кульминацию и движется дальше.

Ольга выходит замуж за улана; оставшись в полном одиночестве, «без друга и сестры», Т. Л. посещает деревенский кабинет Онегина, всматривается в обстановку, следит за онегинскими пометами на полях модных книг, чтобы понять его, и вдруг находит простое и страшное объяснение: «Уж не пародия ли он». В этот момент позиции Автора и героини окончательно сближаются.

Зимою Т. Л. везут в Москву на «ярмарку невест»; здесь на нее обращает внимание «какой-то важный генерал» — и читатель расстается с «милой Таней» до 8-й главы, чтобы вместе с Онегиным встретить на светском рауте строгую красавицу, прошедшую «школу чувств», 8-я глава в сжатом виде повторяет схему всего предшествующего сюжета; только Т. Л. и Онегин меняются местами. Теперь он влюбляется в светскую красавицу; пишет ей письма; не получает ответа; неожиданно является на дом — и выслушивает ее проповедь, не лишенную некоторой «мстительности» («Тогда <...> Я вам не нравилась <...> Что ж ныне / Меня преследуете вы? <...> Не потому ль, что в высшем свете / Теперь являться я должна?»), но при этом исполненную тайной любви, достоинства и смирения перед жизненным долгом. Вторая кульминация служит окончательной развязкой сюжетной линии и романа в целом; и в этот миг высшего сюжетного напряжения Автор «покидает» героев; роман о любви, счастье и страдании завершен.

Место в системе персонажей. Структура образа. Роль сюжетного антипода Онегину (лед и пламень; чрезмерная трезвость и чрезмерная восторженность) первоначальным замыслом Пушкина отведена была Ленскому; роль антипода психологического досталась Т. Л. Он — столичный денди, она — задумчивая полудеревенская барышня; он томится «душевной пустотой», ее отличают «плоды сердечной полноты»; он — умеренный читатель «модных книг», она— читательница по призванию (в детстве — тиха, задумчива, не любит кукол, не играет в горелки; в юности романы «ей заменяли все»); он — космополит, она связана с патриархальной русской традицией. В соответствии с этим строится ее образ — образ героини, равновеликой (а не просто сомасштабной — как Ленский) заглавному персонажу. Недаром лишь Т. Л. и Онегин — если не считать самого Автора — связаны одновременно и с подчеркнуто-вымышленными персонажами, и с реальными людьми той эпохи. Т. Л. общается не только с окружающими помещиками, чьи традиционно-литературные фамилии указывают на их условность, «придуман-ность» (Скотинины, Буянов [ср. героя поэмы В. Л. Пушкина «Опасный сосед»] и др.), но и, например, с кн. П. А. Вяземским, и с московскими «архивными юношами», и, возможно, с И. И. Дмитриевым. Такая «двойная прописка» героини в условном и реально-историческом пространстве подчеркивает ее особый статус, «по-граничность» ее образа между жизнью и литературой. И хотя Т. Л. играет менее заметную роль в построении собственно фабулы романа, нежели Евгений (на нем «замкнуты» все церсонажи, все события романа; она же никак не связана с петербургским миром; почти не соприкасается с Ленским и др.), главное не в этом. Психология в «Евгении Онегине» начинает теснить сюжетику, а психологический облик Т. Л. прописан с особым тщанием.

Прежде всего Т. Л. — героиня не только со своей собственной историей, но и с предысторией. Сама ее фамилия призвана напоминать об уюте, домашности, семейном преемстве, потому в роман включен подробный рассказ о ее родителях. (Тогда как о покойных родителях Ленского читатель не знает ничего; об отце Онегина — только то, что он хозяйствовал по старинке и «земли отдавал в залог».) Старшие Ларины — хлебосольные русские баре, обычные, простые и добрые. На масленой у них блины, на Троицу они «роняли слезки три»; два раза в год говели; когда пришел час, Дмитрий Ларин, бригадир (тень фонвизинской комедии «Бригадир» сама собою ложится на его образ), «умер в час перед обедом». Родители Т. Л. — герои семейной пасторали, русские Филемон и Бавкида (лишенные, однако, мифологической глубины своих прообразов). Их жизнь предельно непохожа на ту, о какой мечтает утонченная Т. Л.; и все-таки именно их жизнь сформировала ее русскую психологию. Русскую — несмотря на «европейское» чтение и французский язык: даже любовное письмо к Онегину написано по-французски. Очень важно, что судьба матери как бы предварила будущую судьбу самой Т. Л. Пусть в сниженном, обытовленном виде, но — предварила. Рассказ о ее замужестве (родители выдали Ла-рину-старшую не за выбранного ею «Грандисо-на», гвардии сержанта, но за Дмитрия) Автор недаром завершает словами Шатобриана, которые отзовутся в реплике Т. Л. во время последнего объяснения с Онегиным («Привычка свыше нам дана: / Замена счастию она» — «Но я другому отдана; / Я буду век ему верна».)

Затем, в первой части романа (гл. 2—5) Т. Л. предстает уездной барышней пушкинского поколения, поколения читательниц, поколения мечтательных девушек (ей семнадцать; значит, родилась она в одном году с Ленским, в 1803-м). Ее внутренний мир, ее представления о жизни в той же мере сформированы патриархальной традицией, в какой — сюжетами романов. Чуть старомодных, «добайроновских», по преимуществу французских, но также и переводных английских. В миг, когда Онегин появляется на ее жизненном горизонте, Т. Л. ждет возвышенной любви и готова влюбиться «в кого-нибудь», лишь бы он походил на романтического героя.

Недаром она смотрит на Евгения сквозь литературную призму, поочередно примеряя на него разнообразные романные одежды и соответственно пытаясь «просчитать» дальнейшее развитие своего собственного сюжета, сюжета своей жизни. Если Онегин— это Вольмар (точнее, Сен-Пре), учитель и любовник Юлии, героини «Новой Элоизы» Руссо, ставший после ее замужества «просто» задушевным другом, — значит, такой поворот судьбы может ждать и ее, Татьяну; если он — Малек-Адель, романтический турок и враг христиан, умирающий на руках своей возлюбленной, христианки Матильды (роман Марии Коттень «Матильда, или Крестовые походы»), — стало быть, и ей не нужно зарекаться от чего-то подобного. То же и с другими литературными сравнениями, к которым прибегает Татьяна, «разгадывая» Евгения (де Динар из «Валери...» Ю. Крюднер, Вечный Жид, Корсар из поэмы Дж. Г. Байрона, благородный разбойник Жан Сбогар из одноименного романа Ш. Нодье, задумчивый Вампир из псевдобайроновского романа ужасов и др.). То же и с литературными параллелями, которые она приберегает для себя самой (добродетельная Памела или Кларисса Гарлоу С. Ричардсона. Дельфина г-жи де Сталь). Все это не просто «книжные ассоциации», но именно литературные гадания героини отзови судьбе; они, по существу, мало чем отличаются от народных гаданий о суженом, к которым Т. Л. прибегнет в 5-й главе под «руководством» няни. Тем более что, затевая это гадание, она уподобится еще одной героине — Светлане из одноименной баллады В. А. Жуковского; а сон, который в результате привидится ей, будет построен по законам балладного жанра, предельно серьезного и предельно несерьезного одновременно. (Гл. 5, стр. XI—XXI; страшный медведь переносит Т. Л. через поток, невесть откуда взявшийся посреди снежной поляны; странный пир адских привидений в лесной избе; Евгений — предводитель шайки чудовищ; он предъявляет свои права на Т. Л.; едва он «увлекает Татьяну в угол и слагает <...> на шаткую скамью», входит Ольга, за нею Ленский; вспыхивает спор — «вдруг Евгений / Хватает длинный нож, и вмиг / Повержен Ленский», — сон снится, между прочим, задолго до дуэли.)

Знаменитый сонник Мартына Задеки не способен растолковать Т. Л. тайный смысл привидевшегося ей; а разгадать Онегина, разгадать «тайну любви» ей не помогают ни романы, ни «мудрость веков». Т. Л. неспроста заводит разговор о любви, свадьбе, семейной жизни со своей няней. Она хочет получить еще один «рецепт», еще один воображаемый сюжет возможного развития отношений с Онегиным. Тщетно; нянин опыт непригоден для романической барышни; «Мы не слыхали про любовь», т. е. про измену законному мужу и не думали; что же до семьи — то «так, видно, Бог велел». Другое дело, что в финале романа Т. Л. встанет на ту же смиренногПечальную точку зрения,, в которой неожиданно сходятся Шатобриан и неграмотная русская крестьянка. «Так, видно, Бог велел» — «...я другому отдана»; ср. подчеркнуто безличную конструкцию Татьяниной формулы: «отдана». Только личное страдание, пережитое Т. Л. после «отповеди» Евгения, смерти Владимира и замужества сестры, открывает ей глаза на Онегина; «читательский» опыт не отменен, но преобразован в новое качество.

Наконец, Т. Л. единственная из героев романа «успевает» на протяжении сюжетного действия полностью перемениться — внешне, сохранив при этом все лучшие внутренние качества. В 8-й главе читатель (вместе с Онегиным) встречает не уездную «барышню», но блестящую столичную даму, «Неприступную богиню / Роскошной, царственной Невы» (гл. 8, стр. XXVII). «Кто там в малиновом берете / С послом, испанским говорит?» Она «нехолодна, не говорлива», «без подражательных затей», не прекрасна, но ничего не имеет от «vulgar», уже два года как замужем за князем (которого в постановках , оперы П. И. Чайковского принято изображать стариком; на самом деле он просто старше юной Т. Л. — послевоенная эпоха была временем относительно молодых генералов). Но при этом ее глубина не оскудела, она по-прежнему народна; просто все это приняло иные формы, соединилось со всем блеском дворянской культуры. Образ Т. Л. резко усложняется - в сравнении не только со статичными Ольгой и Ленским, но даже и в сравнении с Евгением. Его характер и облик вплоть до 8-й главы-неизменны (переменчиво лишь авторское к ним отношение); в финале Автор дает герою шанс «очиститься» через душевное потрясение, но дальше намека на самою возможность преображения Онегина не идет. Единственный персонаж, кроме Т. Л., меняющийся и растущий на глазах у читателя, — сам Автор; это окончательно сближает его с Т. Л., мотивирует особенно теплую, лично заинтересованную в судьбе героини интонацию рассказа о ней.

Автор и героиня. Все неизрасходованные запасы авторской сердечности, сочувственной — при всей легкой насмешливости — интонации, которые по замыслу 1-й главы предназначались Онегину, в конце концов достаются именно Т. Л. Из «девочки милой», призванной оттенить Евгения, она шаг за шагом превращается в «милый идеал» Автора; не в тот «модный идеал», о котором в ночь перед дуэлью пишет свои последние стихи Ленский, но в тот жизненный, национально-культурный и даже бытовой идеал, о котором сам Автор полушутя рассуждает в «Отрывках из путешествия Онегина»: «Мой идеал теперь — хозяйка <...> Да щей горшок, да сам большой».

Это смещение центра сюжетной тяжести с Евгения Онегина, чьим именем назван романа, на Т. Л. (что само по себе у Пушкина не ново — ср. «сдвиг» байронической поэмы по направлению к женскому образу в «Бахчисарайском фонтане») было замечено практически всеми читателями и критиками; история восприятия образа Т. Л. в русской культуре необозрима; из кри-тико-публицистических интерпретаций наибольший отклик вызвали две: В. Г. Белинского (в полемике со славянофилами он определял Т. Л. как «колоссальное исключение» в пошлом мире; как женщину, способную порвать с предрассудками — и в этом превосходящую Онегина, который зависит от среды; финальный отказ Т. Л. от любви в пользу патриархальной верности вызвал яростную отповедь критика), а также Ф. М. Достоевского, в чьей «Пушкинской речи» (1880) Т. Л. предстала олицетворением русского соборно-православного духа, тем идеальным сочетанием нравственной силы и христианского смирения, который Россия может предложить всему миру.


КАВКАЗСКИЙ ПЛЕННИК
Поэма (1821—1822)

Мир книги

В ауле, где вечером на порогах сидят черкесы и говорят о своих битвах, появляется всадник, тянущий на аркане русского пленника, который кажется умершим от ран. Но в полдень пленник приходит в себя, вспоминает, что с ним, где он, и обнаруживает кандалы на своих ногах. Он раб!

Мечтою летит он в Россию, где провел молодость и которую покинул ради свободы. Ее мечтал он обрести на Кавказе, а обрел рабство. Теперь он желает только смерти.

Ночью, когда аул угомонился, к пленнику приходит молодая черкешенка и приносит ему прохладный кумыс для утоления жажды. Долго сидит дева с пленником, плача и не имея возможности рассказать о своих чувствах.

Много дней подряд окованный пленник пасет стадо в горах, и каждую ночь приходит к нему черкешенка, приносит кумыс, вино, мед и пшено, делит с ним трапезу и поет песни гор, учит пленника своему родному языку. Она полюбила пленника первой любовью, но он не в силах ответить ей взаимностью, боясь растревожить сон забытой любви.

Постепенно привыкал пленник к унылой жизни, тая в душе тоску. Его взоры тешили величественные горы Кавказа и Эльбрус в ледяном венце. Часто находил он особую радость в бурях, которые бушевали на горных склонах, не досягая высот, где он находился.

Его внимание привлекают обычаи и нравы горцев, ему нравятся простота их жизни, гостеприимство, воинственность. Он часами мог любоваться, как черкесы джигитуют, приучая себя к войне; ему нравился их наряд, и оружие, которое украшает черкеса, и кони, являющиеся главным богатством черкесских воинов. Он восхищается воинской доблестью черкесов и их грозными набегами на казачьи станицы. В домах же своих, у очагов, черкесы гостеприимны и привечают усталых путников, застигнутых в горах ночной порой или ненастьем.

Наблюдает пленник и за воинственными играми чеченских юношей, восхищается их удалью и силой, его не смущают даже их кровавые забавы, когда они в пылу игры рубят головы рабам. Сам изведавший военные утехи, смотревший в глаза смерти, он скрывает от черкесов движения своего сердца и поражает их беспечной смелостью и невозмутимостью. Черкесы даже гордятся им как своей добычей.

Влюбленная черкешенка, узнавшая восторги сердца, уговаривает пленника забыть родину и свободу. Она готова презреть волю отца и брата, которые хотят продать ее нелюбимому в другой аул, уговорить их или покончить с собой. Она любит только пленника. Но ее слова и ласки не пробуждают души пленника. Он предается воспоминаниям и однажды, плача, открывает ей душу, он молит черкешенку забыть его, ставшего жертвой страстей, которые лишили его упоений и желаний. Он сокрушается, что узнал ее так поздно, когда уже нет надежды и мечты и он не в состоянии ответить ей на ее любовь, душа его холодна и бесчувственна, и в ней живет другой образ, вечно милый, но недостижимый.

В ответ на признания пленника черкешенка укоряет его и говорит, что он мог хотя бы из жалости обмануть ее неопытность. Она просит его быть снисходительным к ее душевным мукам. Пленник отвечает ей, что их судьбы схожи, что он тоже не знал взаимности в любви и страдал в одиночестве. На рассвете, печальные и безмолвные, они расстаются, и с этих пор пленник проводит время один в мечтах о свободе.

Однажды он слышит шум и видит, что черкесы отправляются в набег. В ауле остаются только женщины, дети и старцы. Пленник мечтает о побеге, но тяжкая цепь и глубокая река — неодолимые препятствия. И вот когда стемнело, к пленнику пришла она, держа в руках пилу и кинжал. Она сама распиливает цепь. Возбужденный юноша предлагает ей бежать с ним вместе, но черкешенка отказывается, зная, что он любит другую. Она прощается с ним, и пленник бросается в реку и плывет на противоположный берег. Внезапно он слышит позади шум волн и отдаленный стон. Выбравшись на берег, он оборачивается и не находит взглядом на оставленном берегу черкешенки.

Пленник понимает, что означали этот плеск и стон. Он глядит прощальным взором на покинутый аул, на поле, где он пас стадо, и отправляется туда, где сверкают русские штыки и окликаются передовые казаки.

Мир героев

Пленник — путешественник, разочарованный жизнью русский европеец, отправившийся с Запада на Восток, из «цивилизованного пространства» — в область диких естественных нравов, вслед «за веселым призраком свободы». Но именно здесь он попадает в неволю.

Как и полагается герою «байронической» (т. е. построенной по жанровым законам «восточных повестей» Дж. Г. Байрона) поэмы, он оказывается в парадоксальном положении раба, восхищенно наблюдающего за свободной жизнью горцев, своих поработителей. Естественно, в него влюбляется юная и гордая черкешенка; сердце европейца охлаждено, однако он как бы принимает ее любовь, сохраняя при этом верность своей единственной возлюбленной — свободе.

Завязка сюжета получает логичное развитие — следует решительное объяснение П. с черкешенкой, которая предлагает ему поменять одну неволю на другую — забыть «свободу, родину» и навсегда соединиться с нею семейными узами. Он не может «остылым сердцем отвечать/ Любви младенческой, открытой»; она не в силах понять, что такое любовь не к женщине, а к воле; зато в силах пожертвовать собою — ради этой «идеальной» любви своего любимого. П. свободен; Черкешенка гибнет в бурных водах реки; позже, отводя упреки в излишнем трагизме развязки, Пушкин иронично заметит: «Другим досадно, что пленник не кинулся в реку вытаскивать мою черкешенку (характерно местоимение «мою», а не «свою») — да, сунься-ка; я плавал в кавказских реках, — тут утонешь сам, а ни черта не сыщешь; мой пленник умный человек, рассудительный, он не влюблен в черкешенку — он прав, что не утопился» (письмо П. А. Вяземскому от 6 февраля 1823 г.). А годом ранее Пушкин обмолвился: «Характер Пленника неудачен; доказывает это, что я не гожусь в герои романтического стихотворения» (письмо Горчакову от окт. 1822 г.).

Это важное признание: хотя в П. собраны, суммированы черты всего преждевременно остывшего поколения 1810— начала 1820-х гг. (потому он и не назван по имени), тем не менее жанр «байронической» поэмы предполагал подчеркнутый автобиографизм героя, узнаваемость авторского лица в его обобщенных чертах. Пушкин формально соблюдает это правило; в посвящении к поэме он прозрачно намекает на обстоятельства своей жизни, пересекающиеся с обстоятельствами жизни П. («Я рано скорбь узнал, постигнут был гоненьем; / Я жертва клеветы и мстительных невежд...»). Но этим дело ограничивается; характер П. статичен; описания его внешности условны, однообразны и перифрас-тичны: «...и на челе его высоком/ Не отразилось ничего».

Тем не менее критика встретила поэму благосклонно; пушкинского героя немедленно сопоставили с героем «Шильонского узника» Байрона (поэма была переведена В. А. Жуковским одновременно с выходом «Кавказского пленника») — см. отзыв П. А. Плетнева в журнале «Соревнователь» (1822); с Чайльд Гарольдом — в отзыве П. А. Вяземского, ставшем манифестом русского романтизма (Сын Отечества, 1822). Образ П. мгновенно разошелся во множестве литературных « копий ».

Однако на словесность повлиял не только характер «разочарованного героя» (к которому, на новом витке творчества, в поэме «Цыганы», вернется сам Пушкин) — достаточно назвать гусара в «Эде» Е. А. Баратынского и Печорина в «Герое нашего времени» М. Ю. Лермонтова. Но и самая сюжетная схема— русский в «восточном» плену, спасаемый влюбленной горянкой. Схема эта может упрощаться, разлучаясь с любовной темой, — так произойдет в одноименном рассказе Л. Н. Толстого о пленном офицере Жилине, который столь долго служит на Кавказе, что давно перестал быть «европейцем» и стал просто честным русским солдатом, и которого освобождает из плена девочка Дина. (Т. е. образ Жилина строится на взаимоисключающем соединении психологического портрета Максим Максимыча из «Героя нашего времени» с сюжетной судьбой П.) Схема эта может предельно усложняться, как в повести того же Л. Н. Толстого «Казаки», где столичный офицер Оленин, попав на Кавказскую линию, влюбляется в казачку Марьяну и с ужасом обнаруживает непреодолимую культурную пропасть, навсегда разделяющую их. Наконец, слагаемые сюжетной формулы, «вычисляющей» пушкинского героя, могут вообще меняться местами — как в рассказе В. С. Маканина «Кавказский пленный» (1995); здесь русские солдаты 1990-х гг. берут в плен чеченского юношу, чтобы поменять его на свободный проход своего отряда через засаду горцев, и один из них почти влюбляется в юного пленника, что не спасает последнего от гибели. Но как бы ни видоизменялась сюжетная схема П., как бы ни запутывалась литературная генеалогия, все равно восходящая к нему «родословная» последующих героев очевидна.

Черкешенка — молчаливая, задумчивая, прекрасная горянка, которая дарит свою первую (и последнюю) любовь герою поэмы, русскому пленнику. Несмотря на его холодность и преданность другой — навсегда единственной — возлюбленной, свободе, Ч. помогает ему бежать, а сама тонет в бурных водах горной реки.

Образ ее восходит к женскому типу восточной красавицы поэм Дж. Г. Байрона «лондонского» периода (прежде всего это — Гюльнара в «Корсаре»); весьма отдаленным сюжетным фоном служит повесть «Бедная Лиза» Н. М. Карамзина — история о крестьянке, полюбившей дворянина и погибшей в итоге. Однако социальный конфликт переведен у Пушкина в общекультурный план. Ч. полностью принадлежит естественному, дикому миру и потому во всем противоположна пленнику, «европейцу». Он — не может любить, ибо сердце его навсегда остыло; она — любит без памяти; внутренний холод пленника оборачивается выжженным пространством вокруг него — жар ее любви несет с собой утоляющую, спасительную прохладу. Он ищет, где укрыться от палящего солнца, — она появляется в сумерках, ночью, облитая лунным светом (что одновременно предвещает близкую смерть); она связана с влагой — приносит освежающий кумыс, вино, даже слезы ее (равно как «влажная» песня) свежи. Противоположен и финал заведомо конфликтной встречи дикого, пылкого Востока с цивилизованной Европой; для Ч. — «Она исчезла, жизни сладость», а пленник— «с воскресшим сердцем» возвращается в Россию.

И все-таки гибель Ч. не до конца безысходна. Трагический любовный сюжет, образованный тремя встречами героев, во время которых они обмениваются монологами, встроен Пушкиным в «военно-историческую» рамку. Восхищенными глазами пленника показана боевая удаль черкесов, воюющих с казаками; восхищенными устами автора воспета мощь русских войск, покоряющих Кавказ. Не чья-то злая воля, но ход истории предопределяет грядущую победу «двуглавого орла» над двуглавым колоссом Эльбруса; трагедия Ч. — лишь частный случай этой глобальной встречи двух миров. Ей суждено погибнуть, но за миг до гибели она если и не понимает умом, то ощущает сердцем великую силу свободы. А значит— перестает быть до конца «дикаркой», не становясь при этом «европейкой».

В образе Ч. (который современная Пушкину критика оценила куда более положительно, чем пленника) впервые намечен тип героя, который будет необычайно важен для решения «имперской» темы в русской литературе; показана «промежуточная» личность, которая в результате завоевательно-цивилизаторских процессов выпадает из «естественной» традиции, не находя себя в традиции российской, и — гибнет. Такова героиня «Эды» Е. А. Баратынского, где прямо пародируется финал «Кавказского пленника», Аммалат-бек из одноименной кавказской повести А. А. Бестужева (Марлинского), который мечется между русским и горским военными станами; Бэла в «Герое нашего времени» М. Ю. Лермонтова и его же Мцыри; «Хаджи-Мурат» Л. Н. Толстого и др.


КАПИТАНСКАЯ ДОЧКА
Роман (1836)

Мир книги

В основе романа лежат мемуары пятидесятилетнего дворянина Петра Андреевича Гринева, написанные им во времена царствования императора Александра и посвященные «пугачевщине», в которой семнадцатилетний офицер Петр Гринев по «странному сцеплению обстоятельств» принял невольное участие.

Петр Андреевич с легкой иронией вспоминает свое детство, детство дворянского недоросля. Его отец Андрей Петрович Гринев в молодости «служил при графе Минихе и вышел в отставку премьер-майором в 17... году. С тех пор жил в своей симбирской деревне, где и женился на девице Авдотье Васильевне Ю., дочери бедного тамошнего дворянина». В семье Гриневых было девять человек детей, но все братья и сестры Петруши «умерли во младенчестве». «Матушка была еще мною брюхата, — вспоминает Гринев, — как я уже был записан в Семеновский полк сержантом». С пятилетнего возраста за Петрушей присматривает стремянной Савельич, «за трезвое поведение» пожалованный ему в дядьки. «Под его надзором на двенадцатом году выучился я русской грамоте и мог очень здраво судить о свойствах борзого кобеля». Затем появился учитель — француз Бопре, который не понимал «значения этого слова», так как в своем отечестве был парикмахером, а в Пруссии — солдатом. Юный Гринев и француз Бопре быстро поладили, и, хотя Бопре по контракту обязан был учить Петрушу «по-французски, по-немецки и всем наукам», он предпочел скоро выучиться у своего ученика «болтать по-русски». Воспитание Гринева завершается изгнанием Бопре, уличенного в беспутстве, пьянстве и небрежении обязанностями учителя.

До шестнадцати лет Гринев живет «недорослем, гоняя голубей и играя в чехарду с дворовыми мальчишками». На семнадцатом году отец решает послать сына на службу, но не в Петербург, а в армию «понюхать пороху» да «потянуть лямку». Он отправляет его в Оренбург, наставляя служить верно «кому присягаешь», и помнить пословицу: «береги платье снову, а честь смолоду». Все «блестящие надежды» молодого Гринева на веселую жизнь в Петербурге разрушились, впереди ожидала «скука в стороне глухой и отдаленной».

Подъезжая к Оренбургу, Гринев и Савельич попали в буран. Случайный человек, повстречавшийся на дороге, выводит заблудившуюся в метели кибитку к умету. Пока кибитка «тихо подвигалась» к жилью, Петру Андреевичу приснился страшный сон, в котором пятидесятилетний Гринев усматривает нечто пророческое, связывая его со «странными обстоятельствами» своей дальнейшей жизни. Мужик с черной бородою лежит в постели отца Гринева, а матушка, называя его Андреем Петровичем и «посаженым отцом», хочет, чтобы Петруша «поцеловал у него ручку» и попросил благословения. Мужик машет топором, комната наполняется мертвыми телами; Гринев спотыкается о них, скользит в кровавых лужах, но его «страшный мужик» «ласково кличет», приговаривая: «Не бойсь, подойди под мое благословение».

В благодарность за спасение Гринев отдает «вожатому», одетому слишком легко, свой заячий тулуп и подносит стакан вина, за что тот с низким поклоном его благодарит: «Спасибо, ваше благородие! Награди вас Господь за вашу добродетель». Наружность «вожатого» показалась Гриневу «замечательною»: «Он был лет сорока, росту среднего, худощав и широкоплеч. В черной бороде его показывалась проседь; живые большие глаза так и бегали. Лицо его имело выражение довольно приятное, но плутовское».

Белогорская крепость, куда из Оренбурга послан служить Гринев, встречает юношу не грозными бастионами, башнями и валами, а оказывается деревушкой, окруженной деревянным забором. Вместо храброго гарнизона — инвалиды, не знающие, где левая, а где правая сторона, вместо смертоносной артиллерии — старенькая пушка, забитая мусором.

Комендант крепости Иван Кузмич Миронов— офицер «из солдатских детей», человек необразованный, но честный и добрый. Его жена, Василиса Егоровна, полностью им управляет и на дела службы смотрит как на свои хозяйственные. Вскоре Гринев становится для Мироновых «родным», да и сам он «незаметным образом <...> привязался к доброму семейству». В дочери Мироновых Маше Гринев «нашел благоразумную и чувствительную девушку».

Служба не тяготит Гринева, он увлекся чтением книг, упражняется в переводах и сочинении стихов. Поначалу он сближается с поручиком Швабриным, единственным в крепости человеком, близким Гриневу по образованию, возрасту и роду занятий. Но вскоре они ссорятся — Швабрин с издевкой раскритиковал любовную «песенку», написанную Гриневым, а также позволил себе грязные намеки относительно «нрава и обычая» Маши Мироновой, коей эта песенка была посвящена. Позже, в разговоре с Машей, Гринев выяснит причины упорного злоречия, которым Швабрин ее преследовал: поручик сватался к ней, но получил отказ. «Я не люблю Алексея Иваныча. Он очень мне противен», — признается Маша Гриневу. Сссора разрешается поединком и ранением Гринева.

Маша ухаживает за раненым Гриневым. Молодые люди признаются друг другу «в сердечной склонности», и Гринев пишет батюшке письмо, «прося родительского благословения». Но Маша — бесприданница. У Мироновых «всего-то душ одна девка Палашка», в то время как у Гриневых — триста душ крестьян. Отец запрещает Гриневу жениться и обещает перевести его из Белогорской крепости «куда-нибудь подальше», чтобы «дурь» прошла.

После этого письма для Гринева жизнь стала несносной, он впадает в мрачную задумчивость, ищет уединения. «Я боялся или сойти с ума, или удариться в распутство». И только «неожиданные происшествия, — пишет Гринев, — имевшие важное влияние на всю мою жизнь, дали вдруг моей душе сильное и благое потрясение».

В начале октября 1773 г. комендант крепости получает секретное сообщение о донском казаке Емельяне Пугачеве, который, выдавая себя за «покойного императора Петра III», «собрал злодейскую шайку, произвел возмущение в яицких селениях и уже взял и разорил несколько крепостей». Коменданту предложено «принять надлежащие меры к отражению помянутого злодея и самозванца».

Вскоре уже все заговорили о Пугачеве. В крепости схвачен башкирец с «возмутительными листами». Но допросить его не удалось — у баш-кирца был вырван язык. Со дня на день жители Белогорской крепости ожидают нападения Пугачева.

Мятежники появляются неожиданно — Мироновы даже не успели отправить Машу в Оренбург. При первом же приступе крепость взята. Жители встречают пугачевцев хлебом и солью. Пленных, среди которых был и Гринев, ведут на площадь присягать Пугачеву. Первым на виселице гибнет комендант, отказавшийся присягнуть «вору и самозванцу». -Под ударом сабли падает мертвой Василиса Егоровна. Смерть на виселице ждет и Гринева, но Пугачев милует его. Чуть позже от Савельича Гринев узнает «причину пощады» — атаман разбойников оказался тем бродягой, который получил от него, Гринева, заячий тулуп.

Вечером Гринев приглашен к «великому государю». «Я помиловал тебя за твою добродетель, — говорит Пугачев Гриневу, — <...> Обещаешься ли служить мне с усердием?» Но Гринев — «природный дворянин» и «присягал государыне императрице». Он даже не может обещать Пугачеву не служить против него. «Голова моя в твоей власти, — говорит он Пугачеву, — отпустишь меня — спасибо, казнишь — Бог тебе судья».

Искренность Гринева поражает Пугачева, и тот отпускает офицера «на все четыре стороны». Гринев решает ехать в Оренбург за помощью — ведь в крепости в сильной горячке осталась Mania, которую попадья выдала за свою племянницу. Особенно его беспокоит, что комендантом крепости назначен Швабрин, присягнувший Пугачеву на верность.

Но в Оренбурге Гриневу в помощи отказано, а через несколько дней войска мятежников окружают город. Потянулись долгие дни осады.

Вскоре случаем в руки Гринева попадает письмо от Маши, из которого он узнает, что Швабрин принуждает ее выйти за него замуж, угрожая в противном случае выдать ее пугачевцам. Вновь Гринев обращается за помощью к военному коменданту и вновь получает отказ.

Гринев с Савельичем выезжают в Белогор-скую крепость, но у Бердской слободы они схвачены мятежниками. И снова провидение сводит Гринева и Пугачева, давая офицеру случай исполнить свое намерение: узнав от Гринева суть дела, по которому тот едет в Белогорскую крепость, Пугачев сам решает освободить сироту и наказать обидчика.

По дороге в крепость между Пугачевым и Гриневым происходит доверительный разговор. Пугачев отчетливо осознает свою обреченность, ожидая предательства прежде всего со стороны своих товарищей, знает он, что и «милости государыни» ему не видать. Для Пугачева, как для орла из калмыцкой сказки, которую он с «диким вдохновением» рассказывает Гриневу, «чем триста лет питаться падалью, лучше раз напиться живой кровью; а там что Бог даст!». Гринев делает из сказки иной нравственный вывод, чем удивляет Пугачева: «Жить убийством и разбоем значит по мне клевать мертвечину».

В Белогорской крепости Гринев с помощью Пугачева освобождает Машу. И хотя взбешенный Швабрин раскрывает перед Пугачевым обман, тот полон великодушия: «Казнить, так казнить, жаловать, так жаловать: таков мой обычай». Гринев и Пугачев расстаются «дружески».

Машу в качестве невесты Гринев отправляет к своим родителям, а сам по «долгу чести» остается в армии. Война «с разбойниками и дикарями» «скучна и мелочна». Наблюдения Гринева исполнены горечи: «Не приведи Бог видеть русский бунт, бессмысленный и беспощадный».

Окончание военной кампании совпадает с арестом Гринева. Представ перед судом, он спокоен в своей уверенности, что может оправдаться, но его оговаривает Швабрин, выставляя Гринева шпионом, отряженным от Пугачева в Оренбург. Гринев осужден, его ждет позор, ссылка в Сибирь на вечное поселение.

От позора и ссылки Гринева спасает Маша, которая едет к царице «просить милости». Прогуливаясь по саду Царского Села, Маша повстречала даму средних лет. В этой даме все «невольно привлекало сердце и внушало доверенность». Узнав, кто такая Маша, она предложила свою помощь, и Маша искренне поведала даме всю историю. Дама оказалась императрицей, которая помиловала Гринева так же, как Пугачев в свое время помиловал и Машу, и Гринева.

Мир героев

Гринев Петр Андреевич (Петруша) — главный герой последнего крупного произведения Пушкина, провинциальный русский дворянин, от чьего имени (в форме «записок для памяти потомства», составленных в эпоху Александра I об эпохе пугачевского бунта) ведется повествование. В исторической повести «Капитанская дочка» сошлись все темы пушкинского творчества 1830-х гг. Место «обычного» человека в великих исторических событиях, свобода выбора в жестоких социальных обстоятельствах, закон и милосердие, «мысль семейная» — все это в повести присутствует и связано с образом главного героя-рассказчика.

Первоначально Пушкин, как то было в незавершенном романе «Дубровский», собирался поставить в центр повествования дворянина, перешедшего из одного лагеря в другой (прототипом ему служил реальный офицер екатерининской эпохи Шванвич), или пленного офицера, который бежит от Пугачева (здесь также имелся прототип— некто Башарин, именно такую фамилию должен был носить герой, позже переименованный в Буланина, Валуева и, наконец, в Гринева). Фамилия Гринев тоже взята из действительной истории пугачевщины; ее носил дворянин, арестованный по подозрению в измене и позже оправданный. Так окончательно определился замысел рассказа о человеке, волей Провидения оказавшегося между двумя враждующими лагерями; о дворянине, который незыблемо хранит верность присяге, не отделяет себя от сословия и сословных представлений о чести — но при этом смотрит на мир открытыми глазами.

Жанр «записок для потомства» давал возможность изобразить историю «домашним образом» и предполагал, что жизнь героя будет разворачиваться перед читателем с самого детства, а смерть останется за пределами повествования (иначе некому было бы составлять записки).

«Предыстория» Г. проста: он сын премьер-майора Андрея Петровича Гринева, живущего после отставки в небольшом (300 душ) имении в Симбирской губ. Воспитывает Петрушу крепостной «дядька», Савельич, учит — мосье Бопре, бывший парикмахер и охотник до русской наливки. Пушкин прозрачно намекает на то, что ранняя отставка отца была связана с дворцовым переворотом времен Анны Иоанновны. Отец героя словно «исключен» из истории; он не может реализовать себя (и потому всякий раз гневается, прочитывая Придворный адрес-календарь, где сообщается о наградах и о продвижении по службе его бывших товарищей). Так Пушкин подготавливает читателя к мысли, что и Петр Андреевич мог бы прожить жизнь самую обыденную, не раскрыть заложенные в нем качества, если бы не общероссийская катастрофа 1770-х гг. и не отцовская воля.

На семнадцатом году недоросль, еще до рождения записанный в гвардию сержантом, Г. прямо из детской отправляется служить — причем не в элитный Семеновский полк, а в провинцию. (Еще один «отвергнутый» вариант судьбы — попади Г. в Петербург, он к моменту очередного дворцового переворота 1801 г. был бы офицером полка, сыгравшего ключевую роль в анти-павловском заговоре. То есть зеркально повторил бы судьбу отца.) Сначала он попадает в Оренбург, затем в Белогорскую крепость, туда, где осенью 1773 г. разгуляются пугачевцы — вспыхнет «русский бунт, бессмысленный и беспощадный» (слова Г.).

С этой минуты жизнь провинциального дворянина смыкается с потоком общероссийской истории и превращается в великолепный набор случайностей и зеркально повторяющихся эпи-

зодов, которые заставляют вспомнить как о поэтике Вальтера Скотта, так и о законах построения русской волшебной сказки. В открытом поле гриневскую кибитку случайно застигает снежный буран; случайно на нее натыкается чернобородый казак, который выводит заблудившихся путников к жилью. Случайно проводник оказывается Пугачевым.

Попав в Белогорскую крепость, в 40 верстах от Оренбурга, Г. влюбляется в дочь капитана Ивана Кузмича Миронова, восемнадцатилетнюю Машу, и дерется из-за нее на дуэли с поручиком Швабриным. Раненный, он в письме к родителям просит благословения на брак с бесприданницей; получив строгий отказ, пребывает в отчаянии. (Естественно, Маша в конце концов поселится у родителей Г., а Швабрин, перейдя на сторону Пугачева, сыграет в судьбе героя роль злого гения.)

Пугачев, захватив крепость, случайно узнает Савельича, вспоминает заячий тулупчик и полтину на водку, после бурана пожертвованные ему Петрушей от чистого сердца, — и милует барчука за миг до казни. (Зеркальное повторение эпизода с тулупчиком.) Мало того — отпускает его на все четыре стороны. Но, случайно узнав в Оренбурге, что Маша, спрятанная белогорской попадьей, теперь в руках у предателя Швабрина, Г. пробует уговорить генерала выделить ему полсотни солдат и отдать приказ об освобождении крепости. Получив отказ, самостоятельно отправляется в пугачевское логово. Попадает в засаду — и случайно остается цел; случайно оказывается в руках Пугачева именно в тот момент, когда тот в хорошем расположении духа, так что кровожадному капралу Белобородову не удается «попытать» дворянина. Пугачев тронут рассказом о девушке, насильно удерживаемой Швабриным; он отправляется вместе с героем в Белогорскую крепость и, даже узнав, что Маша — дворянка, невеста Г., не меняет своего милостивого решения. Больше того, полушутливо предлагает их поженить — и готов принять на себя обязанности посаженого отца. (Так случайно сбывается сон, который привиделся Г. сразу после бурана: отец при смерти; но это не отец, а чернобородый мужик, у которого почему-то нужно просить благословения и который хочет быть посаженым отцом; топор; мертвые тела; кровавые лужи.)

Отпущенные Пугачевым, Г., Маша, Савельич попадают в засаду правительственных войск (зеркальное повторение эпизода с пугачевцами); случайно командиром отряда оказывается Зу-рин, которому Г. еще по пути к месту службы, до бурана, проиграл 100 рублей на бильярде. Отправив Машу в отцовское имение, Г. остается в отряде; после взятия Татищевой крепости и подавления бунта он арестован по доносу Щвабрина и не может отвести от себя обвинения в измене, поскольку не желает вмешивать в судебное разбирательство Машу. Но та отправляется в Петербург, случайно сталкивается с царицей на прогулке в Царском Селе, случайно не узнает ее — и простодушно рассказывает обо всем (зеркальное повторение эпизода «ходатайства» Г. за Машу перед Пугачевым). Екатерина случайно помнит о геройской гибели капитана Миронова. Если бы не это, как знать, смогла бы государыня столь непредвзято подойти к делу и оправдать Г.? Случайно офицер Г., отпущенный в 1774 г. и присутствующий при казни Пугачева, который его узнал в толпе и кивнул (еще одно зеркальное повторение эпизода с виселицами в Белогорской крепости), не гибнет в многочисленных войнах конца XVIII — начала XIX в. и составляет записки для юношества; случайно эти записки попадают в руки «издателя», под маской которого скрывается сам Пушкин.

Но в том и дело, что все «случайности» сюжета подчинены высшей закономерности — закономерности свободного выбора личности в обстоятельствах, предложенных ей историей. Эти обстоятельства могут складываться так или иначе, благополучно или неудачно; главное не в этом, а том, насколько свободен человек от их власти. Пугачев, в чьих руках громадная власть вершить человеческие судьбы, - не свободен от той стихии, что привел в движение; оренбургский генерал, отказывающийся послать Г. на бой за Белогорскую крепость, не свободен от своей осторожности; Швабрин не свободен от собственного страха и душевной подлости; Г. свободен до конца и во всем. Ибо действует он по велению сердца, а сердце его свободно подчинено законам дворянской чести, кодексу русского рыцарства, чувству долга.

Законы эти неизменны — и тогда, когда нужно оплатить огромный бильярдный долг не слишком честно игравшему Зурину. И когда нужно отблагодарить случайного проводника тулупчиком и полтиной. И когда следует вызвать на дуэль Швабрина, выслушавшего гринев-ские «стишки» в честь Маши и презрительно отозвавшегося как о них, так и о ней. И когда пугачевцы ведут героя на казнь. И когда помиловавший героя Пугачев протягивает руку для поцелуя (Г., естественно, не целует «ручку злодею»). И когда самозванец прямо спрашивает пленника, признает ли тот его государем, согласен ли послужить, обещает ли хотя бы не воевать против него, — а пленник трижды, прямо или косвенно, отвечает «нет». И когда Г., однажды уже спасенный судьбою, в одиночку возвращается в расположение пугачевцев — чтобы выручить возлюбленную или погибнуть вместе с нею. И когда, арестованный собственным правительством, Г. не называет имени Марьи Ивановны.

Именно эта постоянная готовность, не рискуя понапрасну, тем не менее заплатить жизнью за свою честь и любовь — делает дворянина Г. до конца свободным. Точно так же, как его крепостного слугу Савельича до конца (хотя и в иных формах) свободным делает личная преданность Г., то есть следование неписаному кодексу крестьянской чести, тому общечеловеческому началу, которое может быть присуще любому сословию.

Такое поведение превращает самого простодушного из героев «Капитанской дочки» в самого серьезного из ее персонажей. Эта серьезность гриневского образа оттенена легкой усмешкой, с какой автор описывает «жизненное пространство» других героев. Пугачев царствует в избе, оклеенной золотой бумагой; генерал планирует оборону от пугачевцев в яблоневом саду, утепленном соломкой; Екатерина встречает Машу в парке, среди лебедей. И только Г. и Савельич окружены открытым пространством судьбы; они постоянно устремлены за ограду — дворянского ли Оренбурга, пугачевской ли крепости; туда, где они не защищены от обстоятельств, но внутренне свободны от них. (В этом смысле и тюрьма для Г. — тоже открытое пространство.)

Г. и Савельича — дворянина и крепостного — нельзя отделить друг от друга, как Санчо Пансу нельзя отделить от Дон Кихота. А значит, смысл повести состоит не в том, чтобы «перейти» на одну из сторон исторического конфликта. И не в том, чтобы отказаться от верности любой «власти» (ср. образ Швабрина). И даже не в том, чтобы «покинуть» узкие пределы сословной этики, поднявшись до общечеловеческих начал. А в том, чтобы внутри своего «лагеря», своей среды, своего сословия, своей традиции обнаружить общечеловеческое — и ему служить не за страх, а за совесть. В этом — залог утопической надежды Пушкина на то, что «лучшие и прочнейшие изменения суть те, которые происходят от одного улучшения нравов, без всяких насильственных потрясений ».

Пугачев (Пугач, Емелька) — новый тип героя русской прозы, вождь антидворянского восстания, литературный «двойник» реального Еме-льяна Пугачева, изображенного в пушкинской хронике «История пугачевского бунта» (1836). «Тот» Пугачев — бессмысленно жесток, как всякий кровавый вождь обезумевшей стихии, и только. Образ «великого государя» «Капитанской дочки» многогранен: П. то злобен, то великодушен; то хвастлив, то мудр; то всевластен, то зависим от окружения. Он связан не только со страшными событиями Екатерининской эпохи, но и с полувымышленными событиями пушкинской повести; зависит не только от расстановки социальных сил, но и от расстановки сил сюжетных. Пушкин последовательно соотносит образ народного вождя с образами дворянских генералов, с образами «людей из,.толпы», даже с образом Екатерины II; но главное сопоставление — все-таки с образом Петруши Гринева, обычного человека, действующего в великой истории.

П. неотделим от стихии; он вызывает ее к жизни, он ведет ее за собою — и в то же время подчиняется ее безличной власти. Потому впервые на страницах повести он появляется во время снежного бурана, как бы рождаясь из самой его сердцевины. Герои (Гринев и его слуга Саве-льич) бессильны против буйства непогоды; они заблудились; снег заметает их — но внезапно появившийся чернобородый казак говорит: «Дорога-то здесь, я стою на твердой полосе». В том и дело, что твердая полоса П. — это беспутье; он — дорожный (проводник) бездорожья; он выводит путников по звездам — и его собственная звезда ведет его по историческому пути.

Пушкину настолько важно раз навсегда связать образ П. с величественно-смертоносной символикой снега, что он легко поступается реальной хронологией. Страшный буран происходит в самом начале сентября; это не до конца правдоподобно, зато работает на построение образа и сюжета, дает возможность Петруше пожертвовать для П. заячий тулупчик — в благодарность за «путеводство» и просто из человеческого сочувствия к казаку, в холода пропившему свой тулуп. И затем П. неизменно будет появляться в сопровождении зимнего пейзажа; и как иначе, если он свалился на Российское государство как снег на голову? Точно так же дворянский мир последовательно связывается в повести с символикой осени, очаровательной, легкой, ненадежной, предсмертной. В то самое время, как в Белогорской крепости, взятой П., свирепствует снежная зима, в Оренбурге, отстоящем всего на 40 км, еще угасает осень; генерал, которому поручено защищать город от восставших, подвязывает яблони соломой, чтобы сохранить их от мороза; точно так же дряхлеющее дворянство хочет «подстелить соломку», закрыться от молодой, холодной силы П. И в финальной сцене свидания Маши, невесты Гринева (арестованного по обвинению в содействии П.), с императрицей Екатериной Пушкин окружает героинь пейзажем ранней осени с ее «свежим дыханьем».

Центральная проблема повести — проблема человеческой свободы перед лицом исторических обстоятельств. Именно поэтому П. показан не глазами приближенного (иначе то была бы лубочная картинка с великим государем, торжествующим властелином судьбы — как в полулегендарных отзывах пугачевцев о своем вожде). И не глазами опытного дворянского историка (тогда получилась бы карикатура на самозванца — как в официальном извещении о П., которое «объявляет» комендант Белогорской крепости). П. показан глазами простого и честного дворянина, который никогда не примет бродягу за «Петра Феодоровича III», но в состоянии оценить личные качества самозванца. Кроме того, действие повести начинает разворачиваться в 1773 г., а это дает возможность показать П. не только во время, но и до восстания, когда за ним не тянется еще шлейф ярко описанных преступлений. Как только герои выбираются из бурана, читатель (с «помощью» Гринева) видит перед собой сорокалетнего мужика, среднего роста, худощавого, широкоплечего, с проседью в черной бороде, с бегающими глазами, приятным, но плутовским выражением лица. Ничего «мистического», «избраннического» в этом облике нет; потому особенно комичным покажется читателю более поздний рассказ рядового казака о том, как «государь» по-царски скушал двух поросят и показывал в бане свои царские знаки на грудях; В центре сюжета — умеренно умный авантюрист, чья судьба отнюдь не предрешена; то, что именно он вскоре станет во главе грандиозных исторических событий, — во многом случайность.

Вторая встреча с П., во взятой им Белогорской крепости, дает иной образ. Гринев, ожидающий казни, видит перед собою самозванца, восседающего в креслах, одетого в красный казацкий кафтан, обшитый галунами; затем на белом коне, в окружении «енералов». Это персонаж исторического маскарада, на котором вместо клюквы проливают человеческую кровь. И даже то, что П. милует боярского дитятю Гринева благодаря заступничеству его крепостного слуги (которого «государь» не мог не вспомнить — ибо Савельич назойливо защищает «имущественные права» барчука), поначалу кажется не проявлением обычного человеческого чувства, а всего лишь подражанием «царскому жесту». (И потом П. не раз будет по-царски повторять: казню так казню, милую так милую.)

Лишь во время третьего «свидания» П. раскрывается до конца. Гринев присутствует на казачьем пиру; замечает, что черты пугачевского лица скорее приятны и совсем не свирепы; слышит его любимую песню («Не шуми, мати зеленая дубровушка»), догадывается, что сквозь сюжет этой песни проступают линии судьбы самого крестьянского вождя. (Православный царь вопрошает «детинушку, крестьянского сына», с кем тот воровал, «с кем разбой держал», и в конце концов «жалует» его виселицей.) Разговор наедине подтверждает это: «великий государь» понимает, какую опасную игру затеял, но надеется: «А разве нет удачи удалому?» И когда наутро он не только принимает «счет», выставленный Савельичем за разграбление барского имущества, но и жалует отпущенному Гриневу тулуп — это не столько «царский жест», сколько движение души: долг платежом красен.

Собственно, лепка образа завершена; далее при встрече с Гриневым П. будет лишь поворачиваться то одной («авантюрной»), то другой («самозванческой»), то третьей, главной («человеческой») стороной, еще и еще раз подтверждая то, что читатель о нем и так уже знает. Золотая бумага, которой оклеены стены его избы («дворца»), притворная важность, хвастливый вопрос, какой задаст он Гриневу по пути в Белогорскую крепость — мог бы с ним потягаться король прусский «Федор Федорыч»,— напоминают о самозванческой психологии П.; неоднократные упоминания о Гришке Отрепьеве, сказка об орле и вороне (лучше жить тридцать лет, чем триста лет питаться падалью) — напоминают о его авантюрном уме и характере; веселая готовность поучаствовать в вызволении гриневской невесты из лап дворянина-пугачевца Швабрина, предложение стать посаженым отцом на их свадьбе — не дают забыть о естественной человечности, которая, несмотря ни на что, живет в разбойной душе П. Недаром у Гринева рождается пламенное желание вырвать его из среды злодеев!

Но именно этот порыв обнаруживает главное противоречие пугачевской судьбы. Если П.— вождь, зачем его «вырывать из среды» злодеев, которыми он безраздельно властвует? А если он не властвует ими, если зависит от них — то какова же его роль в истории, в восстании? Какова мера его свободы? И тут Пушкин как бы ставит героя перед своим любимым парадоксом. Царская власть предполагает право властителя поступать по своему усмотрению. Закон ограничивает его волю, не позволяя быть жестоким сверх разумной меры, сверх справедливости. Но властитель ничем не ограничен в своем праве миловать, прощать, награждать. П., каким он изображен в повести, пытается действовать до конца по-царски; он действительно дважды отпускает Гринева, не дает в обиду капитанскую дочь Машу Миронову. Но уже в сцене «дворца», оклеенного золотой бумагой, очевидно колоссальное влияние, какое имеют на него «господа енералы» — звероподобный капрал Белобородов и разбойник Афанасий Соколов, прозванный Хлопушей. П. должен опасаться и своих «казачков», и дворян, перешедших на его сторону. Сообщая Гриневу, что «ребята» смотрели на него косо, а старик Белобородов настаивал на пытке, П. вынужден понизить голос, чтобы не услышал сопровождающий их татарин (а заодно верный слуга Саве-льич, которого вождь тоже несколько побаивается). Разбойник волен идти на Москву — ибо этого же хочет войско; но миловать он должен с оглядкой. Власть, которую он присвоил, не ограничена законом, но ограничена жестокостью бунта. П. свободен ровно до того предела, за которым открывается истинная беспредельность власти в пушкинском ее понимании.

Чтобы подчеркнуть эту мысль, Пушкин выстраивает параллель: П. — Екатерина. Как Петруша Гринев прибегает к помощи П., чтобы выручить невесту, так Mania в конце концов прибегает к помощи Екатерины, чтобы спасти жениха. Царица изображена в простодушно-сентиментальных тонах, в стиле старинной гравюры. В ней нет пугачевского величия, необузданной силы; читатель должен помнить, что способ, каким она пришла к власти, был столь же беззаконным, сколь и пугачевская попытка овладеть страной. (Поэтому первоначально ранняя отставка отца Гринева объяснялась именно «неучастием» в екатерининском перевороте 1762г.) Но то, насколько свободно милует она Гринева, насколько самостоятельна и независима в своем царственном праве прощать, выдает в ней истинную государыню. (И ее прощение в конечном счете совпадает с. духом и буквой закона, ибо Гринев сохранил верность присяге, допустив лишь мелкие отклонения от устава.) Именно это делает властителей властителями, а не царские знаки и даже не «законность» воцарения сама по себе. П. такой свободой обладает не вполне; значит — он не вполне и господин своего положения. Вызывая к жизни социальный буран, зная дорогу сквозь него по счастливой звезде, он с этой дороги свернуть не может. Не он управляет стихией, и не стихия им; просто они друг от друга уже не отделимы. Ее угасание, усмирение бунта, равнозначно его смерти. Примечание «издателя» к запискам Гринева, от чьего лица ведется повествование, сообщает, что П. узнал в толпе некогда спасенного им дворянина «и кивнул ему головою, которая через минуту, мертвая и окровавленная, показана была народу».

Швабрин Алексей Иванович — дворянин, антагонист главного героя повести Гринева. Задумав роман (повесть) из эпохи пугачевского бунта, связанный жанровой традицией с «шотландскими романами» В. Скотта, где герой оказывается между двумя лагерями, «мятежников» и «покорителей», Пушкин поначалу колебался, кого поставить в центр повествования. То ли, как это было в «Дубровском», дворянина, перешедшего на сторону крестьян (тут прототипом мог стать дворянин-пугачевец Шванвич). То ли пугачевского пленника, сумевшего бежать. В конце концов Пушкин как бы «разделил» исторического героя надвое, распределил на две сюжетные роли. Одна из них досталась Гриневу, другая — Ш.

Ш. смугл, некрасив собою, оживлен; служит в Белогорской крепости пятый год; сюда переведен за «смертоубийство» (на дуэли заколол поручика). Сама по себе эта подробность биографии ни о чем не говорит; равно как ни о чем не говорит презрительность Ш. (во время первой встречи с Гриневым он описывает белогорцев весьма насмешливо). Все это типичные черты романного образа молодого офицера; до поры до времени Ш. не выпадает из традиционной схемы; непривычна для этого типа литературного героя лишь его «интеллектуальность» (Ш., несомненно, образованнее Гринева; он был даже знаком с В. К. Тредьяковским). Когда он едко отзывается о стишках влюбленного Гринева, это еще соответствует стереотипу и не заставляет читателя насторожиться. Лишь когда он с «адской усмешкой» предлагает Гриневу подарить его возлюбленной, дочери здешнего коменданта Марье Ивановне, вместо любовной песенки серьги («знаю по опыту ее нрав и обычай») — это наводит на мысль о его душевном бесчестии. Вскоре становится известно, что Ш. некогда сватался к Марье Ивановне и получил отказ (а значит, его отзывы о ней как о совершенной дурочке суть месть; дворянин, мстящий женщине, — подлец).

И далее «готовый» образ Ш. не развивается, но последовательно раскрывается в заданном направлении.

Во время ночной дуэли, на которую вызывает его Гринев, оскорбленный отзывом о Маше, Ш. наносит удар шпагой в тот миг, когда противник оглядывается на неожиданный зов слуги. Формально это удар в грудь, но по существу — в спину соперника, который не собирается бежать, — подлый удар. Затем у читателя появляются самые серьезные основания заподозрить Ш. в тайном доносе родителям Гринева о поединке (благодаря чему отец запрещает сыну и думать о браке с Марьей Ивановной). Полная утрата представлений о чести предопределяет и социальную измену Ш. Как только крепость достается Пугачеву, он переходит на сторону бунтовщиков, становится одним из их командиров и силой пытается склонить к союзу Машу, живущую под видом племянницы у здешней попадьи. Кульминационный пункт «.швабринской» линии сюжета — сцена, когда в крепости появляется разгневанный Пугачев, узнавший от Гринева, что Ш. удерживает девушку: дворянин валяется в ногах у беглого казака. Подлость оборачивается позором.

Кончает Ш. тем, что, попав в руки правительственных войск, показывает на Гринева как на пугачевца-изменника; только простодушие главного героя мешает догадаться, что Ш. умалчивает на допросе о Марье Ивановне лишь потому, что боится ее свидетельства в пользу Гринева, а не потому, что хочет уберечь ее от неприятностей. (Ничто не помешало Ш. в минуту личной опасности открыть Пугачеву ее тайну и поставить под смертельный удар — и саму дочь повешенного коменданта, и попадью, укрывшую дворянку.)

Изображать такого «неподвижного» героя (при всей важности его фигуры, оттеняющей и уравновешивающей образ Гринева), неинтересно. Поэтому Пушкин часто прибегает к приему косвенного повествования: сам Ш. остается за рамками рассказа, читатель узнает о нем из разговоров других персонажей.


Медный всадник

МЕДНЫЙ ВСАДНИК Петербургская повесть
Поэма (1833)

Мир книги

«На берегу пустынных волн» Невы стоит Петр и думает о городе, который будет здесь построен и который станет окном России в Европу. Прошло сто лет, и город «из тьмы лесов, из топи блат / Вознесся пышно, горделиво». Творенье Петра прекрасно, это торжество гармонии и света, пришедшее на смену хаосу и тьме.

Ноябрь в Петербурге дышал холодом, Нева плескалась и шумела. Поздним вечером возвращается домой в свою каморку в бедном районе Петербурга, называемом Коломной, мелкий чиновник по имени Евгений. Когда-то род его был знатен, но сейчас даже воспоминание об этом стерлось, а сам Евгений дичится знатных людей. Он ложится, но не может заснуть, развлеченный мыслями о своем положении, о том, что с прибывающей реки сняли мосты и что это на два-три дня разлучит его с возлюбленной, Парашей, живущей на другом берегу. Мысль о Параше рождает мечты о женитьбе и о будущей счастливой и скромной жизни в кругу семьи, вместе с любящей и любимой женой и детьми. Наконец, убаюканный сладкими мыслями, Евгений засыпает.

«Редеет мгла ненастной ночи / И бледный день уж настает...» Наставший день приносит страшное несчастье. Нева, не одолев силы ветра, преградившего ей путь в залив, хлынула на город и затопила его. Погода свирепела все больше, и скоро весь Петербург оказался под водой. Разбушевавшиеся волны ведут себя, как солдаты неприятельской армии, которая взяла город штурмом. Народ видит в этом Божий гнев и ждет казни. Царь, правивший в тот год Россией, выходит на балкон дворца и говорит, что «с Бо-жией стихией/ Царям не совладеть».

В это время на Петровой площади верхом на мраморном изваянии льва у крыльца нового роскошного дома сидит недвижный Евгений, не чувствуя, как ветер сорвал с него шляпу, как поднимающаяся вода мочит его подошвы, как дождь хлещет ему в лицо. Он смотрит на противоположный берег Невы, где совсем близко от воды живут в своем бедном домишке его возлюбленная со своей матерью. Как будто околдованный мрачными мыслями, Евгений не может сдвинуться с места, а спиной к нему, возвышаясь над стихией, «стоит с простертою рукою кумир на бронзовом коне».

Но вот наконец Нева вошла в берега, вода спала, и Евгений, замирая душой, спешит к реке, находит лодочника и переправляется на другой берег. Он бежит по улице и не может узнать знакомых мест. Все разрушено наводнением, кругом все напоминает поле сражения, валяются тела. Евгений спешит туда, где стоял знакомый домик, но не находит его. Он видит иву, росшую у ворот, но нет самих ворот. Не в силах перенести потрясения, Евгений захохотал, лишившись рассудка.

Новый день, встающий над Петербургом, уже не находит следов давешних разрушений, все приведено в порядок, город зажил привычной жизнью. Лишь Евгений не устоял против потрясений. Он скитается по городу, полный мрачных дум, и в ушах его все время раздается шум бури.

Так в скитаниях проводит он неделю, месяц, бродит, питается подаянием, спит на пристани. Злые дети бросают ему камни вслед, а кучера хлещут плетьми, но, кажется, он ничего этого не замечает. Его все еще оглушает внутренняя тревога. Однажды ближе к осени, в ненастную погоду, Евгений просыпается и живо вспоминает прошлогодний ужас. Он встает, торопливо бродит и внезапно видит дом, перед крыльцом которого стоят мраморные изваяния львов с поднятыми лапами, и «над огражденною скалою» на бронзовом коне сидит всадник с простертою рукой. Мысли Евгения внезапно проясняются, он узнает это место и того, «чьей волей роковой / Под морем город основался...». Евгений обходит вокруг подножия памятника, дико глядя на изваяние, он чувствует необычайное волнение и гнев и в гневе грозит памятнику, но вдруг ему показалось, что лицо грозного царя обращается к нему, а в глазах его сверкает гнев, и Евгений бросается прочь, слыша за собой тяжелый топот медных копыт. И всю ночь несчастный мечется по городу и ему кажется, что всадник с тяжелым топотом скачет за ним повсюду. И с этой поры, если случалось ему проходить по площади, на которой стоит изваяние, он смущенно снимал перед ним картуз и прижимал руку к сердцу, как бы прося прощения у грозного истукана.

На взморье виден малый пустынный остров, куда иногда причаливают рыбаки. Наводнение занесло сюда пустой ветхий домишко, у порога которого нашли труп бедного Евгения и тут же «похоронили ради Бога».

Мир героев

Всадник — один из двух полярных персонажей стихотворной повести. Появляется во Вступлении в образе безымянного государя, замышляющего на высоком берегу реки близ Финского залива основать великий город, столицу «державы полумира», «в Европу прорубить окно». В финале 1-й части предстает в образе неподвижно-величественной статуи, Медного всадника, «кумира», который в «неколебимой вышине» стоит спиною к бедному чиновнику — дворянину Евгению и с той же самой точки смотрит вдаль, поверх «возмущенной Невы», не обращая внимания на стихию, которая словно бунтует против своего покорителя. Во 2-й части статуя (как это часто у Пушкина случается) оживает и, сойдя с постамента, в свете луны на «звонко-скачущем коне» преследует обезумевшего Евгения, который во время наводнения потерял невесту и бросил вызов «кумиру»: «Ужо тебе!»

Если антагонист В. бедный Евгений не имеет фамилии, то В. — не имеет даже имени. В первых же строках Вступления имя заменяется местоимением «он» («Стоял он, дум великих полн...»). Во 2-й части поэмы эта местоименная конструкция будет повторена («...того, чьей волей роковой / Под морем город основался»). Безымянность героя тем более труднообъяснима, чем привычнее сюжет зачина — Петр I стоит у Финского залива и сквозь убогую природу прозревает будущее великолепие Петербурга. (Непосредственным источником Пушкину послужил тут образ Петра-строителя из очерка «Прогулка в Академию Художеств» К. Н. Батюшкова; но и Батюшков, в свою очередь, опирался на давнюю традицию имперской культуры.) Но Пушкину и этого мало; он последовательно обыгрывает отзвук петровского имени в названии города («петербургская повесть», «Петра творенье», «град Петров», «сон Петра», «Петроград», «Петрополь», «площадь Петрова»). И столь же последовательно уклоняется от прямого именования своего героя. Условно приходится называть его В., поскольку центральным символом поэмы стал именно скульптурный памятник Петру I работы М. Фальконе, установленный на Дворцовой площади Санкт-Петербурга и изображающий императора верхом на вздыбленном коне; правой рукой он указует путь России. Но, как было сказано, в пространство поэмы он вступает задолго до того, как превращается во В.; с тем же успехом можно было бы назвать его Основателем Города.

Безымянность героя принципиальна; не случайно и раздвоение его образа. Во Вступлении он олицетворяет творческое начало истории; в основном тексте — ее окаменевшее, мертвенное, мстительное состояние. Примирить два эти полюса невозможно; бросать вызов В. — бессмысленно.

Пушкинская мысль погружается в темные глубины исторического процесса, где невозможно однозначное решение. Особенно это заметно на фоне других обращений Пушкина к теме Петра I, как правило беспримесно-сочувственных. А также на фоне образа «идеального правителя» Дука, созданного в стихотворной повести «Анджело». («Анджело» был завершен перед самым началом работы над «Медным всадником».) Если слабоволие Дука куда предпочтительней суровости Анджело, то в «петербургской повести» все смысловые акценты расставлены принципиально иначе.

С одной стороны, В. не только мертвенно-суров, но и (во Вступлении) могуч и даже по-своему прекрасен, хотя именно его волей основан «город под морем», что в конце концов приведет к катастрофе. С другой — он не случайно назван «кумиром», что отсылает читателя к библейскому запрету на сотворение себе кумира (Исх. 20, 4). С третьей — в языке 1-й половины XIX в. эпитет «медный» не нес в себе отрицательной окраски. С четвертой — рядом с В., который олицетворяет безличие государственного могущества, в «Медном всаднике» возникает образ современного государя, который «со славой» правит Россией в год страшного наводнения. Этот государь, подобно В., безымянный и опять же, подобно В., прозрачно связанный со своим историческим «прототипом», Александром!, — безволен, мягок. Он выходит на авансцену сюжета в светло-печальной дымке исторической элегии. «...На балкон / Печален, смутен вышел он / И молвил: с Божией стихией / Царям не совладеть. / Он сел /И в думе скорбными очами / На злое бедствие глядел». Но эти строки взяты в кольцо из жестких, подробных, детальных картин наводнения. «Гроба с размытого кладбища / Плывут по улицам», тут же «На звере мраморном верхом» сидит несчастный Евгений. А посередине этого «антипейзажа» — неприступный дворец, лишенный государственной силы, деятельной энергии, власти. Образ Печального Царя (имя — условно) — не антитеза В.; это его бледная тень. То, что в «Анджело» с его полусказоч-ной-полуигровой атмосферой могло казаться выходом из противоречий, в «Медном всаднике» оборачивается очередной трагедией.

Эта принципиальная смысловая многомер-ность образа В., равно как сложность авторского отношения к бедному Евгению, не могла не породить многочисленные его истолкования.

Евгений — один из двух равновеликих персонажей, вокруг которых организованы два сюжетных полюса «петербургской повести» Пушкина. Именно равновеликих, хотя действительно великим, «героическим» предстает лишь один из них, всадник. Второй, Е., — «беден» в прямом и переносном смысле; он не годится в герои традиционной поэмы — такому персонажу самое место в прозаической бытовой повести 1830-х гг. Но именно он вступает в столкновение со всесильным «кумиром на бронзовом коне», ибо олицетворяет частное начало человеческой жизни, как всадник олицетворяет начало — общее.

Е. — чиновник; живет он на окраине Петербурга, в Коломне, мечтает о будущем семейном счастье со своей возлюбленной Парашей и словно не замечает, что Нева, перегражденная при строительстве державного Петербурга, готова выйти из берегов. И стало быть, будущность его под угрозой. Так завязывается сюжетная линия, «замкнутая» на Е. Наутро после катастрофического наводнения 7 ноября 1824 г. он переправляется через бурные воды взбунтовавшейся реки на остров, где жила «его Параша, его мечта». Увы! она погибла, ветхий домик снесен; происходит ложная кульминация. Разум Е. не выдерживает; обезумев, он покидает квартиру (которую хозяин тут же сдает «бедному поэту» — совпадение эпитетов знаменательное) и бродит, как юродивый, по улицам и площадям столицы «державы полумира». Такова ложная развязка.

Ложная — ибо однажды мысли вдруг страшно «прояснились» в нем, когда, сидя «на звере мраморном верхом» под «столбами большого дома», он увидел статую Медного всадника. Увидел — и узнал облик Того, Кто основал город «под морем» и как бы заранее принес в жертву Истории его, Е., частную жизнь — неназванного Петра I. И маленький, несчастный Евгений грозит «строителю чудотворному»: «Ужо тебе!»

В этой точке сходятся обе сюжетные линии, и замерший было сюжет начинает с лихорадочной скоростью продвигаться к истинной кульминации. Ожившая статуя Основателя Города, сойдя с постамента, преследует Е.; ее «тяжело-звонкое скаканье» разносится по «потрясенной мостовой» великого и страшного города...

Финал Е., развязка его сюжетной линии беспримесно печальны. Войдя в пространство повести в ореоле простодушной мечты о семейном уюте («...и внуки нас похоронят»), он обретает последнее пристанище на пустынном невском острове, где «не взросло» ни былинки и куда наводнение, «играя», занесло «домишко ветхий», где, может статься, жила — и где погибла — Параша; домишко, который был для Е. скромным символом «маленького» человеческого счастья.

Образ Е. связан с трагическими раздумьями позднего Пушкина о «петербургском» периоде русской истории, о невыполненном предназначении дворянства, о непоправимом расхождении российской государственности — и частной человеческой жизни. Ведь Е. не просто чиновник; он — дворянин, и дворянин родовитый. Само имя его в переводе с греческого означает «благородный»; и Пушкин не случайно подчеркивает, что «прозвание» предков Е. «прозвучало» в «Истории государства Российского» Н. М. Карамзина. Но произошел разрыв в исторической цепи, бедный коломенский житель не особо тужит о величественной старине, он выпал из цепи прежних поколений и думает только о будущих, причем ближайших («внуки»). Потому-то у него нет фамилии («Прозванья нам его не нужно...»), — как у всадника нет и не может быть имени. Имя выделяет, подчеркивает человеческую индивидуальность, которой лишен Основатель Города, а фамилия связывает человека с его родом, а через род — с историей отечества, которая не занимает Е. Утратив эту связь, дворянин остается как бы беззащитным перед стихией жизни; он обречен.

Сразу после выхода «Медного всадника» в свет, в 1837 г. (подцензурный вариант, без угроз Е. — кумиру), разгорелись споры о том, как понимать образ Е. На чьей, условно говоря, стороне Пушкин? В. Г. Белинский полагал, что поэт смущенно признает право могучей государственности жертвовать малым, частным, личным; позже Д. С. Мережковский (и вослед ему Б. М. Энгель-гардт, Г. А. Гуковский) соглашался с ним; В. Я. Брюсов связывал Е. с декабристами; с 1960-х гг., начиная с работ С. М. Бонди, зарождается концепция «трагической неразрешимости конфликта», — согласно ей, Пушкин, как бы самоустранившись, предоставил самой истории сделать выбор между двумя «равнодостойными» правдами всадника и Е., т. е. государства и частной личности... Очевидно, вопрос нужно ставить иначе. Е., чей образ отразился во множестве последующих произведений русской литературы, — не идеал, а жертва; он вызывает не восхищение автора, но его сочувствие, соучастие. Недаром образ «бедного героя» окрашен в сентиментальные тона и как бы овеян дымкой «умилительного», умиротворенного жанра — идиллии. Из этой жанровой традиции пришли в мир Е. и мечты о семейном уюте, и «ветхий домик», и даже остров, на котором варит свой «бедный ужин» запоздалый рыбак... Е. явственно соотнесен с героем древнегреческого мифа о Филемоне и Бавкиде, счастливой бездетной чете, — этот сюжет служил неиссякаемым источником для европейских поэтов, творивших в идиллическом роде. Но время идиллий кончилось; идиллия Е. с самого начала чревата трагедией; она надломлена и обречена.


ПОЛТАВА
Поэма (1828)

Мир книги

«Богат и славен Кочубей, / Его луга необозримы», он владеет многими сокровищами, но главное богатство Кочубея — его дочь Мария, равной которой нет во всей Полтаве. Не одной красотой славится Мария, но всем известен ее кроткий нрав. Множество женихов сватается к ней, но сердце Марии неприступно. И вот сам гетман Мазепа шлет за ней сватов. Гетман уже стар, но в нем кипят чувства, не переменчивые чувства молодости, а ровный жар, который не остывает до самой смерти.

Родители Марии в негодовании, они возмущены поведением старца, ведь Мария — крестница гетмана. Мать Марии говорит, что Мазепа нечестивец, что о замужестве не может быть и речи. Слыша это все, Мария падает без чувств. Два дня Мария не может прийти в себя, а на третий день исчезает. Никто не заметил, как она скрылась, лишь один рыбак слышал ночью конский топот, а утром «след осьми подков / Был виден на росе лугов ».

Скоро до Кочубея дошла страшная весть о том, что его дочь бежала к Мазепе. Лишь сейчас поняли старики причину душевного смятения своей дочери. И Кочубей замыслил план мести гетману.

«Была та смутная пора, / Когда Россия молодая, / В бореньях силы напрягая, / Мужала с гением Петра». В борьбе со шведским королем Карлом XII Русь окрепла. Украина волновалась, много находилось сторонников древней вольности, которые требовали от гетмана, чтобы он разорвал договор с Россией и сделался союзником Карла, но Мазепа «молве, казалось, не внимал» и «оставался/ Послушным подданным Петра».

Молодежь роптала на гетмана, мечтая, объединившись с Карлом, «грянуть <...> войною / На ненавистную Москву!». Но никто не ведал тайных планов коварного и мстительного Мазепы. Давно он вынашивает план измены, никому не открывая его, но тайные его помыслы постиг оскорбленный Кочубей и задумал отомстить за оскорбление дома, открыв Петру планы изменника. Когда-то Кочубей с Мазепой были друзьями и поверяли друг другу свои чувства, тогда приоткрывал свои замыслы Мазепа, но теперь между ними обида, которую простить не может Кочубей. Дух мести поддерживает в нем и жена. Теперь нужен только надежный человек, готовый, не робея, положить к ногам Петра донос Кочубея на гетмана.

Такой человек нашелся среди полтавских казаков, когда-то отвергнутый Марией, но по-прежнему любящий ее даже в ее позоре и ненавидящий ее соблазнителя. Он отправляется в путь с зашитым в шапке доносом Кочубея на изменника гетмана. Мазепа же, не подозревающий о страшной опасности, плетет политическую интригу, ведя переговоры с посланником иезуитов, возмущая казаков на Дону, поднимая против Москвы Крым, Польшу и Турцию. И вот посреди этих коварных забот русские вельможи переслали ему донос на него, писанный в Полтаве и оставленный Петром без внимания. Оправдываясь перед Петром и убеждая его в своей верности, Мазепа требует казни доносчиков, казни отца своей возлюбленной, «...но дочери любовь главы отцовской не искупит». Мария же самозабвенно любит Мазепу и презирает молву. Лишь иногда ею овладевает печаль при мысли о родителях. Но она не знает еще того, что знает уже вся Украина, страшная тайна от нее скрыта.

Мазепа мрачен, и «ум его / Смущен жестокими мечтами». Даже ласки Марии не в состоянии развеять его страшные мысли, он остается холоден к ним. Оскорбленная Мария укоряет его, говоря, что ради него сгубила собственное счастье, опозорила себя. Мазепа пытается успокоить Марию словами любви, но она обвиняет его в хитрости и притворстве. Она даже ревнует его к некой Дульской. Мария хочет знать причину Мазепиной холодности. И Мазепа открывает ей свои замыслы восстания Украины против владычества Москвы. Мария в восторге и жаждет видеть возлюбленного с царским венцом на голове. Она сохранит ему верность и в несчастье и даже пойдет с ним на плаху. И Мазепа подвергает Марию страшному испытанию: он спрашивает, кто ей дороже — отец или супруг? Он старается принудить ее к однозначному ответу, ставит ее перед ужасным выбором: чью гибель она предпочтет, если ей будет суждено выбирать, кого отправить на казнь. И желанный ответ получен.

«Тиха украинская ночь». В старом замке в Белой Церкви сидит в башне закованный Кочубей и ждет казни, которой не боится — его гнетет позор, потеря чести. Он отдан царем на поругание врагу, не имея возможности никому завещать свою месть обидчику. Открывается дверь его темницы, и входит кровожадный Орлик. Мазепе известно, что Кочубей спрятал сокровища, и Орлик пришел узнать, где они таятся. Кочубей отвечает, что его сокровищами были его честь, честь дочери, но эти сокровища отняты пыткой и Мазепой, а третий клад — святую месть — он готовится снести Богу. Орлик допытывается, где спрятаны деньги, но безуспешно, и Кочубея отдают в руки палачу.

Мария, ласкаемая Мазепой, еще не знает об ужасной судьбе отца, и Мазепа содрогается от мысли, что будет с ней, когда все откроется. Он раскаивается, что прельстил ее, что попытался впрячь в одну телегу «коня и трепетную лань». Оставя сидящую в неведенье Марию, мучимый сомнениями, Мазепа выходит из дворца.

На рассвете в покой, где спала Мария, прокралась ее мать и открыла дочери страшную весть. Мать не может поверить, что дочери ничего не известно, она просит Марию пасть к ногам Мазепы и умолить его пощадить отца. Не в силах перенести душевные муки, Мария лишается чувств.

На месте казни собралась огромная толпа. На телеге привезли осужденных Кочубея и Искру. Мученики всходят на плаху, палач рубит им головы и, держа за чубы, показывает толпе. Когда место казни уже опустело, прибегают две женщины, но, увы, они опоздали.

Вернувшись домой после ужасной казни, Мазепа находит светлицу Марии пустой. Он отправляет казаков на поиски, но все тщетно: никто нигде не видал Марию.

Душевная печаль не мешает гетману осуществлять свои политические замыслы. Продолжая сношения со шведским королем, Мазепа притворяется смертельно больным, но проворно встает со смертного одра, когда Карл переносит военные действия на Украину. Теперь Мазепа ведет полки против Петра. Петр сам ведет дружины к Полтаве, и вот две армии стали друг против друга, готовые к утреннему сражению. Ночью перед сражением Мазепа беседует с Орликом и говорит о своем разочаровании в Карле, который не кажется ему государственным мужем, могущим тягаться с самодержавным великаном. Орлик отвечает, что еще не поздно перейти на сторону Петра, но Мазепа отвергает это предложение и открывает причину своей ненависти к русскому царю. Когда-то на пиру в ответ на смело сказанное слово Петр схватил Мазепу за усы. За это оскорбление и поклялся отомстить Петру Мазепа.

Утром начинается Полтавское сражение, в котором боевое счастье служит русским войскам. Воодушевленные появлением Петра, русские полки теснят шведов. Мазепа молча наблюдает за битвой, и вдруг позади него раздается выстрел. Это Войнаровский сразил мчавшегося с саблей на Мазепу молодого казака, который, умирая, прошептал имя Марии.

Закончилась битва, пирует в своем шатре Петр «и за учителей своих / Заздравный кубок подымает», но нет среди пирующих Карла и Мазепы. Они скачут верхом, спасаясь от преследования. Внезапно хутор, мимо которого мчатся беглецы, пугает Мазепу: он-узнает место, где некогда пировал и откуда вывел темной ночью в степь Марию. Беглецы ночуют в степи на берегу Днепра, как вдруг кто-то окликает Мазепу в ночной тиши. Он открывает глаза и видит Марию. Она в рубище, с распущенными волосами, сверкающими впалыми глазами. Мария лишилась рассудка. Она не узнает Мазепу, говорит, что это кто-то другой, и скрывается в ночной темноте. Утром Карл и Мазепа скачут далее.

Минуло сто лет, и лишь Петр остался в истории, но не осталось даже памяти о Мазепе и Марии.

Мир героев

Кочубей — антагонист Мазепы, бывший его сподвижник, перешедший на сторону Петра и казненный гетманом. Поэма Пушкина написана вослед «Мазепе» Дж. Г. Байрона, «Войнаровско-му» К. Ф. Рылеева; но это уже не байроническая поэма. Сквозь романтическую интригу (украинский гетман Мазепа берет в жены свою крестницу Марию Кочубей — вопреки воле родителей; отец мстит, донося Петру о государственной измене; донос пересылают гетману — К. приговорен, Мария сходит с ума) прорастает героический эпос, в ее пространстве появляется множество персонажей; естественно, это не может не сказаться на изображении главных героев.

Сюжет отводит К. (прототип — генеральный судья Малороссии петровских времен Василий Леонтьевич Кочубей) «служебную» роль отца, препятствующего «беззаконной» любви дочери. Но автор усложняет «рисунок» роли, постоянно подчеркивает силу, мощь, страстность характера К. Вместе с подручным Искрой тот доносит на Мазепу не из верности «долгу» (его «орлиный взор» давно уже проник в сердцевину «изменнических» помыслов гетмана, да тот и сам намекал на них К., пока они были заодно), но лишь из чувства мести. «Предприимчивая злоба» заставляет судью действовать. Месть становится смыслом его жизни; даже в темнице, в ночь перед казнью, он дерзко отвечает Орлику, пришедшему пытать его и требующему открыть тайну клада: «...но сохранил я клад последний, / Мой третий клад: святую месть. Ее готовлюсь Богу снесть».

Рядом е «мнимо-второстепенным» (а на деле — сомасштабным главному герою) К. — «настоящие» второстепенные персонажи: жена, что «злобой женскою полна» и действует заодно с мужем; молодой казак, что безнадежно влюблен в Марию и берется доставить донос в столицу империи. И жена, и казак движимы тем же чувством мести, что и К.; но их страсти слабее; их характеры мельче; по законам перспективы это не может не увеличивать объем фигуры самого К. По существу, в 1-й и 2-й частях он становится «полноценным» антагонистом Мазепы; в одной из последних «кочубеевских» сцен это подчеркнуто параллелью: украинская ночь — темница Кочубея и украинская ночь — темная душа Мазепы. Лишь после казни Искры и К., в 3-й части, на роль антагониста «заступает» Петр Великий, с чьим гением мужала «Россия молодая» и чья борьба с Мазепой будет начисто лишена «личных» мотивов.

Мазепа — главный герой, украинский гетман, «крепкий старик», в которого влюбляется дочь генерального судьи Малороссии Кочубея, Мария.

Композиция «Полтавы» многофигурна, что соответствует ее двойственной жанровой природе (и романтическая новелла, и героический эпос). Но все сюжетные линии сходятся в одну точку — к образу «мрачного» Мазепы. После того как родители Марии отказывают ему в руке дочери, она бежит из дому; Кочубей вместе с женой замышляет месть; но донос, посланный им Петру, возвращается к М.; после того как отец гибнет на плахе, Мария сходит с ума. На любовную интригу наложена интрига политическая: М. медленно и скрытно, не поддаваясь на уговоры пылкого украинского юношества тотчас же выступить против Петра, вместе с иезуитом, Орликом, Булавиным готовит измену, ведет тайные переговоры со Швецией, Бахчисараем (турками), Варшавой, Очаковом; в конце концов вместе с Карлом терпит поражение на полтавском поле. Как герой новеллы, он (в 1-й и 2-й частях) противостоит Кочубею; как герой эпоса (в части 3-й) — Петру; и в том, и в другом случае он действует в соответствии со своим сильным характером — энергично, мстительно, властолюбиво. Впрочем, страсти, кипящие в сердце М., сокрыты от стороннего взгляда — ибо гетман стар, а значит — хитер, осторожен, тверд. (Пушкин сравнивает его с пылающим камнем.) А главное — он, в отличие от М. у Рылеева в поэме «Войнаровский», равнодушен ко всему (и к свободе, и к Отчизне), кроме власти. И хотя во время решительного объяснения, открывая любовнице план «измены» (часть 2-я), он клянется, что любит Марию «больше славы, больше власти», — это ложная клятва. В ночь перед казнью Кочубея он размышляет над спящей и ни о чем не ведающей Марией: «Кому судьбою / Волненья жизни суждены, / Тот стой один перед грозою, / Не призывай к себе жены».

Но в том и парадокс, что, теряя Марию, М. теряет некую незримую опору своей власти над судьбой, «житейский» источник своей политической силы; что, побеждая Кочубея, он заведомо обречен потерпеть поражение от Петра. Больше того и хуже того, становясь врагом русского царя, украинский гетман теряет самостоятельность, попадает в зависимость от слабого, безвольного Карла. Сила идет в услужение бессилию. И недаром после того, как М. с Карлом позорно бегут с полтавского поля и Пушкин «заставляет» их проехать мимо разоренного имения Кочубеев, в финальной сцене ему является Мария. Она безумна — и потому ее «детскими» устами вещает истина: «Я принимала за другого / Тебя, старик». В Петре, которого она видела на праздновании полтавской победы, она «опознала» идеального властителя, идеального «мужа брани», которого прежде видела в М.

Мария Кочубей — героиня поэмы, возлюбленная гетмана Мазепы, которую, вослед сложившейся литературной традиции, зовут иначе, чем «реальную» дочь «реального» судьи Кочубея, бежавшую от отца к Мазепе. Пушкин указывает на это «прозаическое» имя — Матрена — в примечаниях; оговорка важна — благодаря ей, с одной стороны, задается поэтическая дистанция между «грубой» историей и ее художественным образом, с другой — условный образ гордой любовницы опрокидывается в реальное историческое йространство.

Матрена Кочубей проходит как бы сквозь литературную призму — и является перед читателем типичной байронической героиней, хотя бы и украинизированной: свежей, «как вешний цвет», стройной, «как тополь» и, конечно, с грудью «белой, как пена». И наоборот, образ скромной, разумной, пылкой и наивной М., до конца 1-й части не догадывающейся о заговоре Мазепы — а до конца 2-й части не понимающей, что ее любовник замыслил казнить ее отца, — этот образ заранее спроецирован автором в «действительное» героическое прошлое. Героиня байронической поэмы готова в любую минуту стать персонажем эпоса.

Беспредельно наивной М. движет одно чувство — любовь. Сначала любовь к отцу; затем, после родительского отказа Мазепе и ночного бегства из дому, — любовь юной красавицы к старому» но мудрому и сильному «вождю». Любовь, не знающая никаких преград. Пушкин специально подчеркивает, что М. — крестная дочь Мазепы, а это делает их союз вдвойне беззаконным, вдвойне сомнительным: где-то на самой окраине смысла мерцает намек на «духовный инцест», некое подобие кровосмесительства. Даже о заговоре Мазепы против Петра она (в 1-й сцене 2-й части) узнает только потому, что рядом с любимым появляется некая Дульская (как выясняется, «всего лишь» агент политического заговора). Поняв, что речь идет не о любовной измене ей, а о гражданской измене Петру и России, М. тут же успокаивается — и мысленно примеряет корону на Мазепу: «Твоим сединам как пристанет / Корона царская!..» Под конец разговора замысливший неладное Мазепа испытывает любовницу и требует ответить, кого бы она выбрала, если бы пришлось, его или отца; та, поколебавшись, выбирает любовника. И — ни тени подозрения, ни проблеска догадки.

Живописуя героиню (вплоть до конца 2-й части) одной краской, Пушкин «заставляет» ее мирно почивать в ночь перед казнью. Эта романтическая наивность М. «удобна» автору с сюжетной точки зрения. Во-первых, Мазепе дана возможность поразмышлять о власти и любви над мирно спящей любовницей; во-вторых, достигается эффект внезапности, когда несчастная мать пробирается в опочивальню дочери и рассказывает ей о предстоящей казни отца, умоляя разжалобить Мазепу; в-третьих, именно потому, что М. ни о чем не ведает, она долго приходит в себя и еще дольше убеждается в правоте матери — упуская драгоценное время. Естественно, что, когда бедные женщины являются на место казни, отца уже нет в живых. Потрясенная М. бежит; погоня бесполезна.

И как первое бегство, из родительского дома, переключает образ М. в байронический регистр, так второе, из дома Мазепы, позволяет ей переместиться в пространство эпоса. Внезапно увидев, как страшна реальность и как коварна любовь, М. утрачивает смысл жизни — и вместе с ним разум. Она появляется в конце 3-й части, т. е. в финале поэмы, чтобы поневоле произнести страшный — и личный, и собственно исторический — приговор Мазепе, бежавшему с Карлом от мощи Петра. И после этого ей остается совершить последний переход — в вечное пространство народной памяти. Последние строки поэмы навсегда «прописывают» М. в песне седого бандуриста — и навсегда примиряют с покинутой ею жизнью.

Петр — российский император. «Петровская» тема естественно возникает в поэме. Романтический сюжет о «беззаконной любви» гетмана Мазепы и Марии Кочубей разворачивается на фоне эпохи, когда «Россия молодая / Мужала с гением Петра». Да и сама сюжетная коллизия (отец Марии судья Кочубей доносит русской власти на изменника Мазепу) невозможна без «косвенного» участия русского царя, без его жестокой ошибки (донос пересылают Мазепе, Кочубей гибнет, Мария сходит с ума).

И все-таки тема одно, а персонаж — другое. Пока сам П. остается в сюжетной тени, расстановка сил в поэме соответствует неписаным правилам лорда Байрона; антагонист Мазепы — оскорбленный отец Кочубей; основной конфликт — любовно-психологический и т. д. Но в последней, 3-й части Пушкин, описывая Полтавскую битву России с Карлом XII и Мазепой, вводит П. в состав действующих лиц. И сразу все пропорции меняются. Мазепа из любовного героя разом превращается в антагониста русского царя; Кочубей — перестает казаться неудачным антагонистом Мазепы и становится трагическим союзником победителя (пускай и отдавшего его на растерзание врагу, главное, что в конце концов признавшего свою ошибку!). Даже казавшиеся назойливыми и неоправданными оценочные эпитеты, которыми автор «награждал » изменника Мазепу, вдруг обретают художественно-идеологический смысл.

Как все остальные герои «Полтавы» (кроме слабого Карла, чьи психологические черты в «Медном всаднике» Пушкин перенесет на образ Александра I), П. наделен сильным характером; как всe они, не знает промежуточных состояний и если гневен, то гневен, если весел, то весел, а если добр, то добр. (Другое дело, что автор, описывая героя, садящегося на коня, использует оксюморон — «Лик его ужасен <...> Он прекрасен»; это лишь усиливает эффектность образа.) Но в отличие от остальных, П. одушевлен не местью (как Кочубей), не жаждой власти (как Мазепа), а высокой страстью государственного делания. Решение «сдать» Кочубея. Мазепе — трагическая ошибка, а не преступление; она не снижает образ П. Пушкин считает необходимым выстроить параллельные описания: Мазепа перед боем — Петр перед боем; Мазепа после казни Кочубея (т. е. после победы, одержанной над врагом) — Петр после победы над Карлом и Мазепой, пьющий за здоровье врагов. Это дает возможность подчеркнуть «качественное» различие между ними; для одного — власть орудие насилия, для другого — инструмент общегосударственного творчества. Сила П. — это мощь молодой империи, за которой (по Пушкину) — правда Истории; он связан со стихией рождающегося света («Горит восток зарею новой»), тогда как Мазепа— с ночной стихией (сцена перед казнью Кочубея). И потому П. в «Полтаве» — идеальный герой исторического эпоса.

За год до поэмы был начат роман «Арап Петра Великого», где тот же мотив (еще раньше заявленный в стихотворении «Стансы») впервые прошел сюжетную обработку. И в дальнейшем Пушкин будет возвращаться к нему, всякий раз сложно взаимодействуя с идеологическим мифом о Петре Великом как об идеальном прообразе Николая I; споря с самим собой, разворачивая отдельные «петровские» фрагменты поэмы в самостоятельные произведения (ср. строки о П., пьющем за здоровье врагов, со стихотворением «Пир Петра Первого», 1835).


ЦЫГАНЫ
Поэма (1824, опубл. 1827)

Мир книги

Цыганский табор кочует по степям Бессарабии. У костра цыганская семья готовит ужин, невдалеке пасутся кони, а за шатром лежит ручной медведь. Постепенно все умолкает и погружается в сон. Лишь в одном шатре не спит старик, ждущий свою дочь Земфиру, ушедшую гулять в поле. И вот появляется Земфира вместе с незнакомым старику юношей. Земфира объясняет, что встретила его за курганом и пригласила в табор, что его преследует закон и он хочет быть цыганом. Зовут его Алеко. Старик радушно приглашает юношу остаться так долго, как он захочет, и говорит, что готов делить с ним хлеб и кров.

Утром старик будит Земфиру и Алеко, табор просыпается и отправляется в путь живописной толпой. Сердце юноши сжимается от тоски при виде опустевшей равнины. Но о чем он тоскует? Земфира хочет узнать это. Между ними завязывается разговор. Земфира опасается, что он жалеет об оставленной им жизни, но Алеко успокаивает ее и говорит, что без сожаления оставил «неволю душных городов». В той жизни, что он бросил, нет любви, а значит, нет веселья, и теперь его желанье — всегда быть с Земфирой. Старик, слыша их разговор, рассказывает им старинное предание о поэте, который когда-то был сослан царем в эти края и томился душой по родине, несмотря на любовь и заботу местных жителей. Але'ко узнает в герое этого предания Овидия и поражается превратности судьбы и эфемерности славы.

Два года кочует Алеко вместе с табором, вольный, как сами цыганы, не сожалея о покинутом. Он водит по деревням медведя и тем зарабатывает на хлеб. Ничто не смущает покоя его души, но однажды он слышит, как Земфира поет песню, которая приводит его в смятение. В этой песне Земфира признается, что разлюбила его. Алеко просит ее перестать петь, но Земфира продолжает, и тогда Алеко понимает, что Земфира неверна ему. Земфира подтверждает самые страшные предположения Алеко.

Ночью Земфира будит отца и говорит, что Алеко рыдает и стонет во сне, зовет ее, но его любовь постыла Земфире, ее сердце просит воли. Просыпается Алеко, и Земфира уходит к нему. Алеко хочет знать, где была Земфира. Она отвечает, что сидела с отцом, потому что не могла перенести вида душевных мучений Алеко, которые он испытывал во сне. Алеко признается, что видел во сне измену Земфиры, но Земфира уговаривает его не верить лукавым сновидениям.

Старый цыган просит Алеко не печалиться и уверяет, что тоска погубит его. Алеко признается, что причина его печали — равнодушие к нему Земфиры. Старик утешает Алеко, говорит, что Земфира — дитя, что женское сердце любит шутя, что никто не волен приказать сердцу женщины любить одного, как приказать луне застыть на месте. Но Алеко, вспоминая часы любви, проведенные с Земфирой, безутешен. Он сокрушается, что «Земфира охладела», что «Земфира неверна». В назидание старик рассказывает Алеко о самом себе, о том, как был молод, как любил прекрасную Мариулу и как наконец добился взаимности. Но быстро миновала молодость, еще быстрее — любовь Мариулы. Однажды она ушла вместе с другим табором, бросив маленькую дочь, эту самую Земфиру. И с тех пор «все девы мира» постыли старику. Алеко спрашивает, как смог старик не отомстить обидчикам, как мог не вонзить кинжала в сердце похитителя и неверной жены. Старик отвечает, что ничто не в силах удержать любовь, ничто нельзя вернуть, «что было, то не будет вновь». Алеко уверяет старика, что сам он не такой, что он не может отказаться от своих прав или хоть насладиться мщением.

А в это время Земфира на свидании с молодым цыганом. Они условливаются о новом свидании нынешней ночью после захода луны.

Алеко тревожно спит и, пробудившись, не находит рядом Земфиры. Он встает, выходит из шатра, его объемлет подозренье и страх, он бродит вокруг шатра и видит едва приметный в звездном свете след, ведущий за курганы, и Алеко отправляется по этому следу. Внезапно он видит две тени и слышит голоса двух влюбленных, которые не могут расстаться друг с другом. Он узнает Земфиру, которая просит своего возлюбленного бежать, но Алеко вонзает в него нож... В ужасе Земфира говорит, что презирает угрозы Алеко, и проклинает его. Алеко убивает и ее.

Рассвет застал Алеко сидящим за холмом с окровавленным ножом в руке. Перед ним два трупа. Соплеменники прощаются с убитыми и роют для них могилы. В задумчивости сидит старый цыган. После того как тела влюбленных были преданы земле, он подходит к Алеко и говорит: «Оставь нас, гордый человек!» Он говорит, что цыганы не хотят жить рядом с убийцей, с человеком, который «для себя лишь» хочет воли.

Старик промолвил это, и табор скоро снялся с места и скрылся в степной дали. Лишь одна телега осталась в роковом поле. Настала ночь, но никто не разложил пред ней огня и никто не переночевал под ее крышей.

Мир героев

Алеко — преследуемый «законом» беглец от цивилизации с ее « несвободой », герой последней из цикла «байронических» поэм Пушкина, в которой до предела сгущены все (и без того заведомо неразрешимые) проблемы, какие ставит этот жанр.

А. хочет стать частью «дикого», естественного мира. Когда цыганка Земфира находит его среди пустынной степи, он следует за нею в табор, чтобы стать цыганом. Цыганы не против — их воля не знает запрета (здесь цепи предназначены исключительно для медведя), как не знает и постоянства. Мудрый старик, отец Земфиры, объясняет это новичку — один раз, другой («...не всегда мила свобода / Тому, кто к неге приучен»). Тот заранее согласен — ибо любит Зем-фиру, желает быть всегда с нею — и стать «вольным жителем мира», как «птичка Божия» не знать заботы и труда. Увы, он не догадывается, что цыганы свободны до конца; что при всей своей страстности они не ведают продолжительной, жаркой страсти, а значит, не знают и верности; что ему нужна свобода от чужого диктата, но он никогда не признает чужую свободу от себя самого. Прежде всего — свободу Земфиры любить, кого она захочет.

Так байронически-фрагментарный сюжет, распадающийся на короткие драматические отрывки, приближается к неизбежной кульминации любовного (и смыслового) конфликта. Пространствовав с любимой Земфирой два года, А. вдруг слышит ее намекающую песню: «Старый муж, грозный муж <...> Я другого люблю...» Это — саморазоблачение, контрастно оттененное Земфириным ответом, последовательно-свободным: «ты сердиться волен».

Развязка близка; ее ничто остановить не в силах — даже третье (по литературно-фольклорному счету обязательно последнее) предупреждение старика. Узнав от Земфиры, что русский во сне страшно стонет и рыдает, он вызывает А. на разговор: вновь напоминает, что «здесь люди вольны», рассказывает поучительную историю о своей любви к матери Земфиры, Мариуле, ушедшей с цыганом из другого табора; все напрасно. Застав Земфиру с другим, А. убивает обоих. То есть вершит суд, возможный лишь там, где есть закон. Описав полный круг, действие возвращается в исходную точку — европеец, бежавший от закона на волю, сам судит волю по закону, им же и установленному. Чего же стоит свобода, не сулящая счастья? Чего же стоит цивилизация, от которой не скрыться — ибо она гнездится в самом человеке? А. не находит ответа — он остается совершенно один, отвергнутый (но неосужденный!) табором. В отличие от кавказского пленника из одноименной поэмы Пушкина, он не может вернуться и в «русское», европейское пространство, туда, где «Наш орел двуглавый/ Еще шумит минутной славой».

По закону жанра обстоятельства жизни героя соотнесены с обстоятельствами жизни автора (который и сам «милой Мариулы <...> имя нежное твердил»). Связующим звеном между ними служит не только автобиографический эпилог, не только имя А., сквозь которое просвечивает имя самого Пушкина — Александр. Очень важно предание об Овидии, которое — опять-таки в воспитующих целях — рассказывает старик. Именно с Овидием, которого Рим изгнал из центра империи на северную окраину, в придунайские области, сравнивает себя Пушкин в стихах периода южной ссылки. Именно с Овидием, который среди вольного народа тосковал по империи, сравнивает А. старик. И все же черта, отделяющая внутренний мир автора от внутреннего мира героя, проведена отчетливо. Автор уже постиг, что «всюду страсти роковые / И от судеб защиты нет»; он опытнее и мудрее А.; он не столько рифмует свои переживания с чувствами героя, сколько холодно и жестко анализирует его душевный мир.

Фраза старика, обращенная к А., — «Смирися, гордый человек» — послужила отправной точкой для историософских построений «Пушкинской речи» Ф. М. Достоевского (1880); образ А. стал для Достоевского олицетворением индивидуалистического, богоборческого начала западноевропейской культуры; ему противостоит Татьяна Ларина, олицетворяющая смиренное начало русской соборности.

Земфира — молодая придунайская цыганка, полюбившая русского полудобровольного изгнанника Алеко и приведшая его в табор. 3. принципиально отличается от всех остальных героинь «байронических» поэм Пушкина. В результате встречи с чужим культурно-историческим опытом она не меняется сама — и не меняет своего избранника, «русского европейца». Какой читатель встречает 3. в начале поэмы — вольной, страстной, беспечной, — такой провожает в могилу (когда, наскучив двухлетней связью с Алеко, она открыто предпочитает ему цыгана — и гибнет от кинжала русского ревнивца). 3. призвана олицетворять неизменное беззаконие, изменчивую беспечность «дикой» свободы — и только. Ее сюжетное предназначение состоит не в том, чтобы (подобно черкешенке из «Кавказского пленника») выйти за пределы первобытной естественности; не в том, чтобы (подобно Марии в «Бахчисарайском фонтане») осенить магометанскую душу влюбленного в нее героя христианским крестом. Но исключительно в том, чтобы спровоцировать Алеко (как-никак преследуемого законом) на вынесение «приговора» и ценой своей гибели обнаружить невозможность последовательного отказа от «цивилизации», немыслимость для европейца обрести счастье в естественном мире.


Вечера на хуторе близ Диканьки

ВЕЧЕРА НА ХУТОРЕ БЛИЗ ДИКАНЬКИ Повести, изданные пасичником Рудым Паньком
(1831-1832)

Мир книги

«Вечера...», состоящие из 8 повестей, делятся ровно на 2 части, и каждая предваряется предисловием мнимого издателя. В первом, описывая свой хутор, он дает характеристики некоторым особо колоритным обитателям Диканьки, что захаживают вечерами в «пасичникову лачужку» и рассказывают те диковинные истории, прилежным собирателем которых и является Рудой Панько.

ЧАСТЬ ПЕРВАЯ
МАЙСКАЯ НОЧЬ, ИЛИ УТОПЛЕННИЦА

Тихим и ясным вечером, когда девушки и парубки собираются в кружок и поют песни, молодой козак Левко, сын сельского головы, подойдя к одной из хат, песнею вызывает ясноокую Ганну. Но не сразу выходит робкая Ганна, боится она и зависти девушек, и дерзости парубков, и материнской строгости, и еще чего-то неясного. Нечем Левке утешить красавицу: отец его снова притворялся глухим, когда заговаривал он о женитьбе. Сидя на пороге хаты, спрашивает Ганна о доме с забитыми ставнями, что отражается в темной воде пруда. Левко рассказывает, как живший там сотник с дочкой, «ясною панночкой», женился, но невзлюбила мачеха панночку, изводила ее, мучила и заставила сотника выгнать дочь из дому. Бросилась панночка с высокого берега в воду, стала главною над утопленницами и однажды утащила мачеху-ведьму в воду, но та сама обратилась в утопленницу и тем избегла наказания. А на месте того дома собираются строить Винницу, для чего и приехал нынче винокур. Тут Левко распрощался с Ганною, услышав возвращавшихся парубков.

После известного-описания украинской, ночи в повествование врывается изрядно подгулявший Каленик и, кроя на чем свет стрит сельского голову, «косвенными шагами», не без помощи лукавых дивчин, ищет свою хату. Левко же, распрощавшись с товарищами, возвращается и видит Ганну, говорящую о нем, Левке, с кем-то неразличимым в темноте. Незнакомец бранит Левка, предлагая Ганйе свою, более серьезную любовь. Неожиданное появление проказливых парубков и ясной луны открывает разгневанному Левке, что незнакомец сей— отец его. Спугнув голову, он подговаривает парубков проучить его. Сам же голова (о коем известно, что некогда он сопровождал царицу Екатерину в Крым, о чем любит при случае поминать, ныне крив, суров, важен и вдов, живет несколько под каблуком своей свояченицы) уже беседует в хате с винокуром, когда ввалившийся Каленик, беспрестанно браня голову, засыпает на лавке. Питая все возрастающий гнев хозяина, в хату, разбив стекло, влетает камень, и винокур уместным рассказом о теще своей останавливает проклятия, закипающие на устах головы. Но оскорбительные слова песни за окном вынуждают голову к действиям.

Пойман и брошен в темную комору зачинщик в черном вывороченном тулупе, а голова с винокуром и десятским отправляются к писарю, дабы, изловив буянов, сей же час «резолюцию им всем учинить». Однако писарь сам уж изловил такого же сорванца и водворил его в сарай. Оспаривая друг у друга честь этой поимки, писарь и голова прежде в коморе, а затем и в сарае находят свояченицу, «озорую хотят уже и сжечь, сочтя чертом. Когда новый пленник в вывороченном тулупе оказывается Калеником, голова впадает в бешенство, снаряжает оробевших десятских непременно изловить зачинщика, суля немилосердную расправу за нерадение.

Об эту пору Левко в черном своем тулупе и с измазанным сажею лицом, подойдя к старому дому у пруда, борется с овладевающей им дремотой. Глядя на отражение господского дома, замечает он, что окно в нем отворилось, и мрачных ставней вовсе нет. Он запел песню, и затворившееся было окно вновь открылось и показалась в нем ясная панночка. Плача, жалуется она на укрывшуюся мачеху и сулит Левку награду, если он сыщет ведьму среди утопленниц. Левко глядит на водящих хороводы девушек, все они бледны и прозрачны, но затевают они игру в ворона, и та, что вызвалась быть вороном, кажется ему не такой светлой, как прочие. А когда она хватает жертву и в глазах ее мелькает злоба, «Ведьма!» — говорит Левко, и панночка, смеясь, подает ему записку для головы. Тут проснувшегося Левку, что держит-таки в руке клочок бумаги и клянет свою неграмотность, хватают десятские с головою. Левко подает записку, что оказывается писанною «комиссаром, отставным поручиком Козьмой Дергачом-Дришпановским» и содержит среди возбранений голове приказ женить Левка Макогоненка на Ганне Петрыченковой, «а также починить мосты по столбовой дороге» и другие важные поручения. На вопросы обомлевшего головы Левко придумывает историю встречи с комиссаром, посулившим якобы заехать к голове на обед. Ободренный такою честью, голова сулит Левке помимо нагайки назавтра и свадьбу, заводит свои вечные рассказы про царицу Екатерину, а Левко убегает к известной хате и, перекрестив в окошке спящую Ганну, возвращается домой, в отличие от пьяного Каленика, что все еще ищет и не может найти своей хаты.

Мир героев

Левко — сын Евтуха Макогоненко, местного головы; бандурист с карими очами и «черным усом»; влюблен в семнадцатилетнюю «ясноокую красавицу» Ганну.

Подобно всем влюбленным «парубкам» цикла «Вечеров», сталкивается с непреодолимым препятствием: вдовый отец Л., отказываясь благословить сына на свадьбу с Ганною, сам предательски, втайне, объясняется ей в любви. Решив отомстить «неожиданному сопернику», Л. вместе с другими парубками затевает «веселое беснование», от которого душа как в раю». Закрывшись черными вывороченными тулупами (пародия на оборотничество), дразнят голову и писаря и выманивают их на улицу. Своих пойманных и запертых в клети товарищей друзья Л. дважды подменяют свояченицей головы, чем повергают читателей в недоумение, а противника в ужас, заставляя того поверить в происки сатаны. Л. отомщен: свояченица, имеющая особые права и виды на его отца, узнает о сватовстве Макогоненко-старшего к Ганне.

Это лишает «соперника» надежды, но ни на миг не приближает Л. к желанной цели. В отличие от другого влюбленного «парубка», героя повести «Сорочинская ярмарка» Грицько, устраивающего точно такую же инсценировку «чертовщины», Л. в результате не получает согласия на свадьбу, а лишь «отводит душу».

Но лунная майская ночь «божественна»; повесть недаром начинается с разговора Л. и Ганны о звездах-ангелах, глядящих из окошек, и о «райском» дереве в далекой земле, по которому, как по лестнице, Бог спускается перед Пасхой. Как в Пасху (и Рождество) зло утрачивает власть над миром, так и в эту ночь волшебство помогает влюбленным. В заброшенном доме возле леса Л. встречает панночку-русалку, о которой сам же рассказывал Ганне и в которую сам же не верил; бандурист Л. помогает Русалке найти мачеху-ведьму, доведшую панночку до самоубийства и принявшую вид одной из утопленниц; за это панночка дарит ему записку от «комиссара» Козьмы Деркача-Дришкановского к отцу с приказом немедленно женить сына на Ганне.

Оперное происхождение сюжета («Наталка-Полтавка» И. П. Котляревского) дает о себе знать— и в быстрой смене «декораций», и в условной сказочности событий, и в «оперной» статичности колоритных героев.

Панночка-русалка, утопленница — героиня старинной легенды, которую в 1-й главе рассказывает своей возлюбленной «формально-главный» герой повести, бандурист Левко. Позже, в 5-й главе, — волшебная помощница Левко. П. Р. у Гоголя должна напомнить читателю и о фольклорной традиции (недаром впервые она появляется в «обрамлении» местной легенды), и о таинственно-эротических нимфах немецкого романтизма, и об оперных персонажах.

Указывая на брошенный дом возле леса (в 1820-е гг. шел спор о том, какими «нимфами» были русалки, речными или лесными), Левко передает своей возлюбленной Ганне «сказ» старых людей. Некогда у вдового сотника была дочь, ясная панночка, «белая, как снег»; пообещав дочери, что будет холить ее по-прежнему, сотник приводит в дом новую жену, румяную и белую. «Ведьмовство» мачехи несомненно; в первую же ночь в светлицу падчерицы прокрадывается страшная черная кошка с горящей шерстью и железными когтями; отрубив кошке лапу отцовской саблей, П.-Р. наутро замечает, что рука у мачехи замотана тряпкою. Отца как будто подменяют; на пятый день он выгоняет дочь «босою» и без куска хлеба; оплакав «погибшую душу» отца, та бросается с высокого берега в реку — и становится главною над утопленницами, которые в лунную ночь выходят в панский сад греться на месяце. В одну из таких ночей они утаскивают ведьму под воду, но та обращается в одну из утопленниц. С тех пор каждую ночь П.-Р. собирает всех русалок и заглядывает им в лица, стараясь угадать ведьму. «И если попадет из людей кто, тотчас заставляет его угадывать, не то грозит утопить в воде».

Приурочив действие повести к «недавней» послеекатерининской старине с ее безопасной демонологией, а не к давним временам (которым принадлежит П.-Р.) с их «взаправдашней», погибельной чертовщиной, Гоголь должен был избрать счастливую развязку и невольно соотнести свою П.-Р. с балетными нимфами начала XIX в.

Левко, переживший потрясение (выясняется, что отец не дал согласие на брак с Ганной, поскольку сам имеет на нее виды), мстит отцу-обидчику, инсценировав «бесовские» игрища. Затем он приходит к заброшенному дому П.-Р. Левко не верит «бабьим» россказням; на нем вывороченный тулуп, — но это не знак настоящего оборотничества, а всего лишь «маскарадный костюм», который был необходим для мести отцу. Да и сама месть «парубка», в отличие от русалочьей мести мачехе, была всего лишь игрой. Однако в свете странной ночи старый дом словно преобразился; «странное, упоительное» сияние, запах цветущих яблонь, мелькнувший в окне белый локоть сливаются в мертвенно-прекрасный лунный образ. Левко не может удержаться, чтобы не заиграть на бандуре и не запеть. Перед ним — П.-Р.: «Парубок, найди мне мою мачеху!» Русалки затевают игру в ворона; в отличие от той, которую устроили в селе парубки, эта обрядовая игра — серьезна; та утопленница, которая сама вызывается быть вороном, чтобы «отнимать цыпленков у бедной матери», и есть— ведьма. Мачеха схвачена; отныне П.-Р. свободна от наваждения, русалочье уныние покидает ее; Левко награжден и возвращается с подаренной ею запиской от «комиссара» к грозному отцу с приказом немедленно женить сына на Ганне.

Повесть, начавшаяся разговором героев о звездах как ангелах Божиих, глядящих из своих окошек, и о пасхальной победе над темными силами, завершается мысленным пожеланием Левко: «Дай тебе Бог небесное царство, добрая и прекрасная панночка...» Это пожелание полностью расходится с церковной традицией (самоубийц далеко не всегда отпевают и не хоронят в церковной ограде), но совпадает с полуфольклорным образом рая, каким его воображают герои «Вечеров». В этом раю (где небо подобно «надземной» реке) не просто может найтись место для доброй П.-Р., которая тоже смотрит на мир из своего светящегося «окошка», но ей необязательно и расставаться с «русалочьим» обликом: «Пусть тебе на том свете вечно усмехается между ангелами святыми!»

ЧАСТЬ ВТОРАЯ

В предисловии, предваряющем дальнейшие истории, пасичник рассказывает о ссоре с «гороховым паничем» из Полтавы, что поминался прежде. Приехавшие к пасичнику гости принялись было обсуждать правила соления яблок, да зарвавшийся панич заявил, что прежде всего надобно пересыпать яблоки канупером, и неприличным сим замечанием вызвал всеобщее недоумение, так что пасичник принужден был отвесть его тихонько в сторону и объяснить нелепость такового суждения. Но панич оскорбился и уехал. С тех пор и не приезжал, что, впрочем, не повредило книжке, выпускаемой пасичником Рудым Паньком.

НОЧЬ ПЕРЕД РОЖДЕСТВОМ

На смену последнему дню перед Рождеством приходит ясная морозная ночь. Дивчины и парубки еще не вышли колядовать, и никто не видел, как из трубы одной хаты пошел дым и поднялась ведьма на метле. Она черным пятнышком мелькает в небе, набирая звезды в рукав, а навстречу ей летит черт, которому «последняя ночь осталась шататься по белому свету». Укравши месяц, черт прячет его в карман, предполагая, что наступившая тьма удержит дома богатого козака Чуба, приглашенного к дьяку на кутью, и ненавистный черту кузнец Вакула (нарисовавший на церковной стене картину Страшного суда и посрамляемого черта) не осмелится прийти к Чубовой дочери Оксане. Покуда черт строит ведьме куры, вышедший из хаты Чуб с кумом не решаются, пойти ль к дьячку, где за варенухой соберется приятное общество, или ввиду такой темноты вернуться домой, — и уходят, оставив в доме красавицу Оксану, принаряжавшуюся перед зеркалом, за чем и застает ее Вакула. Суровая красавица насмехается над ним, ничуть не тронутая его нежными речами. Раздосадованный кузнец идет отпирать дверь, в которую стучит сбившийся с дороги и утративший кума Чуб, решив по случаю поднятой чертом метели вернуться домой. Однако голос кузнеца наводит его на мысль, что он попал не в свою хату (а в похожую, хромого Левченка, к молодой жене коего, вероятно, и пришел кузнец), Чуб меняет голос, и сердитый Вакула, надавав тычков, выгоняет его. Побитый Чуб, разочтя, что из собственного дома кузнец, стало быть, ушел, отправляется к его матери, Солохе. Солоха же, бывшая ведьмою, вернулась из своего путешествия, а с нею прилетел и черт, обронив в трубе месяц.

Стало светло, метель утихла, и толпы колядующих высыпали на улицы. Девушки прибегают к Оксане, и, заметив на одной из них новые расшитые золотом черевички, Оксана заявляет, что выйдет замуж за Вакулу, если тот принесет ей черевички, «которые носит царица». Меж тем черта, разнежившегося у Солохи, спугивает голова, не пошедший к дьяку на кутью. Черт проворно залезает в один из мешков, оставленных среди хаты кузнецом, но в другой приходится вскоре полезть и голове, поскольку к Солохе стучится дьяк. Нахваливая достоинства несравненной Солохи, дьяк вынужден залезть в третий мешок, поскольку является Чуб. Впрочем, и Чуб полезает туда же, избегая встречи с вернувшимся Вакулой. Покуда Солоха объясняется на огороде с пришедшим вослед козаком Свербыгузом, Вакула уносит мешки, брошенные посреди хаты, и, опечаленный размолвкой с Оксаною, не замечает их тяжести. На улице его окружает толпа колядующих, и здесь Оксана повторяет свое издевательское условие. Бросив все, кроме самого малого, мешки посреди дороги, Вакула бежит, и за ним уж ползут слухи, что он то ли повредился в уме, то ли повесился.

Вакула приходит к запорожцу Пузатому Пацюку, который, как поговаривают, «немного сродни черту». Застав хозяина за поеданием галушек, а затем и вареников, кои сами лезли Пацю-ку в рот, Вакула робко спрашивает дорогу к черту, полагаясь на его помощь в своем несчастье. Получив туманный ответ, что черт у него за плечами, Вакула бежит от лезущего ему в рот скоромного вареника. Предвкушая легкую добычу, черт выскакивает из мешка и, сев на шею кузнеца, сулит ему этой же ночью Оксану. Хитрый кузнец, ухватив черта за хвост и перекрестив его, становится хозяином положения и велит черту везти себя «в Петембург, прямо к царице».

Найдя о ту пору Кузнецовы мешки, девушки хотят отнести их к Оксане, чтоб посмотреть, что же наколядовал Вакула. Они идут за санками, а Чубов кум, призвав в подмогу ткача, волочит один из мешков в свою хату. Там за неясное, но соблазнительное содержимое мешка происходит драка с кумовой женой. В мешке же оказываются Чуб и дьяк. Когда же Чуб, вернувшись домой, во втором мешке находит голову, его расположенность к Солохе сильно уменьшается.

Кузнец, прискакав в Петербург, является к запорожцам, проезжавшим осенью через Ди-каньку, и, прижав в кармане черта, добивается, чтоб его взяли на прием к царице. Дивясь роскоши дворца и чудной Живописи по стенам, кузнец оказывается перед царицею, и, когда спрашивает она запорожцев, приехавших просить за свою Сечь, «чего же хотите вы?», кузнец просит у нее царских ее башмачков. Тронутая таковым простодушием, Екатерина обращает внимание на этот пассаж стоящего поодаль Фонвизина, а Вакуле дарит башмачки, получив кои он почитает за благо отправиться восвояси.

В селе в это время диканьские бабы посередь улицы спорят, каким именно образом наложил на себя руки Вакула, и дошедшие об том слухи смущают Оксану, она плохо спит ночь, а не найдя поутру в церкви набожного кузнеца, готова плакать. Кузнец же попросту проспал заутреню и обедню, а пробудившись, вынимает из сундука новые шапку и пояс и отправляется к Чубу свататься. Чуб, уязвленный вероломством Солохи, но прельщенный подарками, отвечает согласием. Ему вторит и вошедшая Оксана, готовая выйти за кузнеца «и без черевиков». Обзаведшись семьей, Вакула расписал свою хату красками, а в церкви намалевал черта, да «такого гадкого, что все плевали, когда проходили мимо».

Мир героев

Вакула-кузнец — главный герой повести, открывающей вторую часть «Вечеров».

В. влюблен в капризную дочь богатого козака Корния Чуба, черноокую семнадцатилетнюю Оксану. Та в насмешку требует добыть для нее черевички (туфельки), какие весят сама царица, — иначе не выйдет замуж за В.; кузнец бежит из села с намерением никогда в него не возвращаться — и случайно прихватывает мешок, в который его мать, сорокалетняя ведьма Солоха, спрятала ухажера-черта, когда нагрянули к ней другие кавалеры. Повторив сюжетный ход повести о св. Иоанне, архиепископе Новгородском, и св. Антонии Римлянине, В. исхитряется оседлать черта и, угрожая тому крестом, отправляется в Петербург. Смешавшись с толпой запорожцев, проникает во дворец; выпрашивает у Екатерины Великой царские черевички. Тем временем напуганная Оксана успевает без памяти влюбиться в кузнеца, понапрасну ею обиженного и, может статься, потерянного навсегда. Черевички доставлены, но свадьба состоялась бы и без них.

От сцены к сцене тональность повествования все мягче, все насмешливее; образ «мирового зла», с которым предстоит совладать кузнецу, все несерьезнее. Развязывая мешок с чертом, В. задумчиво произносит: «Тут, кажется, я положил струмент свой»; и на самом деле — нечистой силе предстоит послужить «струментом» ловкому кузнецу; не поможет и жалобно-комичная просьба черта: «Отпусти только душу на покаяние; не клади на меня страшного креста!»

Как большинство героев «Вечеров», В. прописан в полулегендарном прошлом. В данном случае это условный «золотой век» Екатерины, накануне отмены запорожской вольницы, когда мир не был еще так скучен, как сейчас, а волшебство было делом обычным, но уже не таким страшным, как прежде. Ведьмы и демоны не то чтобы приручены, но уже не всевластны и подчас смешны. Черт, верхом на котором путешествует В., — «спереди совершенно немец», с узенькой вертлявой мордочкой, кругленьким пятачком, тоненькими ножками. Он скорее похож на «проворного франта с хвостом», чем на черта, избиваемого во время Страшного суда грешниками, каким изобразил его В. (В. не только кузнец; он еще и богомаз) на етене церкви, до петербургского вояжа. И тем более не похож он на того страшного дьявола в аду, какого В. намалюет позже, «во искупление» этой поездки («такого гадкого, что все плевали, когда проходили мимо <...> бач, яка кака намальована!»). Больше того, самый образ оседланного черта отражен во множестве сюжетных зеркал (мать В., «черт-баба» ведьма Солоха, в самом начале повести неудачно приземляется в печке — и черт оказывается верхом на ней; отец Оксаны Чуб, один из многочисленных ухажеров Солохи, спрятан в мешок, где уже сидит дьяк); то, что смешно, уже не может быть до конца страшно.

Это во-первых; во-вторых, В. соприкасается с нечистью, используя зло во благо (хотя бы свое личное благо — не когда-нибудь, а именно в ночь перед Рождеством. По логике «Вечеров», в «малом», календарном времени языческая обыденность настолько отличается от навечерий церковных праздников, насколько в большом, историческом времени ветхая древность отличается от недавнего прошлого. Чем ближе к Рождеству и Пасхе, тем зло активнее — и тем оно слабее; предрождественская ночь дает нечисти последний шанс «пошалить» — и она же ставит предел этим «шалостям», ибо повсюду уже колядуют и славят Христа.

В-третьих, В. при всей своей «кузнечной» силе невероятно простодушен. А главное, он самый набожный из всех жителей села; о набожности героя рассказчик сообщает с мягким юмором, — но возвращается к этой теме неотступно, вплоть до финала. (Вернувшись из «путешествия», В. просыпает праздничную заутреню и обедню, огорчается, воспринимает это как расплату за общение с нечистым, которого он на прощание высек, но не перекрестил; успокоение приходит к герою лишь после твердого решения в следующую неделю исповедаться во всем попу и с сегодняшнего дня начать бить «по пятидесяти поклонов через весь год».)

Потому-то В., будучи сыном «ведьмы» и личным врагом обиженного им черта, может лицом к лицу повстречаться с нечистью — и остаться невредимым. Касается это не только основной сюжетной линии, но и побочных ее ответвлений.

Отправленный Оксаною за черевичками (по сказочному принципу «пойди туда, не знаю куда, принеси то, не знаю что»), В. должен обрести волшебного помощника — ибо в одиночку ему не справиться. Добрые помощники в повестях цикла практически отсутствуют; потому В. прямиком направляется к Пузатому Пацюку, про которого все говорят, что он «знает всех чертей и все сделает, что захочет».

Пацюк изгнан (или, скорее, бежал) из Запорожья, что вдвойне нехорошо. Сечь находится за порогом нормального мира, как черт находится за его чертою; но даже из Запорожья за добрые дела не выгоняют. Живет он на отшибе, никуда не выходит; сидит по-турецки. Нечто «иное», чуждое, басурманское проступает и в его облике: низенький, широкий, в таких необъятных шароварах, что, когда он движется по улице, кажется, будто кадь идет сама собою. Съев миску галушек, Пацюк принимается за вареники, причем они сами прыгают в сметану, а затем отправляются в рот к едоку. Но даже увидев все это; даже поприветствовав Пузатого Пацюка словами: «Ты <...> приходишься немного сродни черту»; даже получив двусмысленный ответ: «Когда нужно черта, то и ступай к черту <...> тому не нужно далеко ходить, у кого черт за плечами», — В. все еще не понимает, куда и к кому он угодил. И только лишь сообразив, что Пацюк жрет скоромное в ночь перед Рождеством, когда положена «голодная кутья», да и то лишь после звезды (тем более что звезды украдены с неба Солохой и ее франтоватым дружком, который и сидит у В. за плечами, в мешке), В. догадывается, кто сидит перед ним. Пацюк не просто «знает всех чертей», не просто «сродни черту»; он и есть самый настоящий черт. А его «хата» — потусторонний мир; вареник, который сам собою попадает в рот В., — своеобразное мифологическое «испытание». (Живые не могут есть «загробную» пищу.) Любому герою повестей из древней, «мифологической» жизни такой визит в логово «врага» обошелся бы дорого, в лучшем случае стоил бы жизни, в худшем — души. Однако набожный, хотя и не слишком быстро соображающий (по крайней мере, в этой сцене) кузнец запросто покидает «заколдованное место», чтобы буквально в следующем эпизоде оседлать другого черта: поменьше, поглупее и посговорчивее Пацюка.

Затем В. мужественно переносит опасный полет — и попадает в Петербург. Это во всех отношениях странное место, плавающее в море огней (как бы поменявшееся «ролями» с рождественским небом), отделенное от остального мира шлагбаумом. А значит, подобно Сечи, пребывающее за порогом. Удивительно ли, что В. с чертом немедленно попадают в компанию запорожцев, год назад проезжавших через Диканьку. Продемонстрировав им свое умение говорить «по-русски» («Што, балшой город» — «чудная пропорция»), В. с помощью хвостатого «струмента» заставляет запорожцев взять себя во дворец.

С дворцом все тоже обстоит далеко не просто. Рядом с ангелоподобной государыней оказывается двусмысленный персонаж — плотный человек в гетманском мундире, который мало того что крив (первый признак «дьяволоватости»), но и учит казаков лукавить. То есть ведет себя, как самый настоящий черт, лукавый. Прямой, этимологический, смысл «темной», демонической фамилии подчеркнут соседством с «лучезарным» титулом «Светлейший» («Светлейший обещал меня познакомить сегодня с моим народом...»). Но простодушный В. снова не понимает, кто стоит перед ним (тем более что образ Потемкина уравновешен в этой сцене образом правдивого писателя Фонвизина, который тоже находится в окружении императрицы и олицетворяет «доброе», честное начало петербургской жизни). И снова духовное неведение сходит В. с рук. Он — не запорожец; он — не лукавит; он мимо Светлейшего Потемкина обращается напрямую к царице, чьи «сахарные ножки» искренне восхищают его, — и потому получает от нее желанные черевички. Тогда как хитрые запорожцы вскоре останутся с носом — Сечь, которую они просят сохранить, ради чего и прибыли в столицу империи, будет упразднена в 1775 г.

Впрочем, упразднение Сечи будет означать не только окончательное завершение «мифической древности», но и «начало конца» романтически-легендарного прошлого. Путь к нестрашной, но скучной современности открыт; малому «дитяти» В. и Оксаны суждена жизнь в мире, где приключения, подобные тем, что выпали на долю В., станут уже невозможными, ибо старинная нечисть окажется окончательно вытесненной из реальности в область побасенок Рудого Панька и в сюжеты церковных росписей кузнеца В.: «...яка кака намалъована!»

СТРАШНАЯ МЕСТЬ

Праздновал некогда в Киеве есаул Горобец свадьбу сына, на кою съехалось множество народу, и в числе прочих названый брат есаула Дани-ло Бурульбаш с молодой женой, красавицей Катериною, и годовалым сыном. Только старый Катеринин отец, недавно вернувшийся после двадцатилетней отлучки, не приехал с ними. Уж все плясало, когда вынес есаул две чудных иконы благословить молодых. Тут открылся в толпе колдун и исчез, устрашившись образов.

Возвращается ночью Днепром Данило с домочадцами на хутор. Испугана Катерина, но не колдуна опасается муж ее, а ляхов, что собираются отрезать путь к запорожцам, о том и думает, проплывая мимо старого колдунова замка и кладбища с костями его дедов. Однако ж на кладбище шатаются кресты и, один другого страшнее, являются мертвецы, тянущие кости свои к самому месяцу. Утешая пробудившегося сына, добирается до хаты пан Данило. Невелика его хата, не поместительна и для семейства его и для десяти отборных молодцов. Наутро затеялась ссора меж Данилою и хмурым, вздорным тестем его. Дошло до сабель, а там и до мушкетов. Ранен Данило, но, кабы не мольбы и упреки Катерины, кстати помянувшей малого сына, и дальше бы дрался он. Примирились козаки. Рассказывает вскоре Катерина мужу смутный сон свой, будто отец ее и есть страшный колдун, а Данило бранит бусурманские привычки тестя, подозревая в нем нехристя, однако ж более волнуют его ляхи, о коих вновь предупреждал его Горобец.

После обеда, во время которого тесть брезгает и галушками, и свининой, и горилкою, к вечеру уходит Данило разведать вокруг старого колдунова замка. Забравшись на дуб, чтоб взглянуть в окошко, он видит колдовскую комнату, невесть чем освещенную, с чудным оружием по стенам и мелькающими нетопырями. Вошедший тесть принимается ворожить, и весь облик его меняется: уж он колдун в поганом турецком облачении. Он вызывает душу Катерины, грозит ей и требует, чтоб Катерина полюбила его. Не уступает душа, и, потрясенный открывшимся, Данило возвращается домой, будит Катерину и рассказывает ей все. Катерина отрекается от отца-богоотступника. В подвале Данилы в железных цепях сидит колдун, горит бесовский его замок; не за колдовство, а за сговор с ляхами назавтра ждет его казнь. Но, обещая начать праведную жизнь, удалиться в пещеры, постом и молитвою умилостивить Бога, просит колдун Катерину отпустить его и спасти тем его душу. Страшась своего поступка, выпускает его Катерина, но скрывает правду от мужа. Чуя гибель свою, просит жену опечаленный Данило беречь сына.

Как и предвиделось, несметною тучей набегают ляхи, зажигают хаты и угоняют скот. Храбро бьется пан Данило, но пуля показавшегося на горе колдуна настигает его. И хоть скачет Горобец на помощь, неутешна Катерина. Разбиты ляхи, бушует чудный Днепр, и, бесстрашно правя челном, приплывает к своим развалинам колдун. В землянке творит он заклинания, но не душа Катерины является ему, а кто-то незваный; хоть не страшен он, а наводит ужас. Катерина, живя у Горобца, видит прежние сны и трепещет за сына. Пробудившись в хате, окруженной недремлющими стражами, она обнаруживает его мертвым и сходит с ума. Меж тем с Запада скачет исполинский всадник с младенцем, на вороном коне. Глаза его закрыты. Он въехал на Карпаты и здесь остановился.

Безумная Катерина всюду ищет отца своего, чтоб убить его. Приезжает некий гость, спросив Данилу, оплакивает его, хочет видеть Катерину, говорит с ней долго о муже и, кажется, вводит ее в разум. Но когда заговаривает о том, что Данило в случае смерти просил его взять себе Катерину, она узнает отца и кидается к нему с ножом. Колдун сам убивает дочь свою.

За Киевом же «показалось неслыханное чудо»: «вдруг стало видимо далеко во все концы света» — и Крым, и болотный Сиваш, и земля Галичская, и Карпатские горы с исполинским всадником на вершинах. Колдун, бывший среди народа, в страхе бежит, ибо узнал во всаднике незваное лицо, явившееся ему во время ворожбы. Ночные ужасы преследуют колдуна, и он поворачивает к Киеву, к святым местам. Там он убивает святого схимника, не взявшегося молиться о столь неслыханном грешнике. Теперь же, куда бы ни правил он коня, движется он к Карпатским горам. Тут открыл недвижный всадник свои очи и засмеялся. И умер колдун, и, мертвый, увидел поднявшихся мертвецов от Киева, от Карпат, от земли Галичской, и брошен был всадником в пропасть, и мертвецы вонзили в него зубы. Еще один, всех выше и страшнее, хотел подняться из земли и тряс ее нещадно, но не мог встать.

Кончается быль сия старинной и чудной песней старца бандуриста в городе Глухове. Поется в ней о войне короля Степана с турчйном и братьях, козаках Иване и Петре. Иван поймал турецкого пашу и царскую награду поделил с братом. Но завистливый Петр столкнул Ивана с младенцем-сыном в пропасть и забрал все добро себе. После смерти Петра Бог позволил Ивану самому выбрать казнь для брата. И тот проклял все его потомство и предрек, что последним в роде его будет небывалый злодей, и, как придет ему конец, явится Иван из провала на коне и низвергнет его самого в пропасть, и все его деды потянутся из разных концов земли грызть его, а Петро не сможет подняться и будет грызть самого себя, желая отомстить и не умея отомстить. Подивился Бог жестокости казни, но решил, что быть по тому.

Мир героев

Колдун (отец, брат Копрян, Антихрист) — герой, соединивший в себе негативные черты всех отрицательных персонажей цикла «Вечеров». Колдун — первая гоголевская попытка изобразить Антихриста. В этой попытке Гоголь опирался на новеллистический опыт немецких романтиков (алхимик в «Бокале» Л. Тика, детоубийца в его же «Чарах, любви») и их русских эпигонов (образ демонического злодея Бруно фон Эйзена в повести А. А. Бестужева (Марлинского) «Замок Эйзен», 1827). В финале повести образ К. получает «мифологическое» истолкование в духе все того же Л. Тика (новелла «Пиетро Апоне») и народной космогонии сектантов-богумилов; «немецкий» образ главного героя-злодея вплетен в стилистический узор украинского песенного фольклора.

Нечто сомнительное присутствует в облике К. изначально. После долгих лет странствий вернувшись оттуда, «где и церквей нет», он живет в семье дочери Катерины и ее мужа-запорожца Данилы Бурульбаша. Бродяжничество — знак безродности; безродность — атрибут демонизма. К. курит заморскую люльку, не ест галушек, свинины, предпочитает им «жидовскую лапшу». То, что он не пьет горилки, окончательно убеждает Бурульбаша, что тесть, «кажется, и во Христа не верует».

К;, при живом муже, пытается управлять дочерью — и даже пытается убить зятя на поединке; когда целует Катерину, странным блеском горят его глаза. Намек на инцест, беззаконную страсть отца к дочери, прозрачен; окончательно он проясняется в кошмарном сне Катерины. Ей снится, что отец и есть тот самый козак-оборотень, которого они с мужем видели на киевской свадьбе есаула Горобца (этим эпизодом повесть начинается): когда молодых благословляли иконами от схимника старца Варфоломея, имеющими особую «защитительную силу», у этого коза-ка нос вырос на сторону у очи вместо карих стали зелеными, губы посинел», как у черта, а сам он из молодого преобразился в старика, так что все в ужасе закричали: К. снова вернулся! Во сне К. пытается соблазнить Катерину: «Ты посмотри на меня, <...> я хорош <...> Я буду тебе славным мужем...» Экспозиция завершена: сюжет завязан.

Но, оказывается, Катерина, пробудившись, помнит далеко не все, что видела ее душа в царстве сна. Следующей ночью пан Данило прокрадывается в старинный замок на темной стороне Днепра, где ляхи (в мире «Вечеров» поляки всегда заодно с дьяволом) собираются строить крепость на пути запорожцев; сквозь окно он видит отца-колдуна, меняющего свой облик, точь-в-точь как менял его «киевский» козак-оборотень. На К. чудная шапка с «грамотою не на польском и не русском» (т. е. с «каббалистическими» знаками еврейского алфавита или арабско-мусульман-ской вязью; и то и другое одинаково нехорошо); в комнате летают нетопыри, вместо образов на стенах — «страшные лица». Сквозь прозрачные слои «астрального» света (голубой, бледно-золотой, затем розовый) проходит фигура, белая, как облако, — это душа спящей Катерины. Данило узнает то, что не сможет вспомнить его жена после пробуждения: отец некогда зарезал ее мать; Катериной он пытается «заместить» убитую супругу. Наутро Бурульбаш с ужасом говорит Катерине, что через нее породнился с антихристовым племенем; увы, он прав, но еще не догадывается, какую цену придется заплатить за это родство.

Сюжет о К. движется к своей кульминации. По прошествии времени отец-антихрист оказывается в темнице, в цепях; за тайный сговор с католиками его ждет котел с кипящей водой или сдирание кожи. Колдовские чары бессильны против стен, выстроенных некогда «святым схимником». (Символический образ «схимника», наделенного молитвенной властью над темными силами, постоянно возникает в повестях цикла.) Но Катерина, поддавшись лживым уговорам К. (который молит даровать время для искупления грехов — «ради несчастной матери»!), выпускает отца из темницы. И хотя Данило Бурульбаш решает, что чародей сам выскользнул из цепей, «идеологическая измена» жены мужу уже совершилась; хотя отец и не получает власти над телом дочери, его власть над ее душою пересиливает мужнину власть. А значит, некое бестелесное «антихристово» обладание ее волей все-таки совершается. Ложная кульминация предвещает скорую развязку сюжетной линии Бурульбаша. Пускай отец и не замещает его на супружеском ложе, но зато «вытесняет» его из жизни.

«Отступничество» Катерины вносит порчу в запорожский мир, нарушает его внутреннее единство: на Украине больше нет порядка, нет «головы»; Данило, давно уже предчувствующий близкую смерть, гибнет в битве с ляхами. Однако и К. не может торжествовать победу: тризна, которую совершают козаки над Бурульбашем, как бы восстанавливает утраченное было единство. Жертвенной кровью мужа смывается грех жены — и сквозь облака на «антихриста» смотрит уже чудный лик «дивной головы». Загадка этого образа разъяснится в эпилоге. Пока же К. пытается довершить начатое злодейское дело; является в снах Катерине, вместе с младенцем перебравшейся в Киев, к есаулу Горобцу; К. угрожает дочери убить ее сына, если не выйдет за отца замуж, — и в конце концов убивает невинное дитя. Такова вторая кульминация.

«Настойчивость» К. объясняется не столько его греховным любострастием, сколько глобальной «антихристовой» целью: до конца завладев дочерью, мистически разрушить естественные связи, царящие в мире. Разрушив их, можно до конца погубить и без того ослабленное козачье братство, православное воинство; ибо покуда Украина держит оборону от «ляхов» — зло не может торжествовать на земле. Но чем ближе К. к поставленной цели, тем ближе он и к собственной погибели. Вновь на страницах повести возникает загадочный «внесюжетный» образ: всадник-богатырь нечеловеческого роста, скачущий в Карпаты на вороном коне и засыпающий на вершине горы. Этот образ источает непонятную пока угрозу для К., который под видом «брата Копряна» в красном жупане, напоминающем о «красной свитке» черта в «Сорочинской ярмарке», является в Киев, к обезумевшей Катерине, чтобы обманом увезти ее.

Но безумие лишь обостряет духовную чуткость дочери; ее душа, действующая отныне помимо ее разума, опознает своего мучителя; кровь мужа и сына окончательно искупает преступную слабость Катерины; целостность мира восстановлена; пришествие антихриста пока не состоялось. К. обречен; в момент второй кульминации его сюжетная линия проходит стадию развязки.

Теперь К. ничто не поможет; даже убийство «святого схимника», отказавшегося отмаливать душу страшного грешника, выглядит скорее жестом отчаяния, чем знаком всесилия. (Хотя само по себе, да еще вблизи «святых мест» Киева, это убийство свидетельствует о запредельной мистической силе «антихриста».) Куда бы К. ни направил коня, он скачет в одном-единственном направлении: к карпатским горам, где ждет его Великий Всадник, чтобы убить и бросить телесно ожившую душу в пропасть, где зубы мертвецов вечно будут грызть К.

К. умирает «вмиг» и тут же открывает после смерти очи, не воскресая при этом. То же происходит и с сюжетом повести: он завершается, исчерпывает себя (наказание соразмерно преступлениям), и тут же продолжается дальше. Этот «оживший сюжет» наконец-то расшифровывает мифологическую подоплеку легендарных событий; становится понятна и причина ненависти «антихриста» к православному братству, за-единству, и патологическое влечение к дочери. К. — последний мужчина в роду, начало которому положил иуда Петро, изменивший великому побратимству из зависти к славе и убивший Ивана, с которым у них было «все пополам». За это Иван выпросил у Бога, чтобы последний в роду Петро был такой злодей, какого еще не бывало на свете, и чтобы он, Иван, бросил этого злодея в пропасть, где мертвецы грызут друг друга, и веселился, глядя на его муки. Бог соглашается, но «обрекает» Ивана сидеть «вечно на коне своем», наслаждаясь страшной местью, но не имея царствия небесного. (Лунный отблеск этой одинокой фигуры ложится на фигуру Понтия Пилата в романе М. А. Булгакова «Мастер и Маргарита»; Ю. Н. Тынянов указал на сюжетно-смысловую проекцию образов повести в «Хозяйке» Ф. М. Достоевского.)

Зло наказано; добро не торжествует. Герои мифа, венчающего легенду о К., «старинную быль» — такое жанровое определение было дано повести при первой публикации, — связывают воедино апокрифическую версию библейского сюжета о Каине и Авеле с богумильской космогонией, в которой апостол Петр часто отождествляется с Иудой, а апостол Иоанн Богослов (неотделимый от Иоанна Предтечи) — с самим Богом. Все это наложено на фон немецкой романтической традиции, от «Разбойников» Шиллера до новеллы Л. Тика «Пиетро Апоне». В этом мифологическом «отростке» сюжета К. из главного героя мгновенно превращается во второстепенного персонажа, косвенного участника сюжета, у которого нет и не может быть развязки.


МЕРТВЫЕ ДУШИ
Поэма

ТОМ ПЕРВЫЙ
(1835—1842)

Предлагаемая история, как станет ясно из дальнейшего, произошла несколько вскоре после «достославного изгнания французов». В губернский город NN приезжает коллежский советник Павел Иванович Чичиков (он не стар и не слишком молод, не толст и не тонок, внешности скорее приятной и несколько округлой) и поселяется в гостинице. Он делает множество вопросов трактирному слуге — как относительно владельца и доходов трактира, так и обличающие в нем основательность: о городских чиновниках, наиболее значительных помещиках, расспрашивает о состоянии края и не было ль «каких-болезней в их губернии, повальных горячек» и прочих подобных напастей.

Отправившись с визитами, приезжий обнаруживает необыкновенную деятельность (посетив всех, от губернатора до инспектора врачебной управы) и обходительность, ибо умеет сказать приятное каждому. О себе он говорит как-то туманно (что «испытал много на веку своем, претерпел на службе за правду, имел много неприятелей, покушавшихся даже на жизнь его», а теперь ищет места для жительства). На домашней вечеринке у губернатора ему удается снискать всеобщее расположение и между прочим свести знакомство с помещиками Маниловым и Собакевичем. В последующие дни он обедает у полицмейстера (где знакомится с помещиком Ноздревым), посещает председателя палаты и вице-губернатора, откупщика и прокурора, — и отправляется в поместье Манилова (чему, однако, предшествует изрядное авторское отступление, где, оправдываясь любовью к обстоятельности, автор детально аттестует Петрушку, слугу приезжего: его страсть к «процессу самого чтения» и способность носить с собой особенный запах, «отзывавшийся несколько жилым покоем»).

Проехав, против обещанного, не пятнадцать, а все тридцать верст, Чичиков попадает в Мани-ловку, в объятия ласкового хозяина. Дом Манилова, стоящий на юру в окружении нескольких разбросанных по-английски клумб и беседки с надписью «Храм уединенного размышления», мог бы характеризовать хозяина, который был «ни то ни се», не отягчен никакими страстями, лишь излишне приторен. После признаний Манилова, что визит Чичикова «майский день, именины сердца», и обеда в обществе хозяйки и двух сыновей, Фемистоклюса и Алкида, Чичиков обнаруживает причину своего приезда: он желал бы приобрести крестьян, которые умерли, но еще не заявлены таковыми в ревизской справке, оформив все законным образом, как бы и на живых («закон — я немею перед законом»). Первый испуг и недоумение сменяются совершенным расположением любезного хозяина, и, свершив сделку, Чичиков отбывает к Собакевичу, а Манилов предается мечтам о жизни Чичикова по соседству чрез реку, о возведении посему моста, о доме с таким бельведером, что оттуда видна Москва, и о дружбе их, прознав о которой государь пожаловал бы их генералами. Кучер Чичикова Селифан, немало обласканный дворовыми людьми Манилова, в беседах с конями своими пропускает нужный поворот и, при шуме начавшегося ливня, опрокидывает барина в грязь. В темноте они находят ночлег у Настасьи Петровны Коробочки, несколько боязливой помещицы, у коей поутру» Чичиков также принимается торговать медовых душ. Объяснив, что сам теперь станет платить за них подать, прокляв бестолковость старухи, обещавшись купить и пеньки и свиного сала, но в другой уж раз, Чичиков покупает у ней души за пятнадцать рублей, получает подробный их список (в коем особенно поражен Петром Савельевым Неуважай-Корыто) и, откушавши пресного пирога с яйцом, блинков, пирожков и прочего, отбывает, оставя хозяйку в большом беспокойстве относительно того, не слишком ли она продешевила.

Выехав на столбовую дорогу к трактиру, Чичиков останавливается закусить, кое предприятие автор снабжает пространным рассуждением о свойствах аппетита господ средней руки. Здесь встречает его Ноздрев, возвращающийся с ярмарки в бричке зятя своего Межуева, ибо своих коней и даже цепочку с часами — все проиграл. Живописуя прелести ярмарки, питейные качества драгунских офицеров, некоего Кувшинникова, большого любителя «попользоваться насчет клубнички» и, наконец, предъявляя щенка, «настоящего мордаша», Ноздрев увозит Чичикова (думающего разживиться и здесь) к себе, забрав и упирающегося зятя. Описав Ноздрева, «в некотором отношении исторического человека» (ибо всюду, где он, не обходилось без истории), его владения, непритязательность обеда с обилием, впрочем, напитков сомнительного качества, автор отправляет осовевшего зятя к жене (Ноздрев напутствует его бранью и словом «фетюк»), а Чичикова принуждает обратиться к своему предмету; но ни выпросить, ни купить душ ему не удается: Ноздрев предлагает выменять их, взять в придачу к жеребцу или сделать ставкою в карточной игре, наконец бранится, ссорится, и они расстаются на ночь. С утра возобновляются уговоры, и, согласившись играть в шашки, Чичиков замечает, что Ноздрев бессовестно плутует. Чичикову, коего хозяин с дворнею покушается уже побить, удается бежать ввиду появления капитана-исправника, объявляющего, что Ноздрев находится под судом.

На дороге коляска Чичикова сталкивается с неким экипажем, и, покуда набежавшие зеваки разводят спутавшихся коней, Чичиков любуется шестнадцатилетнею барышней, предается рассуждениям на ее счет и мечтам о семейной жизни. Посещение Собакевича в его крепком, как он сам, поместье сопровождается основательным обедом, обсуждением городских чиновников, кои, по убеждению хозяина, все мошенники (один прокурор порядочный человек, «да и тот, если сказать правду, свинья»), и венчается интересующей гостя сделкой. Ничуть не испугавшись странностью предмета, Собакевич торгуется, характеризует выгодные качества каждого крепостного, снабжает Чичикова подробным списком и вынуждает его дать задаточек.

Путь Чичикова к соседнему помещику Плюшкину, упомянутому Собакевичем, прерывается беседою с мужиком, давшим Плюшкину меткое, но не слишком печатное прозвание, и лиричным размышлением автора о прежней своей любви к незнакомым местам и явившемуся ныне равнодушию. Плюшкина, эту «прореху на человечестве», Чичиков поначалу принимает за ключницу или нищего, место коему на паперти. Важнейшей чертой его является удивительная скаредность, и даже старую подошву сапога несет он в кучу, наваленную в господских покоях. Показав выгодность своего предложения (а именно, что подати за умерших и беглых крестьян он возьмет на себя), Чичиков полностью успевает в своем предприятии и, отказавшись от чая с сухарем, снабженный письмом к председателю палаты, отбывает в самом веселом расположении духа.

Покуда Чичиков спит в гостинице, автор с печалью размышляет о низости живописуемых им предметов. Меж тем довольный Чичиков, проснувшись, сочиняет купчие крепости, изучает списки приобретенных крестьян, размышляет над предполагаемыми судьбами их и наконец отправляется в гражданскую палату, дабы уж скорее заключить дело. Встреченный у ворот гостиницы Манилов сопровождает его. Затем следует описание присутственного места, первых мытарств Чичикова и взятки некоему кувшинному рылу, покуда не вступает он в апартаменты председателя, где обретает уж кстати и Собаке-вича. Председатель соглашается быть поверенным Плюшкина, а заодно ускоряет и прочие сделки. Обсуждается приобретение Чичикова, с землею или на вывод купил он крестьян и в какие места. Выяснив, что на вывод и в Херсонскую губернию, обсудив свойства проданных мужиков (тут председатель вспомнил, что каретник Михеев как будто умер, но Собакевич заверил, что тот преживехонький и «стал здоровее прежнего»), завершают шампанским, отправляются к полицмейстеру, «отцу и благотворителю в городе» (привычки коего тут же излагаются), где пьют за здоровье нового херсонского помещика, приходят в совершенное возбуждение, принуждают Чичикова остаться и покушаются женить его.

Покупки Чичикова делают в городе фурор, проносится слух, что он миллионщик. Дамы без ума от него. Несколько раз подбираясь описать дам, автор робеет и отступает. Накануне бала у губернатора Чичиков получает даже любовное послание, впрочем неподписанное. Употребив, по обыкновению, немало времени на туалет и оставшись доволен результатом, Чичиков отправляется на бал, где переходит из одних объятий в другие. Дамы, среди которых он пытается отыскать отправительницу письма, даже ссорятся, оспаривая его внимание. Но когда к нему подходит губернаторша, он забывает все, ибо ее сопровождает дочь («Институтка, только что выпущена»), шестнадцатилетняя блондинка, с чьим экипажем он столкнулся на дороге. Он теряет расположение дам, ибо затевает разговор с увлекательной блондинкой, скандально пренебрегая остальными. В довершение неприятностей является Ноздрев и громогласно вопрошает, много ли Чичиков наторговал мертвых. И хотя Ноздрев очевидно пьян и смущенное общество понемногу отвлекается, Чичикову не задается ни вист, ни последующий ужин, и он уезжает расстроенный.

Об эту пору в город въезжает тарантас с помещицей Коробочкой, возрастающее беспокойство которой вынудило ее приехать, дабы все же узнать, в какой цене мертвые души. Наутро эта новость становится достоянием некой приятной дамы, и она спешит рассказать ее другой, приятной во всех отношениях, история обрастает удивительными подробностями (Чичиков, вооруженный до зубов, в глухую полночь врывается к Коробочке, требует душ, которые умерли, наводит ужасного страху — «вся деревня сбежалась, ребенки плачут, все кричат»). Ее приятельница заключает из того, что мертвые души только прикрытие, а Чичиков хочет увезти губернаторскую дочку. Обсудив подробности этого предприятия, несомненное участие в нем Ноздрева и качества губернаторской дочки, обе дамы посвящают во все прокурора и отправляются бунтовать город.

В короткое время город бурлит, к тому добавляется новость о назначении нового генерал-губернатора, а также сведения о полученных бумагах: о делателе фальшивых ассигнаций, объявившемся в губернии, и об убежавшем от законного преследования разбойнике. Пытаясь понять, кто же таков Чичиков, вспоминают, что аттестовался он очень туманно и даже говорил о покушавшихся на жизнь его. Заявление почтмейстера, что Чичиков, по его мнению, капитан Копейкин, ополчившийся на несправедливости мира и ставший разбойником, отвергается, поскольку из презанимательного почтмейстерова рассказа следует, что капитану недостает руки и ноги, а Чичиков целый. Возникает предположение, не переодетый ли Чичиков Наполеон, и многие начинают находить известное сходство, особенно в профиль. Расспросы Коробочки, Манилова и Собакевича не дают результатов, а Нозд-рев лишь умножает смятение, объявив, что Чичиков точно шпион, делатель фальшивых ассигнаций и имел несомненное намерение увезти губернаторскую дочку, в чем Ноздрев взялся ему помочь (каждая из версий сопровождалась детальными подробностями вплоть до имени попа, взявшегося за венчание). Все эти толки чрезвычайно действуют на прокурора, с ним случается удар, и он умирает.

Сам Чичиков, сидя в гостинице с легкою простудой, удивлен, что никто из чиновников не навещает его. Наконец отправившись с визитами, он обнаруживаем что у губернатора его не принимают, в других местах испуганно сторонятся. Ноздрев, посетив его в гостинице, среди общего произведенного им шума отчасти проясняет ситуацию, объявив, что согласен споспешествовать похищению губернаторской дочки. На следующий день Чичиков спешно выезжает, но остановлен похоронной процессией и принужден лицезреть весь свет чиновничества, протекающий за гробом прокурора. Бричка выезжает из города, и открывшиеся просторы по обеим ее сторонам навевают автору печальные и отрадные мысли о России, дороге, а затем только печальные об избранном им герое. Заключив, что добродетельному герою пора и отдых дать, а, напротив, припрячь подлеца, автор излагает историю жизни Павла Ивановича, его детство, обучение в классах, где уже проявил он ум практический, его отношения с товарищами и учителем, его службу потом в казенной палате, какой-то комиссии для построения казенного здания, где впервые он дал волю некоторым своим слабостям, его последующий уход на другие, не столь хлебные места, переход в службу по таможне, где, являя честность и неподкупность почти неестественные, он сделал большие деньги на сговоре с контрабандистами, прогорел, но увернулся от уголовного суда, хоть и принужден был выйти в отставку. Он стал поверенным и во время хлопот о залоге крестьян сложил в голове план, принялся объезжать пространства Руси, с тем чтоб, накупив мертвых душ и заложив их в казну как живые, получить денег, купить, быть может, деревеньку и обеспечить грядущее потомство.

Вновь посетовав на свойства натуры героя своего и отчасти оправдав его, приискав ему имя «хозяина, приобретателя», автор отвлекается на понукаемый бег лошадей, на сходство летящей тройки с несущейся Русью и звоном колокольчика завершает первый том.

Мир героев

Капитан Копейкин — герой вставной новеллы. Офицер, герой Отечественной войны 1812 г., потерявший на ней ногу и руку и подавшийся от безденежья в разбойники. Новеллу рассказывает в десятой главе поэмы почтмейстер Иван Андреич. Повод для рассказа: прост. Чиновники города, озадаченные слухами о Чичикове — покупателе мертвых душ, обсуждают, кем же он может быть.

Высказываются всевозможные, причем самые фантастические, предположения. Нет ли в выражении «мертвые души» намека на смертную драку между сольвычегодскими и устьсысольскими, во время которой у одного из драчунов был «вплоть» сколот нос? Или на убийство крестьянами « земской полиции », который был блудлив как кошка и портил девок и баб? Не связаны ли слухи с объявившимся делателем фальшивых ассигнаций? Или с бегством разбойника из соседней губернии? Внезапно, после всеобщих долгих препирательств, почтмейстер вдохновенно восклицает: «Это, господа, судырь ты мой, не кто иной, как капитан Копейкин!» — и предлагает выслушать историю о нем, которая «в некотором роде целая поэма».

Оказывается, что К. К. был ранен под Красным или под Лейпцигом (т. е. в одном из ключевых сражений великой войны) и стал инвалидом до послевоенных распоряжений Александра I о судьбе раненых. Отец не может кормить К. К.; тот отправляется искать царской милости в Петербурге, который, в описании почтмейстера, приобретает полусказочные черты. В изображении царственной роскоши Петербурга, показанной глазами впервые увидевшего ее героя («проносится заметная суета, как эфир какой-нибудь, тонкий») и особенно в описании правительственного здания на Дворцовой набережной, пародийно повторен образ Петербурга и Дворца, какими их видит Вакула-кузнец в повести «Ночь перед Рождеством». Но если там герою сопутствовала поистине сказочная удача, то здесь визит к «министру или вельможе», в котором легко угадываются черты графа Аракчеева, дает К. К. лишь ложную надежду.

На радостях отобедав в трактире, как «в Лондоне» (водка, котлеты с каперсами, пулярка), и потратив почти все деньги, К. К. вновь является во Дворец за обещанной помощью, чтобы услышать то, что отныне он будет слышать каждодневно: ждите. С одной «синюхой» в кармане, отчаявшийся, униженный, как может быть унижен только нищий посреди всеобщей роскоши, К. К. «неотвязным чертом» прорывается к вельможе-министру и дерзко требует оказать-таки помощь. В ответ на это «его, раба Божия, схватили, судырь ты мой, да в тележку» — и с фельдъегерем отправили вон из столицы. Доставленный в свою далекую губернию, К. К., по словам почтмейстера, воскликнул: «Я найду средства!» — и канул в «эдакую Лету». А через два месяца в рязанских лесах объявилась шайка разбойников, атаманом которых был не кто иной... — и тут рассказчику напоминают, что у Чичикова и руки, и ноги на месте. Почтмейстер хлопает рукой по лбу, обзывает себя телятиной, безуспешно пытается вывернуться (в Англии столь совершенная механика, что могут сделать деревянные ноги) — все напрасно. История о К. К. как бы уходит в песок, ничего не проясняя в вопросе о том, кто же такой Чичиков.

Но образ К. К. лишь кажется случайным.

Вставная «Повесть» ассоциативно связана и с предшествующим, и с последующим развитием основного сюжета; но этого мало. Важно помнить, что военное звание капитана по табели о рангах соответствовало штатскому чину титулярного советника, а это одновременно и объединяет несчастного К. К. с другими «униженными и оскорбленными» персонажами социально-фантастических повестей Гоголя, титулярными советниками Поприщиным («Записки сумасшедшего») и Акакием Акакиевичем Башмачки-ным («Шинель»), и противопоставляет его им. По крайней мере — Башмачкину. Ибо в статской службе этот чин не давал дворянства, а в военной дворянство обеспечивалось уже первым обер-офицерским званием. В том-то и дело, что, в отличие от своего фольклорного прототипа, героя песен о «зоре Копейкине», и от многочисленных персонажей-инвалидов русской послевоенной прозы и поэзии, К. К. дворянин, офицер. Если он и разбойник, то — благородный. Эта деталь резко усиливает трагизм его истории; она связывает образ К. К. с пушкинскими замыслами романа о джентльмене-разбойнике.

Важен образ К. К. и с точки зрения композиционно-смысловой. В повести о нем;'-как в фокусе, сходятся разнообразные слухи о Чичикове; но из нее же лучами расходятся новые, еще более невероятные, версии произошедшего. К. К. связан с героической эпохой 1812 г.; в обсуждении чиновников, последовавшем за новеллой почтмейстера, все это словно умножается на разбойничью тему и в сумме дает «апокалиптическое», «звериное» имя Наполеона. Чиновники задумываются: а не есть ли Чичиков Наполеон, нарочно отпущенный англичанами с острова Св. Елены, чтобы возмутить Россию. (Опять же почтмейстер, который служил в кампанию 1812 г. и «видел» французского императора, уверяет собеседников, что ростом Наполеон «никак не выше Чичикова» и складом своей фигуры ничем от него не отличается.) От Чичикова-Наполеона следует естественный смысловой переход к теме Чичикова-Антихриста; на этом чиновники останавливаются и, поняв, что заврались, посылают за Ноздревым.

И чем нелепее становятся их сравнения, чем немыслимее их предположения и «исторические параллели», тем яснее обнажается ключевая авторская идея первого тома «Мертвых душ». Наполеоновская эпоха была временем последнего торжества романтического, могущественного, впечатляющего зла; новое, «денежное», «копеечное» зло неправедного приобретательства, олицетворением которого стал подчеркнуто-средний, «никакой» человек Чичиков, может в конечном итоге обернуться незаметным для измельчавшего мира, а потому особенно опасным явлением Антихриста буржуазной эпохи. И это произойдет непременно, если не свершится нравственное возрождение каждого человека в отдельности и человечества в целом.

Коробочка Настасья Петровна — вдова-помещица, коллежская секретарша; вторая (после Манилова и перед Ноздревым) «продавщица» мертвых душ. К ней (гл. 3) Чичиков попадает случайно: пьяный кучер Селифан пропускает множество поворотов на обратном пути от Манилова.

Небольшой домик и большой двор К., символически отражающие ее внутренний мир, — аккуратны, крепки; тес на крышах новый; ворота нигде не покосились; перина — до потолка; всюду мухи — которые у Гоголя всегда сопутствуют застывшему, остановившемуся, внутренне мертвому современному миру. На предельное отставание, замедление времени в пространстве К. указывают и по-змеиному шипящие часы, и портреты на стенах «в полосатеньких обоях»: Кутузов и старик с красными обшлагами, какие носили при государе Павле Петровиче. «Генеральские портреты», явно оставшиеся от покойного мужа К., указывают лишь на то, что.история завершилась для нее в 1812 году. (Между тем действие поэмы приурочено ко времени между седьмой и восьмой «ревизиями», т. е. переписями, в 1815 и 1835гг. и легко локализуется между 1820-м, начало греческого восстания, и 1823-м — смерти Наполеона.)

К. наделена характером; слегка смутившись от предложения Чичикова продать мертвых («Нешто хочешь ты их откопать из земли?»), тут же начинает торговаться («Ведь я мертвых еще никогда не продавала») и не останавливается до тех.пор, пока Чичиков в гневе не сулит ей черта, а затем обещает купить не только мертвецов, но и другую «продукцию» по казенным подрядам.

К. туповата: в конце концов она приедет в город, чтобы навести справки, почем теперь идут мертвые души, и тем самым окончательно погубит репутацию Чичикова, без того пошатнувшуюся.

Само местоположение села К. (в стороне от столбовой дороги, на боковом ответвлении жизни) указывает на ее «безнадежность», «бесперспективность» каких бы то ни было надежд на ее возможное исправление и возрождение.

Манилов — «сладкий», сентиментальный помещик; первый, к кому направляется Чичиков в надежде приобрести мертвые души (гл. 2). Персонаж, «собранный» из обломков литературных штампов. В его портрете (белокурые волосы, голубые глаза), поведении (приторная мечтательность при полном бездействии), даже в возрасте (около 50 лет) могут быть опознаны черты «сентиментального», душевного и пустого государя Александра I последних лет его правления, приведших страну к катастрофе. Имя жены М., приятной дамы, плетущей кружевные кошельки, — «Лизанька», — совпадает как с именем сентиментальной героини Н. М. Карамзина, так и с именем жены Александра I.

Сконструированность образа М., его сотканность из чужих лоскутков, отсутствие какого бы то ни было намека на биографию, — подчеркивают пустоту героя, «ничтожность», прикрытую сахарной приятностью облика, деликатностью поведения. (По отзыву повествователя, М. — ни то ни се, ни в городе Богдан, ни в селе Селифан; черт знает что такое.)

Характеры помещиков, изображенных в поэме, отражаются в вещах, которые их окружают. Дом М. стоит на юру, открытый всем ветрам; «покатость горы» покрыта подстриженным дерном; видны жиденькие вершины берез; беседка, возвышенно поименованная «Храмом уединенного размышления»; пруд, полностью подернутый ряской; серенькие избы, числом 200; отсутствие в селе деревьев, даже «окрас» дня, — не то ясный, не то мрачный, светло-серого цвета, — совпадающий с колором кабинета М., покрытого голубенькой краской вроде серенькой. Все это указывает на никчемность, безжизненность героя, от которого не дождешься ни одного живого слова.

Скрытой «мертвенности» М. соответствует бездеятельность (он не знает, сколько человек у него умерло; всем ведает 40-летний сытый приказчик), неподвижность его времяпрепровождения (в зеленом шалоновом сюртуке или в халате, с чубуком в руке). Зацепившись за любую тему, мысли М. ускользают в никуда, в раздумья о благополучии дружеской жизни, о мосте через пруд, о бельведере, столь высоком, что с него можно за чаем наблюдать Москву, до которой с трудом доедет колесо чичиковской брички. В мире М. нет и времени; два года заложена на одной и той же странице какая-то книга (видимо, выпуск журнала «Сын Отечества»); восемь лет длится супружество, но М. и его Лизанька по-прежнему ведут себя как молодожены. И действие, и время, смысл жизни заменены словесными формулами; услышав от Чичикова его странную просьбу («Я желаю иметь мертвых...»), М. потрясен, остается несколько минут с раскрытым ртом-и подозревает гостя в помешательстве. Но стоит Чичикову подобрать изысканное словесное оформление своей дикой просьбе, как М. совершенно успокаивается. Причем навсегда, — даже после «разоблачения» Чичикова он будет настаивать на высоких свойствах чичиковской души.

«Ложность» маниловской утопии и маниловской идиллии предопределена тем, что ни идиллического прошлого, ни утопического будущего у М. нет, как нет и настоящего. Путь Чичикова в затерявшуюся Маниловку не случайно изображен как путь в никуда: даже выбраться из Маниловки, не заблудившись на просторах русского бездорожья, и то трудно. (Намереваясь попасть к Собакевичу, Чичиков должен будет сначала заночевать у Коробочки, а затем завернуть к Ноздреву, т. е. именно к тем «незапланированным» помещикам, которые в конце концов и погубят его славную репутацию.) В М. нет ничего отрицательного; он не пал так низко, как Плюшкин и тем более сам Чичиков; он не совершил в этой жизни ничего предосудительного — потому что вообще ничего не совершил. Но в нем нет и ничего положительного; в нем совершенно умерли какие бы то ни было задатки. И потому М. в отличие от остальных «полуотрицательных» персонажей не может рассчитывать на душевное преображение и возрождение (смысловая перспектива 2-го и 3-го томов): в нем нечего возрождать и преображать.

Ноздрев — молодцеватый 35-летний «говорун, кутила, лихач»; третий по счету помещик, с которым Чичиков затевает торг о мертвых душах.

Знакомство происходит в 1-й главе, на обеде у прокурора; возобновляется случайно — в трактире (гл. 4). Чичиков направляется от Коробочки к Собакевичу. Ноздрев, в свою очередь, вместе с «зятем Межуевым» возвращается с ярмарки, где пропил и проиграл все, вплоть до экипажа. Н. немедленно заманивает Чичикова к себе в имение, попутно аттестовав Собакевича «жидомором», а самого героя романа (не слишком охотно соглашающегося последовать за Н.) — Оподелдоком Ивановичем. Привезя тестей, немедленно ведет показывать хозяйство. Начинает с конюшни; продолжает волчонком, которого кормят одним лишь сырым мясом, и прудом, где (по рассказам Н., неизменно фантастическим) водятся щуки, каждую из которых под силу вытащить лишь двум рыбакам. После псарни, где Н. среди собак выглядит «совершенно как отец семейства», гости направляются на поле; тут русаков конечно же ловят руками.

Н. не слишком озабочен обедом (за стол садятся лишь в 5 часов), поскольку еда — далеко не главное в его буйной жизни. Зато напитков у Н. в изобилии, — причем, не довольствуясь их «натуральным» качеством, хозяин выдумывает невероятные «составы» (бургуньон и шампань-он вместе; рябиновка «со вкусом сливок», отдающая, однако, сивухой). При этом Н. себя щадит; заметив это, Чичиков потихоньку выливает и свои рюмки. Однако наутро «щадивший» себя хозяин является к Чичикову в халате, под которым нет ничего, кроме открытой груди, обросшей «какой-то бородой», и с трубкой в зубах — и, как положено гусарствующему герою, уверяет, что во рту у него «эскадрон ночевал». Есть похмелье или нет его — совсем не важно; важно лишь, что порядочный гуляка должен страдать от перепоя.

Мотив «ложного похмелья» важен автору еще в одном отношении. Накануне вечером, во время торга, Н. насмерть поссорился с Чичиковым: тот отказался сыграть с буйным «продавцом» на мертвые души в карты; отказался купить жеребца «арабских кровей» и получить души «в придачу». Но как вечернюю задиристость Н. невозможно списать на пары алкоголя, так и утреннее миролюбие нельзя объяснить забвением всего, что сделано в пьяном угаре. Поведение Н. мотивировано одним-единственным душевным качеством: безудержностью, граничащей с беспамятством.

Н. ничего не задумывает, не планирует, не «имеет в виду»; он просто ни в чем не знает меры. Опрометчивй Согласившись сыграть с ним на души в шашки (поскольку шашки не бывают краплеными), Чичиков чуть было не становится жертвой ноздревского разгула. Души, поставленные «на кои», оценены в 100 рублей; игроки обмениваются однотипными репликами: «Давненько не брал я в руки шашек» — «Знаем мы вас, как вы плохо играете». Но Н. сдвигает обшлагом рукава сразу по три шашки и проводит таким образом одну из них в дамки, не оставляя Чичикову иного выхода, как смешать фигуры. Расправа кажется неминуемой. Могучие Порфирий и Петрушка схватывают героя; Н. в азарте кричит: «Бейте его!» Чичикова спасает лишь явление грозного капитана-исправника с огромными усами.

Ретировавшийся Чичиков надеется, что первая встреча с Н. окажется последней; однако им предстоит еще две, одна из которых (глава 8, сцена губернского бала) едва не погубит покупателя мертвых душ. Неожиданно столкнувшись с Чичиковым, Н. кричит во всеуслышание: «А, херсонский помещик, херсонский помещик! <...> он торгует мертвыми душами!» — чем порождает волну невероятных слухов. Когда чиновники города NN, окончательно запутавшись в «версиях», призывают Н., тот подтверждает сразу все слухи, не смущаясь их разноречивостью (гл. 9). Чичиков накупил мертвых душ на несколько тысяч; он шпион, фальшивомонетчик; собирался увезти губернаторскую дочку; венчать за 75 рублей должен был поп Сидор из деревни Трухмачевка; Чичиков — Наполеон; кончает Н. полной околесицей. А затем сам же (в 10-й главе) сообщает «херсонскому помещику» об этих слухах, явившись к нему с визитом без приглашения. Вновь начисто позабыв о нанесенной обиде, Н. предлагает Чичикову помощь в «увозе» губернаторской дочки, причем всего за три тысячи.

Как все остальные герои поэмы, Н. словно «переносит» очертания своей души на очертания своего быта. Дома у него все бестолково. Посередине столовой стоят деревянные козлы; в кабинете нет книг и бумаг; на стене висят «турецкие» кинжалы (на одном Чичиков видит надпись: мастер Савелий Сибиряков); любимая шарманка Н., которую он именует органом, начав играть мотив «Мальбруг в поход поехал», завершает знакомым вальсом, а одна бойкая дудка долго не может успокоиться.

Одежда Н. (полосатый архалук), внешность (кровь с молоком; густые черные волосы, бакенбарды), жесты (молодцевато сбрасывает картуз), манеры (сразу переходит на «ты», лезет целоваться, всех именует или «душками», или «фе-тюками»), непрерывное вранье, задиристость, азарт, беспамятство, готовность нагадить лучшему другу без какой-либо цели — все это с самого начала создает узнаваемый литературно-театральный образ: Н. узнаваемо связан с водевильным типом Буянова, с Хлестаковым из «Ревизора». (В его речь вкраплены отголоски хлестаковских реплик; так, мнимый «ревизор» готов сам себя «завтра же, сейчас» произвести в фельдмаршалы, а Н. гордится своей наливкой, лучше которой не пивал и сам фельдмаршал.) Но в отличие от «сложного» Хлестакова, который в своем вдохновенном вранье изживает убогость собственного существования, Н. ничего не «изживает». Он просто врет и гадит «от юркости и бойкости характера». Характерен эпизод, в котором Н. показывает Чичикову и Межуеву свои владения и, подводя их к «границе» (деревянный столбик и узенький ров), вдруг неожиданно для себя самого начинает уверять: «Все, что ни видишь по эту сторону, все это мое, и даже по ту сторону, весь этот лес, который вон синеет, и все, что за лесом, все мое». Этот «перебор» вызывает в памяти безудержно-фантастическую ложь Хлестакова. Но если Н. что и преодолевает, то не себя самого, не свою социальную ущербность, а лишь пространственную тесноту окружающей жизни; его поистине безграничная (в самом прямой смысле безграничная) ложь есть оборотная сторона русской удали, которой Н. наделен в избытке и даже с излишком. А в отличие от пустых героев, Н. не до конца пуст. Его буйная энергия, не находящая должного применения (Н. может неделями азартно раскладывать пасьянс, забыв обо всем на свете), все же придает его образу силу, яркую индивидуальность, ставит в своеобразной иерархии отрицательных типов, выведенных Гоголем, на сравнительно высокое место — «третье снизу».

По существу, если до Н. Чичиков (и читатель) встречаются с безнадежными, душевно мертвыми персонажами, которым нет и не может быть места в грядущей, преображенной России (образ которой предстояло создать в 3-м томе поэмы), то с Н. начинается череда героев, сохранивших в себе хоть что-то живое. Хотя бы — живой, при всей его бестолковости, характер и живую, глуповато-пошлую, но выразительную речь (графиня, ручки которой — самый субтильный суперфлю; собаки с «крепостью черных мясов» и др.). Именно поэтому Н. наделен неким условным подобием биографии (тогда как Манилов биографии начисто лишен, а у Коробочки есть лишь намек на биографическую предысторию). Пускай эта «биография» и пародийно-однообразна: «разбойные» похождения «исторической личности». То есть личности, вечно попадающей во всякие истории. Именно поэтому он, возникнув на страницах романа еще в 1-й главе, не просто активно действует в двух главах, 4-й и б-й, но участвует и в главах с 8-й и по 10-ю. Его образ словно не умещается в замкнутых границах отдельного эпизода; отношения Н. с романным пространством строятся по тому же типу, что и его отношения с пространством как таковым — «все это мое, и даже по ту сторону <...> все мое». Не случайно автор сводит Чичикова с Н. в трактире — то есть на возвратном пути к потерянной кучером Селифаном боковой дороге, символизирующей путь в будущее.

Плюшкин — пятый и последний из «череды» помещиков, к которым Чичиков обращается с предложением продать ему мертвые души. В своеобразной отрицательной иерархии помещичьих типов, выведенных в поэме, этот скупой старик (ему седьмой десяток) занимает одновременно и самую нижнюю, и самую верхнюю ступень. Его образ олицетворяет полное омертвение человеческой души, почти полную погибель сильной и яркой личности, без остатка поглощенной страстью скупости, но именно поэтому способной воскреснуть и преобразиться.

Чем ближе Чичиков к дому П., тем тревожнее авторская интонация; вдруг — и будто бы ни с того ни с сего — автор сравнивает себя-ребенка с собою нынешним, свою тогдашнюю восторженность — с нынешней «охладелостью» взора. «О моя юность! о моя свежесть!» Ясно, что этот пассаж в равной мере относится к автору — и к «помертвелому» герою, встреча с которым предстоит читателю. И это невольное сближение «неприятного» персонажа с автором заранее выводит образ П. из того ряда «литературно-театральных» скупцов, с оглядкой на которых он написан, отличает и от других скаредных литературных персонажей.

Описание плюшкинского имения аллегорически изображает запустение — и одновременно «захламление» его души, которая «не в Бога богатеет». Въезд полуразрушен: бревна вдавливаются, как фортепьянные клавиши; всюду особенная ветхость, крыши как решето; окна заткнуты тряпьем — у Собакевича они были заколочены хотя бы в целях экономии, а здесь — исключительно по причине «разрухи». Из-за изб видны огромные клади лежалого хлеба, похожего цветом на выжженный кирпич. Как в темном, «зазеркальном» мире, здесь все безжизненно — даже две церкви, которые должны образовывать смысловой центр пейзажа; одна из них, деревянная, опустела; другая, каменная, вся потрескалась. Господский дом, «сей странный замок», расположен посреди капустного огорода. «Плюшкинское» пространство невозможно охватить единым взором, оно словно распадается на детали и фрагменты — то одна часть откроется взгляду Чичикова, то другая; даже дом — местами в один этаж, местами — в два. Симметрия, цельность, равновесие начали исчезать уже в описании имения Собакевича; здесь этот «процесс» идет вширь и вглубь. Хозяин позабыл о главном и сосредоточился на третьестепенном. Он давно уже не знает, сколько, где и чего производится в его обширном и загубленном хозяйстве, но зато следит за уровнем старой наливки в графинчике: не выпил ли кто-нибудь.

Запустение «пошло на пользу» одному лишь плюшкинскому саду, который, начинаясь близ господского дома, пропадает в поле. Все остальное — погибло, омертвело.

Встретив П. по дороге к дому, Чичиков не может понять, кто перед ним — баба или мужик? ключник или ключница, «редко бреющая бороду»? Узнав, что эта «ключница» и есть богатый помещик, владелец 1000 душ («Эхва! А вить хозяин-то я!»), Чичиков 20 минут не может выйти из оцепенения. Портрет П. (длинный подбородок, который приходится закрывать платком, чтобы не заплевать; маленькие, еще не потухшие глазки бегают из-под высоких бровей, как мыши; засаленный халат превратился в юфть; тряпка на шее вместо платка) тоже указывает на полное «выпадение» героя из образа богатого помещика. Но все это не ради «разоблачения», а лишь ради того, чтобы напомнить о норме «мудрой скупости», с которой П. трагически разлучился и к которой все еще может вернуться.

Изображение П. и его мира продолжает двоиться. С одной стороны, движение жизни здесь прекратилось совершенно. Прежде, до «падения», взгляд П., как трудолюбивый паук, «бегал хлопотливо, но расторопно, по всем концам своей хозяйственной паутины»; теперь паук оплетает маятник остановившихся часов. Тут все неподвижно. Даже серебряные карманные часы, которые П. собирается подарить — да так и не дарит — Чичикову в благодарность за «избавление» от мертвых душ, и те «поиспорчены». Об ушедшем времени (а не только о скаредности) напоминает и зубочистка, которою хозяин, быть может, ковырял в зубах еще до нашествия французов.

Кажется, что, описав круг, повествование вернулось в точку, из которой вышло. Первый из «чичиковских» помещиков, Манилов, точно так же живет вне времени, как и последний из них, П. Но между этими образами, между двумя этими видами «безвременья» пролегает пропасть. Времени в мире Манилова нет и никогда не было; он ничего не утратил — ему нечего и возвращать. П. обладал всем. Это единственный, кроме самого Чичикова, герой поэмы, у которого есть биография, есть прошлое; без прошлого может обойтись настоящее, но без прошлого нет пути в будущее. До смерти жены П. был рачительным, опытным помещиком; у дочек и сына были учитель-француз и мадам; однако после этого у П. развился «комплекс» вдовца, он стал подозрительнее и скупее. Следующий шаг в сторону от определенной ему Богом жизненной дороги он сделал после тайного бегства старшей дочери, Александры Степановны, со штабс-рот-мистром и самовольного определения сына в военную службу. (Он и до «бегства» считал военных картежниками и расточителями, теперь же и вовсе враждебно настроен к военной службе.) Младшая дочь умерла; сын проигрался в карты; душа П. ожесточилась окончательно; «волчий голод скупости» овладел им. Даже покупщики отказались иметь с ним дело — ибо это «бес», а не человек.

Возвращение «блудной дочери», чья жизнь со штабс-ротмистром оказалась не особенно сытной, примиряет П. с нею, но не избавляет от погибельной жадности. Поиграв с внуком, П. ничего Александре Степановне не дал, а подаренный ею во второй приезд кулич засушил и теперь пытается угостить этим сухариком Чичикова.

Умный Чичиков, угадав подмену, произошедшую в П., соответственным образом «переоснащает» свою обычную вступительную речь; как в П. «добродетель» потеснена «экономией», а «редкие свойства души» — «порядком», так подменены они и в чичиковском «приступе» к теме мертвых душ. Но в том и дело, что жадность не до последнего предела смогла овладеть сердцем П. Совершив купчую (Чичиков убеждает хозяина, что готов взять на себя податные издержки на мертвых «для удовольствия вашего»; список мертвецов у хозяйственного П. уже готов, неизвестно для какой нужды), П. размышляет, кто бы мог от его имени заверить ее в городе, и вспоминает, что председатель был его школьным товарищем. И это воспоминание (тут полностью повторяется ход авторских размышлений в начале главы) внезапно оживляет героя: «на этом деревянном лице вдруг скользнул какой-то теплый луч, выразилось <...> бледное отражение чувства». Естественно, что случайный и мгновенный проблеск жизни; повествователь сравнивает его с последним, «явлением» внезапно вынырнувшего утопленника, которого все зеваки считали уже погибшим и который действительно погибнет в следующую секунду.

Поэтому, когда Чичиков, не только приобретя 120 мертвых душ, но и купив беглых по 27 коп. задушу, выезжает от П., автор описывает сумеречный пейзаж, в котором тень со светом «перемешалась совершенно» — как в несчастной душе П.

Собакевич Михаил Семеныч — четвертый (после Ноздрева, перед Плюшкиным) «продавец» «мертвых душ»; наделен могучей «природой» — в 7-й главе жалуется председателю палаты и Чичикову на то, что живет пятый десяток, а не болел ни разу — и за это придется когда-нибудь «заплатить»; аппетит соответствует его могучей натуре — в той же главе описано «поедание» им осетра в 9 пудов.

Само имя, многократно обыгранное рассказчиком (Собакевич напоминает «средней величины медведя; фрак на нем «совершенно медвежьего» цвета; ступает он вкривь и вкось, каленый, горячий), указывает на могучее «звероподобие» героя, на его медвежье-собачьи черты.

Знакомство Чичикова с С. происходит в 1-й главе, на вечере у губернатора; герой сразу обращает внимание на неуклюжесть собеседника (С. первым делом наступает ему на ногу). Намереваясь посетить деревню С. сразу вслед за Маниловкой, Чичиков тем не менее попадает к нему, успев по пути сторговаться с Коробочкой и сыграть в шашки с буйным Ноздревым. В деревню С. Чичиков въезжает в тот момент, когда все мысли его заняты мечтой о 200-тысячном приданом, — так что образ С. с самого начала связывается с темой денег, хозяйственности, расчета. Поведение С. соответствует такому «зачину».

После более чем сытного обеда (жирная «няня», мясо, ватрушки, что размером горазда больше тарелки, индюк ростом с теленка и проч.) Чичиков начинает витиеватую речь об интересах «всего русского государства в целом» и подводит к интересующему его предмету. Причем души он именует не умершими, а только несуществующими, поскольку с Маниловым смог договориться лишь после того, как обнес свое торговое предложение в уклончивую словесную форму. Но С. сам, без обиняков, деловито переходит к существу вопроса: «Вам нужно мертвых душ?» Главное — цена сделки (начав-:со ста рублей за ревизскую душу против чичиковских восьми гривен, он соглашается в конце концов на два с полтиной, но зато подсовывает в «мужской» список «женскую» душу — Елисаветъ Воробей). Доводы С. убийственно просты: если Чичиков готов покупать мертвые души, значит, надеется извлечь свою выгоду — и с ним следует торговаться. Что же до предлагаемого «товара», то он самого лучшего свойства — все души «что ядреный орех», как сам хозяин умерших крепостных.

Естественно, внутренний облик С. отражается во всем, что его окружает. От пейзажа — два леса, березовый и дубовый, как два крыла, и посередине — деревянный дом с мезонином — до «дикого» окраса стен. В устройстве дома «симметрия» борется с «удобством»; все бесполезные архитектурные красоты устранены. Лишние окна забиты, вместо них просверлено одно маленькое; мешавшая четвертая колонна убрана. Избы мужиков также построены без обычных деревенских «затей», без украшений. Зато они сделаны «как следует» и прочны; даже колодец — и тот вделан в дуб, обычно идущий на постройку мельниц.

В доме С. развешаны картины, изображающие сплошь «молодцов», греческих героев-полководцев начала 1820-х гг., чьи образы словно списаны с него самого. Это Маврокордато в красных панталонах и с очками на носу, Колокотрони и другие, все с толстыми ляжками и неслыханными усами. (Очевидно, чтобы подчеркнуть их мощь, в среду «греческих» портретов затесался «грузинский» — изображение тощего Багратиона.) Великолепной толщиной наделена и греческая героиня Бобелина — ее нога обширнее, чем туловище какого-нибудь щеголя.

На С. похожи не только портреты; похож на него и дрозд темного цвета с белыми крапинками, и пузатое ореховое бюро на пренелепых ногах, «совершенный медведь». Все вокруг словно хочет сказать: «И я тоже Собакевич!» В свою очередь, и он тоже похож на «предмет» — ноги его как чугунные тумбы.

Но при всей своей «тяжеловесности», грубости С. необычайно выразителен. Это тип русского кулака (полемика об этом типе велась в русской печати 1830-х гг.) — неладно скроенного, да крепко сшитого. Рожден ли он медведем, или «омедведила» его захолустная жизнь, все равно — при всем «собачьем нраве» и сходстве с вятскими приземистыми лошадьми — С. хозяин; мужикам его живется неплохо, надежно. (Тут следует авторское отступление о петербургской жизни, которая могла бы и погубить С., развратив его чиновным всевластием.) То, что природная мощь и деловитость как бы отяжелели в нем, обернулись туповатой косностью — скорее беда, чем вина героя. Вопреки формуле А. Белого (каждый последующий персонаж поэмы — мертвее предыдущего), «иерархия» героев «Мертвых душ» выстраивается одновременно и сверху вниз, и снизу вверх. От совершенно пустого, а потому безнадежного, хотя и безгрешного Манилова, через образы чуть более живой Коробочки и чрезмерно живого (но все еще довольно пустого) Ноздрева к отупевшему, однако могучему Собакевичу — и дальше к Плюшкину и самому Чичикову.

Если Манилов живет вообще вне времени, если время в мире Коробочки страшно замедлилось, а Ноздрев живет лишь в каждую данную секунду, то С. прописан в современности, в 1820-х гг. (эпоха греческих героев). В отличие от всех предшествующих персонажей и в полном согласии с повествователем С. — именно потому, что сам наделен избыточной, поистине богатырской силой, — видит, как измельчала, как обессилела нынешняя жизнь. Во время торга он замечает: «Впрочем, и то сказать: что это за люди? мухи, а не люди», куда хуже покойников. А в 8-й главе, в разговоре с председателем палаты, который восхищается здоровьем С. и предполагает, что он, подобно своему отцу, мог бы повалить медведя, С. «трезво» возражает: «Нет, не повалю».

С. — первый в чреде очерченных Гоголем типов», кто прямо соотнесен с одним из персонажей 2-го тома, где изображены герои пусть отнюдь не идеальные, но все же очистившиеся от многих своих страстей. Хозяйственность С., «греческие» портреты на стенах, «греческое» имя жены (Феодулия Ивановна) рифмой отзовутся в греческом имени и социальном типе рачительного помещика Костанжогло. А связь между именем С. — Михаил Семеныч — и «человекоподобными» медведями из русских сказок укореняет его образ в идеальном пространстве фольклора, смягчая «звериные» ассоциации. Но в то же самое время «отрицательные» свойства рачительной души С. словно проецируются на образ скаредного Плюшкина, сгущаются в нем до последней степени.

Чичиков Павел Иванович — новый для русской литературы тип авантюриста-приобретателя, главный герой поэмы, падший, изменивший своему истинному предназначению, но способный очиститься и воскреснуть душой. На эту возможность указывает многое, в том числе — имя героя. Св. Павел — апостол, который до своего мгновенного, «скоропостижного» раскаяния и преображения был одним из самых страшных гонителей христиан. Обращение св. Павла произошло на пути в Дамаск, и то, что Чичиков сюжетными обстоятельствами нераздельно связан с образом дороги, пути, также не случайно. Эта перспектива нравственного возрождения резко отличает Ч. от его литературных предшественников — героев и антигероев европейских и русских плутовских романов, от Жиль-Блаза Лесажа до Фрола Скобеева, «Российского Жильблаза», В. Т. Нарежного, Ивана Выжигина Ф. В. Булгарина. Она же неожиданно сближает «отрицательного» Ч. и с героями сентиментальных путешествий, и в целом — с центральными фигурами романа-странствия (начиная с «Дон Кихота» Сервантеса).

Бричка коллежского советника Павла Ивановича Ч., следующего по своим надобностям, останавливается в городе NN, который расположен чуть ближе к Москве, чем к Казани (т. е. в самой сердцевине Центральной России). Проведя в городе две недели (гл. 1) и познакомившись со всеми важными лицами, Ч. отправляется в имения местных помещиков Манилова и Собакевича — по их приглашению. Момент завязки романного сюжета все время оттягивается, хотя некоторые «особенности поведения» Ч. должны с самого начала насторожить читателя. В расспросах приезжего о положении дел в губернии чувствуется что-то большее, чем простое любопытство; при знакомстве с очередным помещиком Ч. сначала интересуется количеством душ, затем положением имения и лишь после этого — именем собеседника.

Лишь в самом конце 2-й главы, проплутав почти целый день в поисках Маниловки-Зама-ниловки, а затем побеседовав со сладким помещиком и его супругой, Ч. «открывает карты», предлагая купить у Манилова мертвые души крестьян, числящихся по ревизии живыми. Ради чего ему это нужно, Ч. не сообщает; но сама по себе анекдотическая ситуация «покупки» мертвых душ для последующего их заклада в опекунский совет — на которую внимание Гоголя обратил Пушкин — не была исключительной.

Заплутав на возвратном пути от Манилова, Ч. попадает в имение вдовы-помещицы Коробочки (гл. 3); сторговавшись с нею, наутро отправляется дальше и встречает в трактире буйного Ноздрева, который заманивает Ч. к себе (гл. 4). Однако здесь торговое дело не идет на лад; согласившись сыграть с жуликоватым Ноздревым на мертвые души в шашки, Ч. еле уносит ноги. По пути к Собакевичу (гл. 5) бричка Ч. сцепляется с повозкой, в которой едет 16-летняя девушка с золотыми волосами и овалом лица, нежным, как яичко на солнце в смуглых руках ключницы. Пока мужики — Андрюшка и дядя Митяй с дядей Миняем — распутывают экипажи, Ч., несмотря на всю осмотрительную охлажденность своего характера, мечтает о возвышенной любви; однако в конце концов мысли его переключаются на любимую тему о 200 тысячах приданого, и под впечатлением этих мыслей Ч. въезжает в деревню Собакевича. В конце концов приобретя и здесь желанный «товар», Ч. едет к скупому помещику Плюшкину, у которого люди мрут как мухи. (О существовании Плюшкина он узнает от Собакевича.)

Сразу поняв, с кем имеет дело, Ч. (гл. 6) уверяет Плюшкина, что всего лишь хочет принять на себя его податные издержки; приобретя здесь 120 -мертвых душ и присовокупив к ним несколько беглых, возвращается в город — оформлять бумаги на купленных крестьян.

В главе 7-й он посещает большой 3-этажный казенный дом, белый, как мел («для изображения чистоты душ помещавшихся в нем должностей»). Нравоописание чиновничества (особенно колоритен Иван Антонович Кувшинное Рыло) также замыкается на образ Ч. Здесь он встречается с Собакевичем, сидящим у председателя; Собакевич чуть было не проговаривается, некстати упомянув о проданном Ч. каретнике Михееве, которого председатель знал. Тем не менее все сходит герою с рук; в этой сцене он впервые объявляет, что намерен «вывезти» купленные души на новые земли в Херсонскую губернию.

Все отправляются на пирушку к полицеймейстеру Алексею Ивановичу, который берет взятки больше, чем его предшественники, но любим купцами за ласковое обращение и кумовство, а потому почитается «чудотворцем». После водки оливкового цвета председатель высказывает игривую мысль о необходимости женить Ч., а тот, расчувствовавшись, читает Собаке-вичу послание Вертера к Шарлотте. (Этот юмористический эпизод получит вскоре важное сюжетное развитие.) В главе 8 имя Ч. впервые начинает обрастать слухами — пока еще исключительно положительными и лестными для него. (Сквозь нелепицу этих слухов неожиданно прорисовывается обширный гоголевский замысел трехтомной поэмы «Мертвые души» как «малой эпопеи», религиозно-моралистического эпоса. Жители города NN обсуждают покупку Ч. и так отзываются о приобретенных им крестьянах: они теперь негодяи, а, переселившись на новую землю, вдруг могут сделаться отличными подданными. Именно так намеревался Гоголь поступить во 2-м и 3-м томах с душами некоторых «негодяев» 1-го тома. С Ч. — прежде всего.) Однако слишком высокие намеки тут же заземлены; слухи о Ч.-миллионщике делают его необычайно цопулярным в дамском обществе; он даже получает неподписанное письмо от стареющей дамы: «Нет, я не должна тебе писать!»

Сцена губернского бала (гл. 8) кульминаци-онна; после нее события, приняв новый оборот, движутся к развязке. Ч., восхищенный красотой 16-летней губернаторской дочки, недостаточно любезен с дамами, которые образуют «блистающую гирлянду». Обида не прощается; только что находившие в лице Ч. что-то даже марсовское и военное (это сравнение позже отзовется в реплике почтмейстера о том, что Наполеон складом своей фигуры не отличается от Ч.) дамы теперь заранее готовы к его превращению в «злодея». И когда безудержный Ноздрев через всю залу кричит: «Что? много наторговал мертвых?» — это, несмотря на сомнительную репутацию Ноздрева-враля, решает «судьбу» Ч. Тем более что тою же ночью в город приезжает Коробочка и пытается узнать, не продешевила ли она с мертвыми душами.

Наутро слухи приобретают совершенно новое направление. Раньше времени, принятого в городе NN для визитов, «просто приятная дама» (Софья Ивановна) приезжает к «даме, приятной во всех отношениях» (Анне Григорьевне); после препирательств из-за выкройки дамы приходят к выводу, что Ч. — кто-то вроде «Ринальда Ринальдина», разбойника из романа X. Вольпиуса, и конечная цель его — увезти губернаторскую дочку при содействии Ноздрева.

Ч. на глазах читателя из «реального» персонажа романа превращается в героя фантастических слухов. Чтобы усилить эффект от подмены героя губернской легендой о нем, Гоголь «насылает» на Ч. трехдневную простуду, выводя его из сферы сюжетного действия. Теперь на страницах романа вместо Ч. действует его двойник, персонаж слухов. В главе 10 слухи достигают апогея; для начала сравнив Ч. с разбогатевшим жидом, затем отождествив его с фальшивомонетчиком, жители (и особенно чиновники) постепенно производят Ч. в беглые Наполеоны и чуть ли не в антихристы.

Ч. выздоравливает и, вновь заступив свое сюжетное место и вытеснив за пределы романа своего «двойника», никак не возьмет в толк, почему отныне его не велено принимать в домах чиновников, пока Ноздрев, без приглашения явившийся к нему в гостиницу, не разъясняет, в чем дело. Принято решение рано утром выехать из города. Однако, проспав, Ч. к тому же должен дожидаться, пока «кузнецы-разбойники» подкуют лошадей (гл. 11). И потому в момент отъезда сталкивается с похоронной процессией. Прокурор, не выдержав напряжения слухов, умер — и тут все узнали, что у покойника были не только густые брови и мигающий глаз, но и душа.

Пока Ч., везомый кучером Селифаном и сопровождаемый слугой Петрушкой, от которого всегда исходит запах «жилого покоя», едет в неизвестность, перед читателем разворачивается вся «кисло-неприятная» жизнь героя. Рожденный в дворянской (столбовое или личное дворянство было у родителей Ч. — неизвестно) семье, от матери-пигалицы и от отца — мрачного неудачника, он сохранил от детства одно воспоминание — «снегом занесенное» окошко, одно чувство — боль скрученной отцовскими пальцами краюшки уха. Отвезенный в город на мухортой пегой лошадке кучером-горбуном, Ч. потрясен городским великолепием (почти как капитан Копейкин Петербургом). Перед разлукой отец дает сыну главный совет, запавший тему в душу: «копи копейку», и несколько дополнительных: угождай старшим, не водись с товарищами.

Вся школьная жизнь Ч. превращается в непрерывное накопление. Он продает товарищам угощение, снегиря, слепленного из воска, зашивает в мешочки по 5 рублей. Учитель, более всего ценящий послушание, выделяет смирного Ч.; тот получает аттестат и книгу с золотыми буквами, — но, когда позже старого учителя выгонят из школы и тот сопьется, Ч. пожертвует на вспомоществование ему всего 5 копеек серебра. Не из скупости, а из равнодушия и следования отцовскому «завету».

К тому времени умрет отец (не накопивший, вопреки совету, «копейку»); продав ветхий домишко за 1000 руб., Ч. переберется в город и начнет чиновную карьеру в казенной палате. Старательность не помогает; мраморное лицо начальника с частыми рябинами и ухабами — символ черствости. Но, посватавшись к его уродливой дочери, Ч. входит в доверие; получив от будущего тестя «подарок» — продвижение по службе, тут же забывает о назначенной свадьбе («надул, надул, чертов сын!»).

Нажив было деньги на комиссии по возведению какого-то весьма капитального строения, Ч. лишается всего из-за начавшегося преследования взяточничества. Приходится делать «новый карьер», на таможне. Долгое время воздерживаясь от мздоимства, Ч. приобретает репутацию неподкупного чиновника и представляет по начальству проект поимки всех контрабандистов. Получив полномочия, входит в сговор с контрабандистами и с помощью хитроумного плана обогащается. Но вновь неудача — тайный донос «подельника».

С огромным трудом избежав суда, Ч. в третий раз начинает карьеру с чистого листа в презренной должности присяжного поверенного. Тут-то до него и доходит, что можно заложить мертвые души в опекунский совет как живые; сельцо Павловское в Херсонской губернии маячит перед его умственным взором, и Ч. приступает к делу.

Так конец 1-го тома поэмы возвращает читателя к самому началу; последнее кольцо российского ада замыкается. Но, по композиционной логике «Мертвых душ», нижняя точка совмещена с верхней, предел падения — с началом возрождения личности. Образ Ч. пребывает на пике перевернутой пирамиды романной композиции; перспектива 2-го и 3-го томов сулила ему «чистилище» сибирской ссылки — и полное нравственное воскрешение в итоге.

Отсветы этой славной сюжетной будущности Ч. заметны уже в 1-м томе. Дело не только в том, что автор, словно оправдываясь перед читателем, за что выбрал в герои «подлеца», тем не менее отдает должное непреодолимой силе его характера. Финальная притча о «бесполезных», никчемных русских людях - домашнем философе Кифе Мокиевиче, который кладет жизнь на решение вопроса, почему зверь родится нагишом? почему не вылупляется из яйца? и о Мокии Кифовиче, богатыре-припертене, не знающем, куда девать силу, резко оттеняет образ Ч. — хозяина, «приобретателя», в котором энергия все-таки целенаправленна. Куда важнее, что Ч., готовый ежеминутно размышлять о «крепкой бабенке», ядреной, как репа; о 200 тысячах приданого, — при этом на самом деле тянется к юным, неиспорченным институткам, словно прозревая в них свою собственную утраченную чистоту души и свежесть. Точно так же автор время от времени словно «забывает» о ничтожестве Ч. и отдается во власть лирической стихии, превращая пыльную дорогу в символ общероссийского пути к «Храмине», а бричку косвенно уподобляя огненной колеснице бессмертного пророка Илии: «Грозно объемлет меня могучее пространство <...> У! какая сверкающая, чудная, незнакомая земле даль! Русь!..»

Тем не менее в «приобретателе» Ч. явлено новое зло, незаметно вторгшееся в пределы России и всего мира— зло тихое, усредненное, «предприимчивое» и тем более страшное, чем менее впечатляющее. Чичиковская «усреднен-ность» подчеркнута с самого начала — в описании его внешности. Перед читателем — «господин средней руки», не слишком толстый, не слишком худой, не слишком старый, не слишком молодой. Ярок костюм Ч. — из ткани брусничного цвета с искрой; громок его нос, при сморкании гремящий трубой; замечателен его аппетит, позволяющий съесть в дорожном трактире целого поросенка с хреном и со сметаною. Сам Ч. тих и малоприметен, округл и гладок, как его щеки, всегда выбритые до атласного состояния; душа Ч. подобна его знаменитой шкатулке (в самой середине мыльница: 6—7 узеньких перегородок для бритв, квадратные закоулки для песочницы и чернильницы; самый главный, потаенный ящичек этой шкатулки предназначен для денес).:

Когда чиновники» после рассказанной почтмейстером повести о капитане Копейкине, договариваются до сравнения Ч. с антихристом, они невольно угадывают истину. «Новый антихрист» буржуазного мира таким и будет — незаметно-ласковым, вкрадчивым, аккуратным; на роль «князя мира сего» заступает , «незначащий червь мира сего». Этот «червь» способен выесть самую сердцевину российской жизни, так что она сама не заметит, как загниет. Надежда — на исправимость человеческой натуры. Не случайно образы большинства героев «Мертвых душ» (Ч. — в первую очередь) созданы по принципу «вывернутой перчатки»; их изначально положительные качества переродились в самодовлеющую страсть; подчас — как в случае с Ч. — страсть преступную. Но если совладать со страстью, вернуть ее в прежние границы, направить на благо — полностью переменится и образ самого героя, «перчатка» вывернется с изнанки на лицевую сторону.

ТОМ ВТОРОЙ
(1842—1852, опубл. посмертно)

Открывается описанием природы, составляющей поместье Андрея Ивановича Тентетникова, коего автор именует «коптитель неба». За рассказом о бестолковости его времяпровождения следует история жизни, окрыленной надеждами в самом начале, омраченной мелочностью службы и неприятностями впоследствии; он выходит в отставку, намереваясь усовершенствовать имение, читает книги, заботится о мужике, но без опыта, иногда просто человеческого, это не дает ожидаемых результатов, мужик бездельничает, Тентетников опускает руки. Он обрывает знакомства с соседями, оскорбившись обращением генерала Бетрищева, перестает к нему ездить, хоть и не может забыть его дочери Улиньки. Словом, не имея того, кто бы сказал ему бодрящее «вперед!», он совершенно закисает.

К нему-то и приезжает Чичиков, извинившись поломкой в экипаже, любознательностью и желанием засвидетельствовать почтение. Снискав расположение хозяина удивительной способностью своей приспособиться к любому, Чичиков, пожив у него немного, отправляется к генералу, которому плетет историю о вздорном дядюшке и, по обыкновению своему, выпрашивает мертвых. На хохочущем генерале поэма дает сбой, и мы обнаруживаем Чичикова направляющимся к полковнику Кошкареву. Против ожидания он попадает к Петру Петровичу Петуху, которого застает поначалу совершенно нагишом, увлеченного охотою на осетра. У Петуха, не имея чем разжиться, ибо имение заложено, он только страшно объедается, знакомится со скучающим помещиком Платоновым и, подбив его на совместное путешествие по Руси, отправляется к Константину Федоровичу Костанжогло, женатому на платоновской сестре. Тот рассказывает о способах хозяйствования, которыми он в десятки раз увеличил доход с имения, и Чичиков страшно воодушевляется.

Весьма стремительнск он навещает полковника Кошкарева, поделившего свою деревеньку на комитеты, экспедиции и департаменты и устроившего совершенное бумагопроизводство в заложенном, как выясняется, имении. Вернувшись, он слушает проклятья желчного Костанжогло фабрикам и мануфактурам, развращающим мужика, вздорному желанию мужика просвещать и соседу Хлобуеву, запустившему изрядное поместье и теперь спускающему его за бесценок. Испытав умиление и даже тягу к честному труду, выслушав рассказ об откупщике Муразове, безукоризненным путем нажившем сорок миллионов, Чичиков назавтра, в сопровождении Костанжогло и Платонова, едет к Хлобуеву, наблюдает беспорядки и беспутство его хозяйства в соседстве с гувернанткою для детей, по моде одетой женой и другими следами нелепого роскошества. Заняв денег у Костанжогло и Платонова, он дает задаток за имение, предполагая его купить, и едет в платоновское поместье, где знакомится с братом Василием, дельно управляющим хозяйством. Затем он вдруг является у соседа их Леницына, явно плута, снискивает его симпатию умением своим искусно пощекотать ребенка и получает мертвых душ.

После множества изъятий в рукописи Чичиков обнаруживается уже в городе на ярмарке, где покупает ткань столь милого ему брусничного цвета с искрой. Он сталкивается с Хлобуевым, которому, как видно, подгадил, то ли лишив, то ли почти лишив его наследства путем какого-то подлога. Упустивший его Хлобуев уводится Муразовым, который убеждает Хлобуева в необходимости работать и определяет ему сбирать средства на церковь. Меж тем обнаруживаются доносы на Чичикова и по поводу подлога, и по поводу мертвых душ. Портной приносит новый фрак. Вдруг является жандарм, влекущий нарядного Чичикова к генерал-губернатору, «гневному, как сам гнев». Здесь становятся явны все его злодеяния, и он, лобызающий генеральский сапог, ввергается в узилище. В темном чулане, рвущего волосы и фалды фрака, оплакивающего утрату шкатулки с бумагами, находит Чичикова Муразов, простыми добродетельными словами пробуждает в нем желание жить честно и отправляется смягчить генерал-губернатора. В то время чиновники, желающие напакостить мудрому своему начальству и получить мзду от Чичикова, доставляют ему шкатулку, похищают важную свидетельницу и пишут множество доносов с целью вовсе запутать дело. В самой губернии открываются беспорядки, сильно заботящие генерал-губернатора. Однако Муразов умеет нащупать чувствительные струны его души и подать ему верные советы, коими генерал-губернатор, отпустив Чичикова, собирается уж воспользоваться, как «рукопись обрывается».


РЕВИЗОР
Комедия (1836)

Мир книги

В уездном городе, от коего «три года скачи, ни до какого государства не доедешь», городничий, Антон Антонович Сквозник-Дмухановский, собирает чиновников, дабы сообщить пренеприятное известие: письмом от знакомца он уведомлен, что в их город едет «ревизор из Петербурга, инкогнито. И еще с секретным предприсанием». Городничий— всю ночь снились две крысы неестественной величины — предчувствовал дурное. Выискиваются причины приезда ревизора, и судья, Аммос Федорович Ляпкин-Тяпкин (который прочитал «пять или шесть книг, а потому несколько вольнодумен»), предполагает затеваемую Россией войну. Городничий меж тем советует Артемию Филипповичу Землянике, попечителю богоугодных заведений, надеть на больных чистые колпаки, распорядиться насчет крепости куримого ими табака и вообще по возможности уменьшить их число, — и встречает полное сочувствие Земляники, почитающего, что «человек простой: если умрет, то и так умрет; если выздоровеет, то и так выздоровеет». Судье городничий указывает на «домашних гусей с маленькими гусенками», что шныряют под ногами в передней для просителей; на заседателя, от которого с детства «отдает немного водкою»; на охотничий арапник, что висит над самым шкапом с бумагами. С рассуждением о взятках (и в частности, борзыми щенками) городничий обращается к Луке Лукичу Хлопову, смотрителю училищ, и сокрушается странным привычкам, «неразлучным с ученым званием»: один учитель беспрестанно строит рожи, другой объясняет с таким эйаром, что не помнит себя («Оно конечно, Александр Македонский герой, но зачем же стулья ломать? от этого убыток казне»).

Появляется почтмейстер Иван Кузьмич Шпекин, «простодушный до наивности человек». Городничий, опасаясь доносу, просит его просматривать письма, но почтмейстер, давно уж читая их из чистого любопытства («иное письмо с наслаждением прочтешь»), о петербургском чиновнике ничего пока не встречал. Запыхавшись, входят помещики Бобчинский и Добчинский и, поминутно перебивая друг друга, рассказывают о посещении гостиничного трактира и молодом человеке, наблюдательном («и в тарелки к нам заглянул»), с эдаким выражением в лице, — одним словом, именно ревизоре: «...и денег не платит, и не едет, кому же б быть, как не ему?»

Чиновники озабоченно расходятся, городничий решает «ехать парадом в гостиницу» и отдает спешные поручения квартальному относительно улицы, ведущей к трактиру, и строительства церкви при богоугодном заведении (не забыть, что она начала «строиться, но сгорела», а то ляпнет кто, что и не строилась вовсе). Городничий с Добчинским уезжает в большом волнении, Бобчинский петушком бежит за дрожками. Являются Анна Андреевна, жена городничего, и Марья Антоновна, дочь его. Первая бранит дочь за нерасторопность и в окошко расспрашивает уезжающего мужа, с усами ли приезжий и с какими усами. Раздосадованная неудачей, она посылает Авдотью за дрожками.

В маленькой гостиничной комнате на барской постели лежит слуга Осип. Он голоден, сетует на хозяина, проигравшего деньги, на бездумную его расточительность и припоминает радости жизни в Питере. Является Иван Александрович Хлестаков, молодой глуповатый человек. После перебранки, с возрастающей робостью, он посылает Осипа за обедом — а не дадут, так за хозяином. За объяснениями с трактирным слугою следует дрянной обед. Опустошив тарелки, Хлестаков бранится, об эту пору справляется о нем городничий. В темном номере под лестницей, где квартирует Хлестаков, происходит их встреча. Чистосердечные слова о цели путешествия, о грозном отце, вызвавшем Ивана Александровича из Петербурга, принимаются за искусную выдумку инкогнито, а крики его о нежелании идти в тюрьму городничий понимает в том смысле, что приезжий не станет покрывать его проступков. Городничий, теряясь от страха, предлагает приезжему денег и просит переехать в его дом, а также осмотреть — любопытства ради — некоторые заведения в городе, «как-то — богоугодные и другие». Приезжий неожиданно соглашается, и, написав на трактирном счете две записки, Землянике и жене, городничий отправляет с ними Добчинского (Бобчинский же, усердно подслушивавший под дверью, падает вместе с нею на пол), а сам едет с Хлестаковым.

Анна Андреевна, в нетерпении и беспокойстве ожидая вестей, по-прежнему досадует на дочь. Прибегает Добчинский с запискою и рассказом о чиновнике, что «не генерал, а не уступит генералу», о его грозности вначале и смягчении впоследствии. Анна Андреевна читает записку, где перечисление соленых огурцов и икры перемежается с просьбою приготовить комнату для гостя и взять вина у купца Абдулина. Обе дамы, ссорясь, решают, какое платье кому надеть. Городничий с Хлестаковым возвращаются, сопровождаемые Земляникою (у коего в больнице только.что откушали лабардана), Хлоповым и непременными Добчинским и Бобчинским. Беседа касается успехов Артемия Филипповича: со времени его вступления в должность все больные «как мухи, выздоравливают». Городничий произносит речь о своем бескорыстном усердии. Разнежившийся Хлестаков интересуется, нельзя ли где в городе поиграть в карты, и городничий, разумея в вопросе подвох, решительно высказывается против карт (не смущаясь нимало давешним своим выигрышем у Хлопова). Совершенно развинченный появлением дам, Хлестаков рассказывает, как в Петербурге приняли его за главнокомандующего, что он с Пушкиным на дружеской ноге, как управлял он некогда департаментом, чему предшествовали уговоры и посылка к нему тридцати пяти тысяч одних курьеров; он живописует свою беспримерную строгость, предрекает скорое произведение свое в фельдмаршалы, чем наводит на городничего с окружением панический страх, в коем страхе все и расходятся, когда Хлестаков удаляется поспать. Анна Андреевна и Марья Антоновна, отспорив, на кого больше смотрел приезжий, вместе с городничим наперебой расспрашивают Осипа о хозяине. Тот отвечает столь двусмысленно и уклончиво, что, предполагая в Хлестакове важную персону, они лишь утверждаются в том. Городничий отряжает полицейских стоять на крыльце, дабы не пустить купцов, просителей и всякого, кто бы мог пожаловаться. Чиновники в доме городничего совещаются, что предпринять, решают дать приезжему взятку и уговаривают Ляпкина-Тяпкина, славного красноречием своим («что ни слово, то Цицерон с языка слетел»), быть первым. Хлестаков просыпается и вспугивает их. Вконец перетрусивший Ляпкин-Тяпкин, вошедший с намерением дать денег, не может даже связно отвечать, давно ль он служит и что выслужил; он роняет деньги и почитает себя едва ли уже не арестованным. Поднявший деньги Хлестаков просит их взаймы, ибо «в дороге издержался». Беседуя с почтмейстером о приятностях жизни в уездном городе, предложив смотрителю училищ сигарку и вопрос о том, кто, на его вкус, предпочтительнее — брюнетки или блондинки, смутив Землянику замечанием, что вчера-де он был ниже ростом, у всех поочередно он берет «взаймы» под тем же предлогом. Земляника разнообразит ситуацию, донося на всех и предлагая изложить свои соображения письменно. У пришедших Бобчинского и Добчинскрго Хлестаков сразу просит тысячу рублей или хоть сто (впрочем, довольствуется и шестьюдесятью пятью). Доб-чинский хлопочет о своем первенце, рожденном еще до брака, желая сделать его законным сыном, — и обнадежен. Бобчинский просит при случае сказать в Петербурге всем вельможам: сенаторам, адмиралам («да если эдак и государю придется, скажите и государю»), что «живет в таком-то городе Петр Иванович Бобчинский».

Спровадив помещиков, Хлестаков садится за письмо приятелю Тряпичкину в Петербург, с тем чтобы изложить забавный случай, как приняли его за «государственного человека». Покуда хозяин пишет, Осип уговаривает его скорее уехать и успевает в своих доводах. Отослав Осипа с письмом и за лошадьми, Хлестаков принимает купцов, коим громко препятствует квартальный Держиморда. Они жалуются на «обижательства» городничего, дают испрошенные пятьсот рублей взаймы (Осип берет и сахарную голову, и многое еще: «...и веревочка в дороге пригодится»). Обнадеженных купцов сменяют слесарша и унтер-офицерская жена с жалобами на того же городничего. Остальных просителей выпирает Осип. Бстреча с Марьей Антоновной, которая, право, никуда не шла, а только думала, не здесь ли маменька, завершается признанием в любви, поцелуем завравшегося Хлестакова и покаянием его на коленях. Внезапно явившаяся Анна Андреевна в гневе выставляет дочь, и Хлестаков, найдя ее еще очень «аппетитной», падает на колени и просит ее руки. Его не смущает растерянное признание Анны Андреевны, что рва «в некотором роде замужем», он предлагает «удалиться под сень струй», ибо «для любви нет различия». Неожиданно вбежавшая Марья Антоновна получает выволочку от матери и предложение руки и сердца от все еще стоящего на коленях Хлестакова. Входит городничий, переруганный жалобами прорвавшихся к Хлестакову, купцов, и умоляет не верить мошенникам. Он не разумеет слов жены о сватовстве, покуда Хлестаков не грозит застрелиться. Не слишком понимая происходящее , городничий благословляет молодых. Осип докладывает, что лошади готовы, и Хлестаков объявляет совершенно потерянному семейству городничего, что едет на один лишь день к богатому дяде, снова одалживает денег, усаживается в коляску, сопровождаемый городничим с домочадцами. Осип заботливо принимает персидский ковер на подстилку.

Проводив Хлестакова, Анна Андреевна и городничий предаются мечтаниям о петербургской жизни. Являются призванные купцы, и торжествующий городничий, нагнав на них великого страху, на радостях отпускает всех с Богом. Один за другим приходят «отставные чиновники, почетные лица в городе», окруженные своими семействами, дабы поздравить семейство городничего. В разгар поздравлений, когда городничий с Анною Андреевной средь изнывающих от зависти гостей почитают уж себя генеральскою четою, вбегает почтмейстер с сообщением, что «чиновник, которого мы приняли за ревизора, был не ревизор». Распечатанное письмо Хлестакова к Тряпичкину читается вслух и поочередно, так как всякий новый чтец, дойдя до характеристики собственной персоны, слепнет, буксует и отстраняется. Раздавленный городничий произносит обличительную речь не так вертопраху Хлестакову, как «щелкоперу, бумагомараке», что непременно в комедию вставит. Общий гнев обращается на Бобчинского и Добчинского, пустивших ложный слух, когда внезапное явление жандарма, объявляющего, что «приехавший по именному повелению из Петербурга- чиновник требует вас сей же час к себе», — повергает всех в подобие столбняка. Немая сцена длится более минуты, в продвижение коего времени никто не переменяет положения своего. «Занавес опускается.

Мир героев

Городничий (Сквозник-Дмухановский Антон Антоновичу - второй (после Хлестакова) по значимости персонаж комедии; «голова» уездного города, от которого «3 года скачи, ни до какого государства не доедешь». Такой «срединный» город должен служить символом провинциальной России, а городничий Сквозник-Дмуханов-ский — олицетворять собой тип «городничего вообще». Впоследствии в «Предуведомлении для тех, которые пожелали бы сыграть как следует «Ревизора» и «Развязке «Ревизора» (1846), Гоголь дал аллегорическое толкование своей социально-психологической комедии. (Город есть метафора человеческой души, в персонажах олицетворены страсти, одолевающие человеческое сердце, Хлестаков изображает ветреную светскую совесть, а «настоящий» ревизор, появляющийся в финале, — суд совести, который ждет человека за гробом.) В результате социальная «типичность» образа Г. была осложнена: он стал олицетворять неутолимую страсть к «прибиратель-ству»: «...злобного желанья притеснять в нем нет; есть только желанье прибирать все, что ни видят глаза».

Согласно гоголевским «Замечаниям для гг. актеров», Г. «уже постаревший на службе и очень не глупый, по-своему, человек. Хотя и взяточник, однако ведет себя очень солидно; довольно сурьезен <...>. Его каждое слово значительно. Черты лица его грубы и жестки, как у всякого, начавшего тяжелую службу с низших чинов. Переход от страха к радости, от низости к высокомерию довольно быстр, как у человека с грубыми склонностями души. <...> Волоса на нем стриженые с проседью».

Г. — в отличие даже от Хлестакова — участвует в действии от первой сцены до последней. В начале он читает вслух письмо от «приятеля» Андрея Ивановича Чмыхова с «пренеприятней-шим известием» («К нам едет ревизор»). В конце участвует в оглашении «разоблачительного» письма Хлестакова, которого, неожиданно обманувшись, счел ревизором; после явления жандарма с вестью о приезде «настоящего» чиновника из Петербурга вместе со всеми замирает в немей сцене.

Именно обмолвка Г. в 1 явл. 1 д. («...если только уже не приехал и не живет где-нибудь инкогнито») дает завязку комедийному сюжету. Чиновники обсуждают в своем кругу полученное известие (при этом двое — судья Аммос Федорович Ляпкин-Тяпкин и почтмейстер Иван Кузьмич Шпекин, — не сговариваясь, объясняют приезд чиновника «политическими причинами», подготовкой России к войне); Г. отдает традиционно-водевильные распоряжения по «обустройству» города (выгнать лишних больных из больницы, где пациенты выздоравливают «как мухи», и сделать над кроватями оставшихся надписи по-латыни; навести порядок в училищах; перлюстрировать письма). Тем временем помещики Бобчинский и Добчинский ищут «исполнителя» роли инкогнито — и находят его в лице двадцатитрехлетнего коллежского регистратора Хлестакова, следующего с подорожной в Саратов, но застрявшего в местной гостинице (нечем оплатить долг за постой и еду).

Невольно «завязав» сюжет, Г. сам продолжает его раскручивать. Явившись к Хлестакову (д. 2, явл. 8), Г. не верит правдивым словам насмерть перепуганного щелкопера, уверенного, что его хотят доставить в тюрьму за неуплату, толкует их как хитроумную увертку «инкогнито» («Какие пули отливает!»). И наоборот, когда у Хлестакова, уже в доме Г., после «бутылки-тол-стобрюшки» с губернской мадерой развязывается язык и он довирается до того, что производит себя в фельдмаршалы, — Г. ему почти верит («...что, если хоть одна половина из того, что он говорил, правда? <...> Подгулявши, человек все несет наружу» — д. 3, явл. 7).

«Создав» Хлестакова, который в конце концов сватается к его дочери Марье Антоновне, Г. надеется с его помощью пересоздать себя самого, свою собственную жизнь. После отъезда мнимого ревизора Г. словно бы продолжает играть его роль — роль враля и фантазера. Размышляя о выгодах родства с «важным лицом», он сам себя мысленно производит в генералы и мгновенно вживается в новый образ — д. 4, явл. 1 («А, черт возьми, славно быть генералом!» Анна Андреевна [жена Г.]: «Вот муж мой <...> он там получит генеральский чин». Артемий Филиппович Земляника, попечитель богоугодных заведений: «Тогда, Антон Антонович, и нас не позабудьте». Г.: «Я готов с своей стороны, готов стараться»).

Неожиданное (явл. 8) появление почтмейстера, вскрывшего письмо Хлестакова к «душе Тряпичкину» и обнаружившего, во-первых, что он «совсем не ревизор», а во-вторых, что уничижительные характеристики даны всем чиновникам, в том числе Г. («Городничий — глуп, как сивый мерин...»), не просто отрезвляет Г., не просто оскорбляет до глубины души. Он действительно «убит, убит, совсем убит», «зарезан». Г. как бы сброшен с вершины социальной лестницы, на которую уже мысленно взобрался. До него постепенно доходит, что он по собственной глупости «сосульку, тряпку принял за важного человека». Г. — обманщик, обманувший на своем веку трех губернаторов; Г. — жулик, готовый вести торг с самим Провидением (он обещает, если все сойдет с рук, поставить одну трехпудовую свечу, для чего на каждую «бестию купца» собирается наложить доставку трех пудов воску; вопрос о том, куда пойдут «лишние пуды», — неуместен). И этот-то чиновник перехитрил сам себя.

Пережив невероятное, унизительное потрясение, Г. — впервые в жизни! — на мгновение прозревает, хотя сам полагает, что ослеп: «Ничего не вижу. Вижу какие-то свиные рыла вместо лиц, а больше ничего». Таков город, которым он управляет; таков он сам; и на пике пережитого позора он вдруг возвышается до настоящего трагизма, хоть и не в силах удержаться от «нашептывания» нечистого. («Чему смеетесь? — над собою смеетесь!» — возмущенно восклицает он, как бы не понимая, что в этом очистительном смехе человека над самим собою, над своей страстью, над своим грехом автор и видит путь к спасению.) Не случайно в позднейшем «Предуведомлении для тех, которые пожелали бы сыграть как следует «Ревизора» и «Развязке «Ревизора» (1846) Гоголь определяет положение Г. после объявления о приезде настоящего ревизора («Немая сцена. Г. посередине в виде столба с распростертыми руками и закинутою назад головою») как истинно трагическое.

Хлестаков Иван Александрович — по оценке самого Гоголя, центральный персонаж комедии. «Молодой человек лет двадцати трех, тоненький, худенький; несколько приглуповат и, как говорят, без царя в голове, — один из тех людей, которых в канцеляриях называют пустейшими. Говорит и действует без всякого соображения. Он не в состоянии остановить постоянного внимания на какой-нибудь мысли. Речь его отрывиста, и слова вылетают из уст его совершенно неожиданно. Чем более исполняющий эту роль покажет чистосердечия и простоты, тем более он выиграет. Одет по моде».

X. выходит на сцену во втором действии. Он направляется из Петербурга, где, подобно Акакию Акакиевичу Башмачкйну (повесть «Шинель»), служит переписчиком бумаг, в Саратовскую губ., в деревню отца, недовольного карьерными неуспехами сына. (Саратов в начале XIX в. — беспросветная глушь; ср. слова Фамусова в «Горе от ума»: «В деревню... в глушь, в Саратов!») По дороге, в Пензе, проигрался; теперь не имеет денег ни на дальнейший путь, ни на оплату гостиничного счета; голодает. Прибытие городничего Сквозник-Дмухановского (явл. 8) поначалу связывает с арестом за неуплату долга. Затем (успев занять деньги у Сквозник-Дмухановского и перебравшись к нему на квартиру— д. 3, явл. 5) объясняет гостеприимство и услужливость чиновников «сентиментально» — их человечностью и обычаем привечать приезжих, показывать им «богоугодные заведения», поить их из «бутылки-толстобрюшки».

За этим следует череда «просительных» визитов чиновничества и купечества (д. 4). У первого из визитеров, судьи Аммоса Федоровича Ляпкина-Тяпкина, X. робко просит занять 300 руб.; у почтмейстера Ивана Кузьмича Шпекина и смотрителя училищ Луки Лукича Хлопова ту же сумму просит уже не стесняясь. У попечителя богоугодных заведений Артемия Филипповича Земляники вытягивает 400 руб.; войдя во вкус, с неслужащих, а потому вроде бы и не имеющих причины давать взятки Бобчинского и Добчинского пытается стребовать уже 1000.

Лишь когда поток кредитоспособных просителей иссякает, X. наконец-то догадывается, что его принимают за кого-то другого (он считает, что за генерал-губернатора). Но и тут объясняет «успех» не случайностью, а своим петербургским костюмом и обхождением. О чем спешит рассказать в письме «душе Тряпичкину», петербургскому приятелю из « сочинителей ». Приняв напоследок обиженных городничим купцов, слесаршу, мужа которой забрили в солдаты, и высеченную унтер-офицерскую вдову, X. устает от миссии защитника униженных и оскорбленных, как бы войдя в роль взяткобрателя (до сих пор он действительно полагал, что берет «взаймы»), велит гнать взашей жалобщиков из бедного сословия.

X. легко описывает чужие недостатки; язвительные характеристики, какие он дает чиновникам уездного города в письме к Тряпичкину, — остроумны и верны. Но сознательно взглянуть на себя со стороны, оценить свое действительное положение он не в состоянии. Даже догадавшись, что невольно занял чье-то место, X. не может сообразить, что рано или поздно объявится настоящий «генерал-губернатор» (он же ревизор). Ему так хорошо быть тем, кому в своей «настоящей» жизни он обречен лишь завидовать и кем ему никогда не стать, что «делать ноги» он не спешит. Это логика продувного картежника; сам X. не собирался использовать в «игре» крапленые карты — и если «понтер» (в лице Городничего) подсунул их, то это его горе. В финале 4-го действия X., вместо того чтобы поспешить с отъездом, затевает двойной роман с женой и дочерью городничего; в конце концов сватается к последней и пробуждает в Сквозник-Дмухановском тщетные надежды на генеральский чин. И если бы не слуга Осип, по-народному сметливый, то X. не успел бы покинуть пределы «гостеприимного» города за несколько минут до того, как Шпекин явитбя с его «саморазоблачительным» письмом, а жандарм объявит о том, что «Приехавший по Именному повелению из Петербурга чиновник требует» городничего «сей же час к себе».

«Ревизор» — комедия и «лиц», и «положений»; комедийность «положений» обеспечена в ней всеобщим самообманом «лиц», а не хитроумным обманом героя-авантюриста. Неповторимость сценического амплуа X. в том и состоит, что он — щелкопер, враль по вдохновению, а не обманщик по умыслу. Контраст между действительным ничтожеством X. и высокой социальной легендой о нем, которую создают чиновники и жители уездного города, «записавшие» его в ревизоры, питает комическую атмосферу пьесы. Этот же контраст формирует и ее скрыто-трагический подтекст — тот «светлый» смех сквозь невидимые, неведомые миру слезы, который Гоголь считал единственно положительным «лицом» комедии.

Смешно, когда Добчинский, рассказывая жене и дочери городничего о том, каков X., восклицает: «...не генерал, а не уступит генералу <...> глаза такие быстрые, как зверки, так в смущенье даже приводят» (д. 3, явл. 2). Смешно, когда Осип на вопрос прислуги городничего, генерал ли его барин, отвечает: «Генерал, да только с другой стороны». Еще смешнее, когда смотритель Лука Лукич Хлопов, явившись к X. на «аудиенцию», обращается к нему, мешая все чины и звания, светские и духовные: «Оробел, ваше бла... преос... снят...» (д. 4, явл. 5). А купцы (явл. 9) подают прошение, адресованное «Его высокоблагородному светлости господину финансову». Смешно, когда X. после «бутылки-толстобрюш-ки» с губернской мадерой, как бы отвечая на ожидания чиновной «публики», от реплики к реплике поднимает себя все выше и выше по иерархической лестнице и лишь изредка случайно довирается до правды («Как взбежишь по лестнице к себе на четвертый этаж, скажешь только кухарке: «На, Маврушка, шинель»... Что ж я вру, я и позабыл, что живу в бельэтаже»). Начав с того, что его хотели сделать коллежским асессором, продолжив тем, что «один раз» солдаты приняли его за главнокомандующего, X. кончает тем, что описывает явление «курьеров, курьеров, 35 000 одних курьеров» с просьбой вступить в управление департаментом — и восклицает: «Я везде, везде! <...> Меня завтра же произведут сейчас в фельдмарш...» То есть его завиральная мысль описывает ту же траекторию, что будет намечена в бормотанье Луки Лукича — и венчается таким же умопомрачительным «чинопроизводством», к какому прибегнут неграмотные купцы-жалобщики.

Но то, что кажется смешным, в то же самое время беспредельно трагично. X. — в отличие от чиновников, которые уверены, что «надувают» ревизора, пускают ему пыль в глаза, — врет и хвастает бескорыстно, не преследуя никакой цели и попросту не помня, что он говорил вчера, час или минуту назад. В каждом новом придуманном сюжете X. «как бы рождается заново» (Ю. М. Лотман), и потому все время рискует завраться. Однако его вранье и хвастовство не походит и на пустую болтовню фанфарона Репе-тилова из «Горя от ума», или беспечно-возбужденную ложь Ноздрева из «Мертвых душ», или фантазии какого-нибудь водевильного шалуна («Хлестаков сделался чем-то вроде целой шеренги водевильных шалунов»,— сокрушался Гоголь в «Отрывке из письма, писанного автором вскоре после первого представления «Ревизора» к одному литератору»). В том, как пьяный X. выдумывает свою «идеальную» биографию, как строит ее из разрозненных и взаимоисключающих эпизодов, есть прямая и жесткая, при всей ее бессознательности, логика. Все социальные маски, которые примеряет на себя напившийся (а значит, освободившийся от самоконтроля) X., — предельно экзотичны, «максимально удалены от реальности жизни» (Ю. М. Лотман). Будь то «фельдмаршальство», будь то «сочинительство» (X. с Пушкиным на дружеской ноге; он автор множества сочинений разных эпох и стилей — «Женитьбы Фигаро» Моцарта — Бомарше, оперы «Роберт-дьявол» Майербера, «Фрегата «Надежда» А. А. Бестужева-Марлинского, «другого»,.не загоскинского, «Юрия Милославского»; его псевдоним — Барон Бромбеус; он издатель «Московского телеграфа» Н. А. Полевого). Будь то «любовное» амплуа: объясняясь с дочерью Городничего Марьей Антоновной, X., подобно романтическому герою-любовнику, уверяет ее: «Я могу от любви свихнуть с ума». В том фантасмагорическом мире, который создан в лживом воображении X., раз навсегда преодолена жесткая бюрократическая «регулярность» петербургской (шире — российской) жизни. Ничтожный чиновник производится в фельдмаршалы, безличный переписчик становится известным писателем. X. как мелкий бес выпрыгивает из своего социального ряда и несется вверх по общественной лестнице. X. освобождает его вранье. Причем освобождает не «от условий жизни», а «от самого себя» (Ю. М. Лотман). В какой-то момент он озирается с этой немыслимой высрты на себя-реального и с беспредельным презрением отзывается о своём настоящем положении: «...а там уж чиновник для письма, эдакая крыса, пером только: тр, тр... пошел писать».

Между тем преодолеть свой сословно-бюрократический статус, возвыситься над мелкой судьбой, хотят многие герои «Ревизора». Городничий, «осчастливленный» предложением, которое делает его дочери «значительное» лицо, тут же возносится в мыслях до генеральского чина, пародийно повторйя завиральные интонации X. Этот, «повысив» себя в званий, готов презирать нынешнего своего собрата переписчика, чиновника для бумаг. Тот, вообразив себя генералом, — тут же начинает презирать городничего: «...Кавалерию повесят тебе через плечо <...> поедешь куда-нибудь — фельдъегеря и адъютанты поскачут везде вперед: лошадей! <...> обедаешь себе у губернатора, а там: стой, городничий! Хе-хе-хе (заливается и помирает со смеху), вот что, канальство, заманчиво!» (д. 5, явл. 1). Но выше генеральства городничий не заносится. Бобчинский, у которого к X. одна-единственная «нижайшая просьба» («...как поедете в Петербург, скажите всем там вельможам разным: сенаторам и адмиралам <...> если эдак и государю придется, то скажите и государю, что вот, мол, ваше императорское величество, в таком-то городе живет Петр Иванович Бобчинский»)— тоже, по существу, хочет «возвысить» себя до высших чиновников империи вплоть до государя. Но поскольку он не имеет духу и беззаботности X., чтобы лично приблизий к престолу, хотя бы и в пространстве собственного воображения, постольку он робко умоляет «перенести» через сословные преграды хотя бы одно свое имя и освятить его ничтожное звучание «божественным» слухом государя.

X. — во многом благодаря своей беззаботности — куда более смел, куда более масштабен, чем все остальные герои комедии; его удаль (хотя бы и «не туда», «не на то» направленная) позволяла Гоголю с самого начала считать X. «типом многого, разбросанного в русских характерах». В нем, в его «социальном поведении» осуществлены затаенные желания чиновников уездного города; с ним связаны основные социально-психологические, философские проблемы пьесы. Это делает его сюжетным центром комедии.

В.Г.Белинский, который в статье «Горе от ума» назвал главным героем «Ревизора» городничего, а предметом пьесы счел сатирическое разоблачение чиновничества, позже признал аргументы Гоголя. Но в зрительско-читательском восприятии Сквозник-Дмухановский прочно занял первенствующее положение. Позже, в драматургической «Развязке «Ревизора» (1846), Н. В. Гоголь «надстроит» свой сюжет аллегорией душевного города («Всмотритесь-ка пристально в этот город, который выведен в пьесе! <...> Ну а что, если это наш же душевный город, и сидит он у всякого из нас») и даст дополнительные характеристики всем персонажам, превратив их в олицетворения страстей человека. Мнимый ревизор X. предстанет «ветреной светской совестью», перед которой каждый может оправдаться; ему противостоит Ревизор «истинный» — «наша проснувшаяся совесть», ждущая каждого человека у дверей гроба.


ТАРАС БУЛЬБА
Повесть (1835, дораб. 1842)

Мир книги

К старому козацкому полковнику Тарасу Бульбе приезжают после выпуска из Киевской академии два его сынй — Остап и Андрий. Два дюжих молодца, здоровых и крепких лиц которых еще не касалась бритва, смущены встречей с отцом, подшучивающим над их одеждой недавних семинаристов. Старший, Остап, не выдерживает насмешек отца: «Хоть ты мне и батька, а как будешь смеяться, то, ей-богу, поколочу!» И отец с сыном, вместо приветствия после давней отлучки, совсем нешуточно тузят друг друга тумаками. Бледная, худощавая и добрая мать старается образумить буйного своего мужа, который уже и сам останавливается, довольный, что испытал сына. Бульба хочет таким же образом «поприветствовать» и младшего, но того уже обнимает, защищая от отца, мать.

По случаю приезда сыновей Тарас Бульба созывает всех сотников и весь полковой чин и объявляет о своем решении послать Остапа и Андрия на Сечь, потому что нет лучшей науки для молодого козака, как Запорожская Сечь. При виде молодой силы сыновей вспыхивает воинский дух и самого Тараса, и он решается ехать вместе с ними, чтобы представить их всем старым своим товарищам. Бедная мать всю ночь сидит над спящими детьми, не смыкая глаз, желая, чтобы ночь тянулась как можно дольше. Ее милых сыновей берут от нее; берут для того, чтобы ей не увидеть их никогда! Утром, после благословения, отчаявшуюся от горя мать еле отбывают от детей и уносят в хату.

Три всадника едут молча. Старый Тарас вспоминает свою буйную жизнь, слеза застывает в глазах, поседевшая голова понурится. Остап, имеющий суровый и твердый характер, хотя и ожесточившийся за годы обучения в бурсе, сохранил в себе природную доброту и тронут слезами своей бедной матери. Одно только это его смущает и заставляет задумчиво опустить голову. Андрий также тяжело переживает прощание с матерью и родным домом, но его мысли заняты воспоминаниями о прекрасной полячке, которую он встретил перед самым отъездом из Киева. Тогда Андрий сумел пробраться в спальню к красавице через трубу камина, стук в дверь заставил полячку спрятать молодого козака под кровать. Татарка, служанка панночки, как только прошло беспокойство, вывела Андрия в сад, где он едва спасся от проснувшейся дворни. Прекрасную полячку он еще раз видел в костеле, вскоре она уехала — и сейчас, потупив глаза в гриву коня своего, думает о ней Андрий.

После долгой дороги Сечь встречает Тараса с сыновьями своей разгульной жизнью — признаком запорожской воли. Козаки не любят тратить время на военные упражнения, собирая бранный опыт лишь в пылу битв. Остап и Андрий кидаются со всею пылкостью юношей в это разгульное море. Но старому Тарасу не по душе праздная жизнь — не к такой деятельности хочет готовить он своих сыновей. Повстречавшись со всеми своими сотоварищами, он все придумывает, как поднять запорожцев в поход, чтобы не тратить козацкую удаль на беспрерывное пиршество и пьяное веселье. Он уговаривает коза-ков переизбрать кошевого, который держится мира с врагами козачества. Новый кошевой под напором самых воинственных Козаков, и прежде всего Тараса, решается идти на Польшу, чтобы отметить все зло и посрамление веры и козацкой славы.

И скоро весь польский юго-запад становится добычею страха, бегущего наперед слуха: «Запорожцы! Показались запорожцы!» В один месяц в битвах возмужали молодые козаки, и старому Тарасу любо видеть, что оба его сына — среди первых. Козацкое войско пытается взять город Дубно, где много казны и богатых обывателей, но встречают отчаянное сопротивление гарнизона и жителей. Козаки осаждают город и ждут, когда в нем начнется голод. От нечего делать запорожцы опустошают окрестности, выжигают беззащитные деревни и неубранные хлеба. Молодым, особенно сыновьям Тараса, не нравится такая жизнь. Старый Бульба успокаивает их, обещая в скором времени жаркие схватки. В одну из темных ночей Андрия будит ото сна странное существо, похожее на призрак. Это татарка, служанка той самой полячки, в которую влюблен Андрий. Татарка шепотом рассказывает, что панночка — в городе, она видела Андрия с городского вала и просит его прийти к ней или хотя бы передать кусок хлеба для умирающей матери. Андрий нагружает мешки хлебом, сколько может унести, и по подземному ходу татарка ведет его в город. Встретившись со своей возлюбленной, он отрекается от отца и брата, товарищей и отчизны: «Отчизна есть то, что ищет душа наша, что милее для нее всего. Отчизна моя — ты». Андрий остается с панночкой, чтобы защищать ее до последнего вздоха от бывших сотоварищей своих.

Польские войска, присланные в подкрепление осажденным, проходят в город мимо пьяных Козаков, многих перебив спящими, многих пленив. Это событие ожесточает Козаков, решающих продолжить осаду до конца. Тарас, разыскивая пропавшего сына, получает страшное подтверждение предательства Андрия.

Поляки устраивают вылазки, но козаки пока еще успешно их отбивают. Из Сечи приходит весть, что в отсутствие главной силы татары напали на оставшихся Козаков и пленили их, захватив казну. Козацкое войско под Дубной делится надвое — половина уходит на выручку казны и товарищей, половина остается продолжать осаду. Тарас, возглавив осадное войско, произносит страстную речь во славу товарищества.

Поляки узнают об ослаблении неприятеля и выступают из города для решительной схватки. Среди них и Андрий. Тарас Бульба приказывает козакам заманить его к лесу и там, встретившись с Андрием лицом к лицу, убивает сына, который и перед смертью произносит одно слово — имя прекрасной панночки. Подкрепление прибывает к полякам, и они разбивают запорожцев. Остап пленен, раненого Тараса, спасая от погони, привозят в Сечь.

Оправившись от ран, Тарас большими деньгами и угрозами заставляет жида Янкеля тайком переправить его в Варшаву, чтобы там попытаться выкупить Остапа. Тарас присутствует при страшной казни сына на городской площади. Ни один стон не вырывается под пытками из груди Остапа, лишь перед смертью взывает: «Батько! где ты! слышишь ли ты все это?» — «Слышу!» — отвечает над толпой Тарас. Его кидаются ловить, но Тараса уже и след простыл.

Сто двадцать тысяч Козаков, среди которых и полк Тараса Бульбы, поднимаются в поход против поляков. Даже сами козаки замечают чрезмерную свирепость и жестокость Тараса по отношению к врагу. Так мстит он за смерть сына. Разгромленный польский гетман Николай Потоцкий клятвенно присягает не наносить впредь никакой обиды козацкому воинству. Один только полковник Бульба не соглашается на такой мир, уверяя товарищей, что прощенные ляхи не станут держать своего слова. И он уводит свой полк. Сбывается его предсказание — собравшись с силами, поляки вероломно нападают на козаков и разбивают их.

А Тарас гуляет по всей Польше со своим полком, продолжая мстить за смерть Остапа и товарищей своих, безжалостно уничтожая все живое.

Пять полков под предводительством того самого Потоцкого настигают наконец полк Тараса, ставшего на отдых в старой развалившейся крепости на берегу Днестра. Четыре дня длится бой. Оставшиеся в живых козаки пробиваются, но останавливается старый атаман искать в траве свою люльку, и настигают его гайдуки. Железными цепями привязывают Тараса к дубу, прибивают гвоздями руки и раскладывают под ним костер. Перед смертью успевает Тарас крикнуть товарищам, чтобы спускались они к челнам, которые сверху видит он, и уходили от погони по реке. И в последнюю страшную минуту думает старый атаман о товарищах, о будущих их победах, когда уже не будет с ними старого Тараса.

Козаки уходят от погони, дружно гребут веслами и говорят про своего атамана.

Мир героев

Андрий Бульбенок (Бульбенко) — младший сын главного героя повести. Вместе с братом Остапом возвращается в отцовский дом из киевской бурсы, где учился с двенадцати до двадцати «с лишком» лет. Наутро Тарас везет сыновей в Сечь: там братьям предстоит пройти «инициацию», влиться в ряды вольного запорожского козачества эпохи религиозных войн с Польшей и набегов на Турцию. (О том, насколько условны и прозрачны хронологические границы этой эпохи в изображении Гоголя, см. ст. «Тарас Бульба».) Во время «крестового» козачьего похода на польский юго-запад, против унии, А. героически и самоотверженно воюет с врагами «веры православной». Но когда козаки осаждают город Дубно, служанка той польской красавицы, в которую А. влюблен еще со времен бурсы, ночью проводит его по подземному ходу в осажденный город; став на сторону «проклятых католиков», А. бросается в бой против соотечественников и единоверцев. Заманив сына-изменника в засаду, Тарас Бульба собственноручно убивает его. Эта сцена связывает А. с героем новеллы П. Мериме «Маттео Фальконе».

Образ А. чрезвычайно важен для равновесия полярного художественного мира повести. В ней сталкиваются не просто две культурные стихии, «оседлая» польская и «кочевая» запорожская; не просто мир «православного воинства» с миром европеизированного католицизма; в ней сталкиваются две разные «стадии» человеческой истории. Козачество, живущее по надличным законам эпоса, не знающее государственности, сильное своей неупорядоченностью, дикой вольницей и первобытным демократизмом, и — огосударствленное шляхетство, «где бывают короли, Князья и все, что ни есть лучшего в вельможном рыцарстве»; то есть мироустройство внешне утонченное, развитое, но внутренне менее цельное. Тарас и брат А., Остап, безраздельно принадлежат «догосударственному», дикому и молодому, эпическому пространству Сечи. Польская красавица, в которую влюблен А., живет за пределами эпоса, в обжитом пространстве, так похожем на мир европейского романа. «Жиды», изображенные Гоголем с нескрываемым презрением, безродны, а потому свободно снуют туда и сюда. И лишь А., рожденный коза-ком, «заражается» польским духом, раздваивается между полюсами — и с неизбежностью гибнет. Губит его конечно же любовь. Но некий надлом присутствует в его образе изначально.

А., вернувшийся из бурсы, ни в чем не уступает Остапу. Могуч, как он; ростом в сажень; смел; хорош собою. В бою он беспредельно храбр, удачлив. Однако на его образ постоянно ложится легкая тень. В первой же сцене повести — сцене возвращения — он слишком просто «спускает» Тарасу насмешку над собою. (Тогда как Остап, «правильный» сын, идет с отцом на кулаки.) Кроме того, А. слишком тепло обнимает мать. В стилизованно-эпическом мире «Тараса Бульбы» за точку отсчета принята подчеркнуто мужская этика запорожцев, не признающая равенства женщины и мужчины. Только жалкий «жид» привязан к женщине и в минуту опасности прячется под юбкою «жидовки». Настоящий козак ставит своего друга выше, чем «бабу», а его семейные, родственные чувства куда слабее, чем чувство братства, товарищества. Но беда даже не в том, что образ А. с самого начала слегка сдвинут к «женскому» полюсу, что он чересчур привязан к матери. А в том, что он не скрывает свои чувства. (Вновь в отличие от Остапа, который тоже тронут материнскими слезами, но виду не подает.) Точно так же в бою А. не просто совершает подвиги, но погружается «в очаровательную музыку пуль и снарядов». То есть и здесь отдается во власть развитого чувства, живет жизнью сердца, а не героическим сознанием воина и патриота. Наконец, во время осады Дубна А., вместо того чтобы наесться, напиться и заснуть, как положено порядочному козаку, напряженно вглядывается в беспредельное небо. Так будет вглядываться в вечное небо над Аустерлицем кн. Андрей Болконский («Война и мир» Л.Н.Толстого). Но что хорошо для героя военной эпопеи XIX в., то ужасно для героя военного эпоса времен «малороссийского рыцарства». Дело воина — побеждать; созерцать небеса и меланхолически размышлять — бабье дело.

А. слишком человечен, чтобы быть хорошим запорожцем. Чрезмерная утонченность и развитость его душевной жизни, несовместная с верностью отцовским заветам, вот первопричина нравственного падения; А. Податливость на страшный соблазн женской красоты, превращающая А. из эпического.героя персонаж современного романа, - всего лишь следствие непоправимой смены жизненных ориентиров. А. не может не тянуться к женщене, ибо она изменчива, психологична, восторженна, как он сам. Во время первого же — киевского еще —. свидания с прекрасной полькой, дочерью ««венского (позже — дубновского) воеводы, красавицей, белой, как снег, и пронзительно-черноокой, та потешается над непрошеным гостем, надевая ему на губу серьгу, накидывая кисейную шемизетку. То есть — переодевая женщиной. Это не просто игра, не просто насмешка капризной польской красавицы над украинским «парубком», который прокрался в ее комнату через дымоход. (Что само по себе показательно и бросает на героя сомнительно-демоническую тень.) Но это еще и своеобразное «ритуальное переодевание» мужчины в женщину, которое выявляет его внутреннюю «женственность» и в конечном счете предрекает его грядущее перерождение. Тот, кто согласился играть в подобную игру, кто изменил своей «мужской» козачьей природе, тот в военизированном мире гоголевской повести обречен рано или поздно изменить вере, отечеству, товариществу. (О мистическом смысле «товарищества» см. ст. «Тарас Бульба».)

И следующий шаг в сторону от запорожского козачества (а значит, в пропасть) герой-перевертыш делает очень скоро, задолго до окончательного перехода на польскую сторону. Спустя несколько дней после «свидания» он «случайно» видит свою возлюбленную в костеле. То есть в самый разгар религиозной вражды между православием и католицизмом, накануне унии, из-за которой Сечь и подымется вскоре войной на Польшу, А. заходит в католические храмы. Стало быть, красота для него уже выше «правды» и дороже веры.

Неудивительно поэтому, что в конце концов он выпадает из великого казачьего единства, «проваливается» в польскую трясину — и что от этого провала его не способны удержать ни благословение матери, ии кипарисный образ, присланный ею из Межигорского киевского монастыря. Узнав от истощенной служанки польской красавицы о голоде, царящем в осажденной крепости (съедена всe вплоть до мышей), А. немедленно откликается на мольбу возлюбленной польки о помощи. (Тогда как дочь врага не может, не должна интересовать «полноценного» запорожца даже в качестве наложницы; полькам положено вырезать груди, убивать их младенцев.) Вытащив из-под головы Остапа мешок с хлебом (между тем Остап даже во сне продолжает ненавидеть врагов и восклицает: «Ловите чертова ляха!»), А. отправляется на вражескую сторону. Переход этот описан автором как переход из яви в навь и служит своего рода параллелью киевскому визиту к польке. Тогда А. проник в ее комнату через «нечистый», демонический дымоход; теперь он спускается под землю — в тайный тоннель, подобие преисподней. Тогда дело происходило ночью, во время власти тьмы, и теперь А. крадется к подземному ходу в неверном свете луны. Само подземелье, в стенах которого стоят гробы католических монахов, сравнивается с киевскими пещерами; только это святость «неправильная», «чужая», взятая с противоположным знаком; если путь сквозь киевские пещеры символизирует дорогу через смерть в жизнь вечную, то дубновские пещеры — это путь из жизни в смерть. Подземная икона католической Мадонны, перед которой зажжена лампада, соблазнительно похожа на возлюбленную А.; чтобы войти в осажденный город, он должен сначала пройти через сакральное пространство костела и как бы окончательно «окатоличиться».

В Дубне тоже все перевернуто, окрашено в мертвенные тона: на улице лежит умершая «жидовка» с полуживым младенцем, который «злобно» скручивает пальцами высохшую грудь матери; нищий, выпросивший у А. каравай, умирает в корчах. И «питающая» материнская грудь, и хлеб, который служит символом жизни и напоминает запорожцам о евхаристии, в потустороннем пространстве польского города способны служить аллегориями, а подчас и непосредственными источниками гибели. Но А. всего этого как бы не замечает, ибо среди тления особенно яркой, особенно загадочной, особенно влекущей кажется «развившаяся» красота польки, ее чудная, «неотразимо-победоносная бледность», ее жемчужные слезы («за что свирепая судьба причаровала сердце к врагу?»). Есть и в этой красоте нечто смертоносное: недаром рассказчик, в конце концов, сравнивает ее с прекрасной статуей. Но, во-первых, автор и сам не в силах удержаться от «очарования» польки (осуждая А. «идеологически», он так подробно и так выразительно описывает ее чувственное совершенство и переживания героя, что создается впечатление полного авторского сочувствия к осуждаемому персонажу). Во-вторых, и это главное, А. не способен думать ни о чем — лишь о желанной прелести красавицы, которая «втягивает» его в свой мир, как русалка заманивает спутника сладостно-обманчивой песней в свое подводное, неживое царство. Ради любви прекрасной польки А. отрекается от Украины («Кто дал мне ее в отчизны?») и в самый миг временного торжества поляков над запорожцами получает «награду за измену» — упоительный поцелуй.

В каком-то смысле для А. это и поцелуй измены, поцелуй Иуды — и поцелуй смерти. Ибо с этой минуты А. полностью подпадает под власть польки. Сменив козацкое платье на роскошный бело-золотой наряд (еще одно переодевание, которое окончательно превращает героя в перевертыша), он несется в бой против своих прежних товарищей, против брата, против отца. И перед его мысленным взором — не «крест святой», не образ родины (старой ли, новой ли), но лишь «кудри, кудри», подобная лебедю грудь, снежная шея, плечи. Это сатанинское наваждение красоты, ведущее к гибели, это пропасть очарования, в которую, сам не заметив того, проваливается А. Даже когда он попадает в засаду и Тарас велит сыну слезть с коня, чтобы застрелить его, последнее имя, которое срывается с уст чувствительного изменника, — это не имя Отчизны, не имя братьев, даже не имя матери (пусть «женское», но кровно-родное), а имя соблазнившей его польки. Между тем во время битвы, только что описанной Гоголем, три героя-козака — Мосий Шило, Степан Гуска и Бовдюг — погибли с одними и теми же словами на устах: «Хвала Русской Земле и вере православной!»

В образе А. неявно проступают черты Иуды, как в образе отца — Тараса осторожно просвечивает демиургический, богоподобный лик. Но сцена гибели А. напрямую связана с эпизодом казни Остапа. Младший брат переходит к врагам добровольно; старший — попадает в плен. Младший в миг смерти призывает чуждое женское имя, дрожит от ужаса, старший — молча терпит страшную муку и скорбит лишь о том, что никого из родных, своих нет рядом. Предсмертный выкрик он обращает к отцу (не ведая, что тот стоит на площади): «Батько! где ты? Слышишь ли ты?» Этот выкрик не что иное, как литературная рифма крестных слов Христа: «Боже мой! Боже мой! для чего Ты меня оставил?» (Мф. 27, 46) и «Отче! в руки Твои предаю дух мой!» (Лк. 23, 46). То, что Остапу именно в эту минуту собираются перебить кости, также должно вызвать в памяти читателя евангельский эпизод: «...пришли воины, и у первого перебили голени, и у другого, распятого с Ним. Но, пришедши к Иисусу, как увидели Его уже умершим, не перебили у Него голеней» (Ин. 19, 32—33). Но мало того что сцена мученической смерти косвенно уподобляет Остапа Христу и окончательно противопоставляет его «Иуде» А., не менее важно, что «правильный» брат, настоящий запорожец, до последней минуты тянется к мужскому центру бытия, предельно далекому от женственной слабости и от девичьей красоты, чреватой изменой. Этой же красоте мужества (а значит — товариществу) до конца остается верным и сам Тарас. Сцена его казни (см."ст. «Тарас Бульба») по смежности связана с эпизодом казни Остапа и по противоположности — с рассказом о недостойной, позорной кончине А.

Тарас Бульба — старый козачий полковник, центральный персонаж повести из жизни запорожцев эпохи унии, когда «вся первобытная Россия, оставленная своими князьями, была опустошена» и вражда «православного воинства» с католической Польшей стала непримиримой. Хронологические рамки «Тараса Бульбы» подвижны; здесь свободно совмещаются события украинской истории XV, XVI вв. и даже середины XVII в. Повесть стилизована под героический эпос о легендарных временах малороссийского «лыцарства», живущего в полуййчевом углу Европы; эпической цельностью, мвацью и твердостью характера в полной мере наделен ее герой.

Создавая образ Т. Б., Гоголь, вослед «Запорожцу» В. Т. Нарежного, полностью реабилитирует тип воина-запорожца, освобождает его от авантюрно-разбойничьих и демонических черт, которыми этот тип наделен в его ранней прозе. (Ср. хотя бы «запорожскую» прописку демона, Пузатого Пацюка, в повести «Ночь перед Рождеством» с именем Тарасова коня, Черт; оседлать Черта в гоголевском мире может лишь «праведник».) Т. Б. прав всегда и во всем; даже если он — в сценах еврейского погрома, страшной мести полякам за убийство старшего из сыновей, избиения младенцев, насилия над женщинами и стариками — действует как самый обычный разбойник, рассказчик изображает эти поступки как эпические деяния, освященные мощью героя. (Возможно, что при этом Гоголь учитывал опыт романтизирующего изображения индейцев в романах Ф. Купера.) В эпизодах, посвященных Т. Б., автор сознательно отождествляет свою точку зрения с точкой зрения персонажа. Это полностью соответствует замыслу — изобразить идеального, самодостаточного героя славянской старины, когда царили другие нравы, царствовали другие представления о добре и зле и когда миром еще не овладела пошлая обыденность, которой, как ряской, подернута современная жизнь.

Т. Б. радостно приветствует сыновей, возвратившихся после долгих лет учения в киевской бурсе, — Остапа и Андрия. Созвав козаков-сосе-дей, попьянствовав и побив горшки в доме (ибо козаку не нужна хата, ему нужна воля; человек отважен, лишь когда бездомен), наутро он везет сыновей в Запорожскую Сечь. При этом Т. Б. не обращает внимания на бабьи слезы худой «лядащей» жены, которая жила мужней любовью «одну только минуту», в ранней молодости, а все последующие годы провела в ожидании — сначала когда Т. Б. вернется из очередного набега, затем — когда сыновья вернутся на летние вакации. Дети познали книжную премудрость (которой, вопреки показному презрению, не чужд и сам Т. Б.; во.всяком случае, Горация он читал). Теперь им щредстоит познать премудрость боевую — только тогда их воспитание будет завершено, только тогда они станут достойными наследниками отца.

Момент, в который они прибывают на вольные просторы Сечи, этой «странной республики», не слишком удачен для поставленной цели; козаки заключили мир с басурманами и клялись православной верой, что не нарушат его. Такой клятвы преступить «не можно». Но Т. Б., носитель истинно козачьей традиции, смириться с этим не хочет: жизнь без войны, без подвига, без славы и грабежа бессмысленна: «Так на что же мы живем, на какого черта мы живем, растолкуй ты мне это!» Дважды созвав раду, Т. Б. с помощью пьяных Козаков переизбирает чересчур миролюбивого кошевого. Новый кошевой, старый товарищ Т. Б. Кирдюг, помогает выйти из положения: решено «пустить с челнами» одних только молодых Козаков; «пусть немного пошарапают берега Натоли». И тут являются гонцы с Гетьманщины, чтобы сообщить ужасное известие: православные церкви отныне «у жидов на аренде», а ксендзы-недоверки запрягают православных христиан в брички. Намерение «пощарапать» забыто; немедленно выместив зло на местных жидах-торговцах, безжалостно побросав их в Днепр, запорожцы — и не только молодые — отправляются в поход на польский юго-запад, чтобы сражаться против унии, столько же позорной, сколько и кровавой. (Впрочем, Т. Б., любивший выслушать обвиняемую сторону, щадит одного из казнимых, высокого и тощего, как палка, Янкеля — сниженный, местечковый инвариант имени библейского праотца евреев Иакова — за то, что он знал Тарасова брата Дороша; этот Янкель еще сыграет свою роль в судьбе Т. Б., а значит, и в сюжете повести.)

В беспощадном походе против «недоверков» (козаки отрезают груди у женщин, сдирают кожу с ног у тех редких пленных, которых отпускают живыми; толпами убивают католических монахов, «жидов, женщин») мужают сыновья Т. Б. Но возле города Дубно казаки вынуждены остановиться. Долгая осада, в которую они берут крепость, томит их вынужденным бездельем. А самое страшное — что младший сын Т. В., не в меру чувствительный Андрий, сокрушенный чарами прекрасной польки, переходит на сторону врага. Эту весть Т. Б. сообщает жид Янкель; полковник не хочет верить («Ты и Христа распял, проклятый Богом человек!»), но вскоре сам убеждается в этом. Осада прорвана подоспевшим польским отрядом. Получив поддержку, поляки переходят в наступление, — но Андрий в бою не участвует. (Зато старшего, Остапа, избирают атаманом на место погибшего героя Куку-бенко.) Если до этого момента целью Т. Б. была месть за поруганную веру, то отныне он — мститель за измену, он грозный судия своему сыну. Никто, ничто не заставит его уйти от стен осажденной крепости, пока не свершится воздаяние. Даже когда приходит весть о татарском нашествии на Сечь, Т. Б. отказывается вернуться домой. По совету мудрого старика Касьяна Бовдюга козачество разделяется надвое, и та половина, что решает остаться, избирает Т. Б. наказным атаманом войска. И месть свершается. Андрий попадает в засаду, и сурово-справедливый отец, повелев сыну слезть с коня, казнит его: «Я тебя породил, я тебя и убью!»

Это первая из трех «равновеликих» кульминаций сюжета, распределенных по трем эпизодам, которые зеркально отражаются друг в друге. Вторая связана с героической гибелью старшего сына, Остапа, которая как бы смывает сыновний грех Андрия, искупает его. О том, что Остап в руках ненавистных поляков, Т. Б. узнает в Сечи, куда его, тяжко израненного, полуживого, в забытьи, отвозит верный друг есаул Дмитро Товкач. Как кузнец Вакула в повести «Ночь перед Рождеством» использует во благо нечистую силу и верхом на черте летит в Петербург, так Т. Б. прибегает к корыстным услугам «нечистого» Янкеля, которого некогда пощадил во время погрома. Явившись к Янкелю в Умань, Т. Б. сторговывается с ним (причем мотив использования зла во благо обыгрывается на все лады: «вы, жиды, и черта проведете»; «вези меня хоть на черте» и т. д.). Обложенный кирпичом, он прибывает в Варшаву; через посредничество местных «жидов» (вдвойне нечистых, ибо живущих среди католиков) пытается выкупить Остапа. Но даже великий, соломоноподобный Мордохай, в чьей бороде всего пятнадцать волосков, да и те слева, не в силах ему помочь — хоть и носит имя библейского освободителя обреченных евреев из книги Эсфири. Даже свидание с сыном перед самой казнью — и то срывается; переодетый иностранным графом из немецкой земли, Т. Б. проходит через все кордоны, но в последнюю минуту его православная душа не выдерживает хулы гайдука, герой вступается за веру отцов — и только невероятная жадность поляка спасает его от ареста.

Т. Б. вынужден пойти на площадь, где казнят казаков; испытание зрелищем сыновних мук ужасно и в то же время — величественно; Т. Б., опозоренный Андрием, гордится мужеством Остапа («Добре, сынку, добре»),.который ни звука не произносит перед еретиками. И лишь в последнюю минуту, в предсмертном страдании восклицает: «Батько! где ты? Слышишь ли ты?» — не зная, что отец затерялся в толпе любопытствующих поляков. На этот сыновний возглас, в котором явственно слыше» отзвук крестной мольбы Христа к Отцу (подробней см. ст. «Андрий»), Т. Б. не может не откликнуться: «Слышу!» И такой отклик, в полной тишине раздается поистине как гром среди ясного неба; в образе Т. Б. окончательно проступают «божественные» черты.

И жуткая месть за сына, которую он, вместе со сто двадцатитысячным войском, обрушивает на поляков, не деля их на правых и виноватых, не щадя никого, поголовно вырезая женщин, детей, стариков («не считая жидов»), — это почти небесная кара, осуществляемая Т. Б. — одновременно и Зевсом-громовержцем запорожских степей, и малороссийским Яхве. В нем совмещаются безличие античного рока и грозный ветхозаветный персонализм. Это «богоподобие», внутреннее право вершить безличный суд, освобождает Т. Б. от необходимости подчиняться духовной власти. Поэтому, даже когда; православные попы просят Козаков остановиться, пощадить невинных — и войско склоняет селову перед авторитетом церкви,— Т.; Б. останавливается. Он сам себе духовная власть, он исполнен пророческим гневом; он вершит кровавые поминки по Остапу; он — «последний из могикан». Тарасов полк продолжает жечь костелы,. вырезать местечки, доходит до Кракова, но в конце концов сам попадает в руки воинов коронованного гетмана Потоцкого и оказывается на костре.

Это третья кульминация и одновременно развязка повести. Сын-«иуда» был казнен Отцом-«яхве»; христоподобный Остап был казнен врагами веры православной; теперь приходит пора Отцу-громовержцу пройти через высокую муку казни. Не случайно его путь в смерть пролегает через всеочищающую огненную стихию; и недаром эта смерть дарит ему последнюю радость — со своего «лобного» возвышения, на верхушке утеса, с высоты своей «олимпийской Голгофы» лицезреть, как братья коЗаки спасаются от польской погони (и даже криком предупредить их об опасности). А главное — стать свидетелем смерти брата ненавистной польки, что соблазнила своей страшной красотой Андрия. И если последние слова Козаков, погибших в бою за Дубно, были славословием Отечеству и вере православной, если последнее слово Андрия было о польской панночке, если последний выкрик Остапа был обращен к отцу, то последнее слово Т. Б. превращается в пророческую хвалу русской силе, которую ничто не пересилит, в прорицание о грядущем возвышении русской земли, из которой «подымается <...> свой царь, и не будет в мире силы, которая бы не покорилась ему!».

Эти «пророческие» слова, введенные во 2-ю редакцию повести (1842), — не столько дань идеологии «официальной народности» эпохи Николая I, не столько аллюзия, напоминание о современном военно-политическом фоне повести (религиозные войны XVI в. — подавление польского восстания 1830—1831 гг.), сколько ключ к образу Т. Б.

Он действительно один из последних носителей героически-мессианского запорожского сознания, воплощение воинского духа и дикой вольницы—Сечи. Эта Сечь в изображении Гоголя, конечноу не совпадает с реальностью исторического Запорожья. Она символизирует пространство, свободное от оков чуждой, западно-католической государственности. В этом пространстве, объятом «бранным пламенем древле-мирного славянского духа», вызревает русско-украинская будущность. Сами по себе запорожцы — убежденные анархисты, жизнь их вполне разбойничья — или налет, или «околдовывающее пиршество». Но сами не ведая о том, они выполняют миссию хранителей грядущего величия России. Закваской этого величия, столько же политического, сколько и мистического, служит запорожское товарищество, религиозно-бытовое братство, выразителем и чуть ли не поэтом которого выступает в повести Т. Б.

Перед кровавой битвой у стен осажденного Дубна Т. Б. произносит пламенную проповедь во славу товарищества, обращенную к той «половине» козачества, что пожелала остаться с ним в «проклятой Польше»: «Нет уз святее товарищества! Отец любит свое дитя, мать любит свое дитя, дитя любит отца и мать. Но это не то, братцы: любит и зверь свое дитя. Но породниться родством по душе, а не по крови может один только человек. <...> Пусть же знают они все, что такое в русской земле товарищество!»

«Личный» подтекст этой речи ясен: Т. Б. только что пережил потрясение от вести об измене Андрия; он отсекает от своего сердца «звериную» любовь отца к дитяти, чтобы ярче пламенеть любовью к товариществу, что выше семьи, выше родства по крови, вообще выше всего земного. Переживание товарищеского, братского единства может быть обострено, усилено отцовским чувством (сцена казни Остапа), но заменить, вытеснить его — не в состоянии.

Однако «личным» подтекстом смысл этой речи не исчерпывается; религиозная лексика, риторические обороты, восходящие к церковной традиции, здесь не случайны. Ведь, сходясь в великую общность товарищества, запорожцы как бы образуют единое мистическое тело. Каждый из его членов по отдельности может погибнуть, но их целокупность бессмертна и неуничтожима. Гоголь изображает (а Т. Б. — выражает) запорожцев как некую стихийную, военизированную, православно-языческую кочующую церковь. Их бесконечные пиры оказываются подобием евхаристии, во время которой они вином и хлебом неустанно приобщаются к товариществу. Т. Б. — самоотверженный исповедник этой «веры в товарищество»; в сцене перед дубновской битвой он превращается и в ее «жреца» — выкатывая бочку старого вина и «причащая» им Козаков, которым предстоит славная смерть, прямиком ведущая в жизнь вечную. («Садись, Кукубенко, одесную меня! — скажет ему Христос. — Ты не изменил товариществу».) Тост, который Т. Б. при том произносит, звучит как символ веры и одновременно как тайнодейственная молитва «о всех и за вся»: «за святое Православие <...>, чтобы все бусурмане сделались христианами <...>, за Сечь <...>, за всех христиан». А называя сына-изменника «иудой», он не просто дает «нравственно-религиозную» оценку его предательству, но свидетельствует, что отпадение от «товарищества» равносильно богоотступничеству.

При этом само православие для Т. Б. (как, впрочем, для всех запорожцев в изображении Гоголя) не столько святоотеческое учение, сколько своеобразный религиозный пароль, открывающий врата во святое отечество. «Здравствуй! Что, во Христа веруешь?» — «Верую!» <...> «А ну перекрестись!» <...> «Ну, хорошо, <...> ступай же, в который сам знаешь, курень». Мир Сечи — а значит, мир Т. Б. — это мир знаков, которые гораздо важнее своего значения. Даже причина, которая подняла его на поход против Польши, — это не уния, как таковая, но мистическая подмена знака: «Если рассобачий жид не положит значка нечистою своею рукою на святой Пасхе, то и святить Пасхи нельзя». Католики суть такие же христиане, как и православные, но взятые с обратным знаком, как поляки суть такие же славяне, но с обратным знаком. Война с ними — это во многом война с чуждыми знаками. Если знаки поменяются — мир преобразится и «бусурмане» станут христианами. А пока это не произошло, нужно воевать, воевать неустанно, воевать вдохновенно, обороняя свои знаки от чужих значений.

Но время, в которое выпало жить беспорочно-правильному запорожцу Т. Б., уже подпорчено. Это время не до конца эпично. Дело не только в том, что поляки «уловляют» душу Андрия. Многие казаки— в отличие от Т. Б., его достойного наследника Остапа и верных сподвижников вроде Дмитро Товкача — поддались тлетворному польскому влиянию, успокоились, примирились со злом, «обабились», привыкли к роскоши и холе.

Самое появление Т. Б. в Сечи должно насторожить внимательного читателя: лучшие коза-ки погибли от рук бусурманских (Бородавка повешен в Толопане, с Колопера содрали кожу под Кизикирменом, Пидсадкова голова посолена в бочке и отправлена в Царьград). А запорожцы не только заключают мирный договор с турками, но и клянутся своей верой (главным из «знаков»!), что будут верны договору с неверными!

Вопреки старинному козачьему правилу (в походе не пить, иначе смерть), во время осады Дубна запорожцы напиваются, и пьяный Переяславский курень частью гибнет, частью живьем попадает в руки поляков. Наконец, очнувшись в Сечи после тяжкого ранения, Т. Б. не узнает своего «духовного отечества». Все старые товарищи перемерли, от славных былых времен остались одни намеки. Очередная «священная война» против католиков, которую он поднимает после варшавской казни Остапа, — столько же месть за сына, сколько отчаянная попытка спасти «товарищество» от разложения, вернуть «бранный смысл» запорожского существования. Но война вскоре прекращается — благодаря заступничеству православного духовенства; за Т. Б. из стодвадцатитысячного войска соглашается следовать один только полк. Кажется, все кончено.

В 1-й редакции Т. Б. после этого «просто» вдохновенно и величественно погибал; финальная сцена бросала трагический отсвет на его колоритную фигуру, напрямую связывалась со сквозной темой «Миргорода» (измельчание жизни, утрата смысла). Жервшенный героизм Т. Б. был безысходен. Но во 2-й редакции Гоголь вкладывает в уста (в прямом смысле пламенеющие) последнего великого запорожца процитированный выше монолог. Мессиански-государственное пророчество, озаряющее, (опять же в прямом смысле) Т. Б. в последний миг его буйной жизни, возвращает запорожскому миру утраченный смысл. Сечь не гибнет, но отступает в мифологические глубины истории, чтобы дать дорогу новому, высшему проявлению славянства — русскому царству.

Это финальное «имперское» пророчество романтического героя строится по тому же образцу, по какому строился «имперский» финал романтической поэмы А. С. Пушкина «Кавказский пленник»: «Смирись, Кавказ, идет Ермолов!» Но если у Пушкина в контексте поэмы экстатическая мощь финала не была омрачена ничем, то оптимистический монолог Т. Б. в контексте цикла «Миргород» звучит едва ли не безнадежнее, чем звучал финал 1-й редакции. Все сбылось; русское царство возникло, но в конце концов его постигла та же участь, какая некогда выпала на долю Сечи: оно утратило величие, утонуло в миргородской луже. (Здесь повторена схема «Медного всадника», где в экспозиции восторженно описывается миг зарождения империи, а в «основном» тексте дана печальная картина ее нынешнего состояния. В конечном счете то же происходит и в контексте южных поэм как целого; призыв, обращенный в «Кавказском пленнике» «дикому» миру: «Смирись, Кавказ...», в последней поэме, «Цыганы», скептически переадресован «европейцу», Алеко: «Смирися, гордый человек...»)

Образ Т. Б., экстатический, но заведомо лишенный какого бы то ни было психологизма (излишняя «чувствительность» как раз и погубила Андрия), обречен был стать символом эпической мощи славянства, верности Отечеству, воинской доблести. И потому был использован в качестве готовой матрицы авторами советской военно-исторической прозы — от образа Маль-чиша-Кибальчиша в «Военной тайне» А. П. Гайдара до многочисленных персонажей эпопейных романов 1940—1950-х гг.


ШИНЕЛЬ
Повесть (1842)

Мир книги

История, произошедшая с Акакием Акакиевичем Башмачкиным, начинается с рассказа о его рождении и причудливом его именовании и переходит к повествованию о службе его в должности титулярного советника. Многие молодые чиновники, подсмеиваясь, чинят ему докуки, осыпают бумажками, толкают под руку, — и лишь когда вовсе невмоготу, он говорит: «Оставьте меня, зачем вы меня обижаете?» — голосом, преклоняющим на жалость. Акакий Акакиевич, чья служба состоит в переписывании бумаг, исполняет ее с любовью и, даже придя из присутствия и наскоро похлебав щей своих, вынимает баночку с чернилами и переписывает бумаги, принесенные на дом, а если таковых нет, то нарочно снимает для себя копию с какого-нибудь документа с замысловатым адресом. Развлечений, услады приятельства для него не существует, «написавшись всласть, он ложился спать», с улыбкою предвкушая завтрашнее переписывание. Однако таковую размеренность жизни нарушает непредвиденное происшествие. Однажды утром, после многократных внушений, сделанных петербургским морозом, Акакий Акакиевич, изучив свою шинель (настолько утратившую вид, что в департаменте давно именовали ее капотом), замечает, что на плечах и спине она совершенно сквозит. Он решает нести ее к портному Петровичу, чьи повадки и биография вкратце, но не без детальности изложена. Петрович осматривает капот и заявляет, что поправить ничего нельзя, а придется делать новую шинель. Потрясенный названною Петровичем ценой, Акакий Акакиевич решает, что выбрал неудачное время, и приходит, когда, по расчетам, Петрович похмелен, а потому и более сговорчив. Но Петрович стоит на своем. Увидев, что без новой шинели не обойтись, Акакий Акакиевич приискивает, как достать те восемьдесят рублей, за которые, по его мнению, Петрович возьмется за дело. Он решается уменьшить «обыкновенные издержки»: не пить чаю по вечерам, не зажигать свечи, ступать на цыпочках, дабы не истереть преждевременно подметок, реже отдавать прачке белье, а чтобы не занашивалось, дома оставаться в одном халате.

Жизнь его меняется совершенно: мечта о шинели сопутствует ему, как приятная подруга жизни. Каждый месяц он наведывается к Петровичу поговорить о шинели. Ожидаемое награждение к празднику, против ожидания, оказывается большим на двадцать рублей, и однажды Акакий Акакиевич с Петровичем отправляется в лавки. И сукно, и коленкор на подкладку, и кошка на воротник, и работа Петровича — все оказывается выше всяких похвал, и, ввиду начавшихся морозов, Акакий Акакиевич однажды отправляется в департамент в новой шинели. Событие сие не остается незамеченным, все хвалят шинель и требуют от Акакия Акакиевича по такому случаю задать вечер, и только вмешательство некоего чиновника (как нарочно именинника), позвавшего всех на чай, спасает смущенного Акакия Акакиевича.

После дня, бывшего для него точно большой торжественный праздник, Акакий Акакиевич возвращается домой, весело обедает и, посиба-ритствовав без дел, направляется к чиновнику в дальнюю часть города. Снова все хвалят его шинель, но вскоре обращаются к висту, ужину, шампанскому. Принужденный к тому же, Акакий Акакиевич чувствует необычное веселье, но, памятуя о позднем часе, потихоньку уходит домой. Поначалу возбужденный, он даже устремляется за какой-то дамой («у которой всякая часть тела была исполнена необыкновенного движения»), но потянувшиеся вскоре пустынные улицы внушают ему невольный страх. Посреди огромной пустынной площади его останавливают какие-то люди с усами и снимают с него шинель.

Начинаются злоключения Акакия Акакиевича. Он не находит помощи у частного пристава. В присутствии, куда приходит он спустя день в старом капоте своем, его жалеют и думают даже сделать складчину, но, собрав сущую безделицу, дают совет отправиться к значительному лицу, кое может поспособствовать более успешному поиску шинели. Далее описываются приемы и обычаи значительного лица, ставшего значительным лишь недавно, а потому озабоченного, как бы придать себе большей значительности: «Строгость, строгость и — строгость», — говаривал он обыкновенно». Желая поразить своего приятеля, с коим не виделся много лет, он жестоко распекает Акакия Акакиевича, который, по его мнению, обратился к нему не по форме. Не чуя ног, добирается тот до дома и сваливается с сильною горячкой. Несколько дней беспамятства и бреда — и Акакий Акакиевич умирает, о чем лишь на четвертый после похорон день узнают в департаменте. Вскоре становится известно, что по ночам возле Калинкина моста показывается мертвец, сдирающий со всех, не разбирая чина и звания, шинели. Кто-то узнает в нем Акакия Акакиевича. Предпринимаемые полицией усилия для поимки мертвеца пропадают втуне.

В то время одно значительное лицо, коему не чуждо сострадание, узнав, что Башмачкин скоропостижно умер, остается страшно этим потрясен и, чтобы сколько-нибудь развлечься, отправляется на приятельскую вечеринку, откуда едет не домой, а к знакомой даме Каролине Ивановне, и, среди страшной непогоды, вдруг чувствует, что кто-то ухватил его за воротник. В ужасе он узнает Акакия Акакиевича, коий торжествующе стаскивает с него шинель. Бледный и перепуганный, значительное лицо возвращается домой и впредь уже не распекает со строгостью своих подчиненных. Появление же чиновника-мертвеца с тех пор совершенно прекращается, а встретившееся несколько позже коломенскому будочнику привидение было уже значительно выше ростом и носило преогромные усы.

Мир героев

Башмачкин Акакий Акакиевич — центральный персонаж повести о пропавшей шинели, «вечный титулярный советник» (статский чиновник 9-го класса, не имеющий права на приобретение личного дворянства — если он не родился дворянином; в военной службе этому чину соответствует звание капитана, что в какой-то степени роднит несчастного Башмачкина с несчастным капитаном Копейкиным из «Мертвых душ»). « Маленький человечек с лысинкой на лбу», чуть более пятидесяти лет, служит переписчиком бумаг «в одном департаменте». В основу сюжета положен полностью переосмысленный анекдот о чиновнике, который долго копил на ружье, потерял его во время первой охоты, слег и умер бы, если бы сослуживцы не собрали по подписке деньги на новое ружье.

Образ А. А. связан с социальным типом «маленького человека», занимавшим русских писателей 1830—1840-х гг. (ср. Самсона Вырина из «Повестей Белкина», бедного Евгения из «Медного всадника» А. С. Пушкина).

Всю жизнь А. А. служит на одном и том же месте, в одной и той же должности; жалованье у него мизерное — 400 руб. в год, вицмундир давно уже не зеленого, а рыжевато-мучного цвета; вьношенную до дыр шинель сослуживцы, которые постоянно издеваются над А. А., называют капотом.

Сюжет завязывается в момент, когда А. А., измученный северным морозом Петербурга, является к одноглазому портному Петровичу с просьбой в очередной раз подлатать ветхую ткань — и получает решительный отказ: нужно шить новую шинель, старая починке не подлежит. Второй визит к «беспощадному» Петровичу (который, словно бы не замечая ужаса клиента, грозит разорительной суммой в 150, а то и в 200 руб.) не помогает. Приняв двугривенный на опохмел, тот повторяет вчерашний «диагноз»: починить нельзя, нужно шить новую.

Расчислив все свои доходы и расходы, А. А. решается на приобретение новой шинели. Имея привычку от каждого потраченного рубля оставлять по грошу, он уже накопил 40 руб.; сколько-то удается собрать за счет отказа от вечернего чая и свечей; наконец, департаментские «деньги к празднику», вопреки ожиданию, выплачивают в размере 60 руб. - вместо обычных сорока. А. А. воодушевлен «вечной идеей будущей шинели»; несмотря на всю свою робость, он допускает даже порой «дерзкие и отважные мысли»: а не положить ли куницу на воротник?

Через 2-3 месяца минимально необходимые 80 руб. собраны; шинель с крашеной кошкой вместо куницы Сшита; тихий А. А. по дороге в департамент несколько раз усмехается, чего с ним прежде никогда не случалось. Сослуживцы предлагают «вспрыснуть» обнову; вечер назначен у помощника столоначальника, живущего в лучшей части города, куда А. А. едва ли не впервые отправляется со своей окраины. Благодаря шинели, словно какая-то пелена спадает с его глаз; он удивленно разглядывает модные лавки, столичное освещение и проч. В гостях — опять же едва ли не впервые в жизни — он задерживается до 12 ночи, выпивает шампанского — и на возвратном пути из светлого центра к темной окраине лишается шинели, которую успел ощутить «подругой жизни». Некие люди с усами окружают его, и один из них, произнеся: «А ведь шинель-то моя!» — показывает кулак величиною с чиновничью голову.

Первый круг житейского ада пройден; день величайшего торжества завершился ночью величайшей утраты. Сюжет повести идет на второй заход: А. А. предстоит новый круг ада — на сей раз бюрократического.

Явившись рано поутру к частному приставу, А. А. слышит ответ— еще спит; в 10 утра — еще Спит; в 11 — его уже нет дома. Прорвавшись в обеденное время к недовольному приставу, А. А. ничего не добивается. Вместо того чтобы начать поиск похищенной шинели, частный выговаривает потерпевшему: «Да почему он так поздно возвращался, да не был ли в беспорядочном доме» и проч.

Не найдя поддержки внизу иерархической лестницы, А. А. решается искать защиты «наверху» — у «одного значительного лица», лишь недавно получившего генеральский чин. Само по себе это «значительное лицо» вовсе не злобно; однако чин и сознание высоты собственного положения совершенно сбивают его с толку. Человеческое начало подавлено в нем бюрократическим гонором. Просьба несчастного А. А. «списаться как-нибудь с г. обер-полицмейстером» вызывает в генерале приступ чиновного негодования (надо было через секретаря), а невинное замечание («секретари того... ненадежный народ») приводит в такое неистовство, что робкого А. А. канцеляристы должны подхватить и вывести под руки в полуобморочном состоянии.

Потрясенный, в дырявой шинели, с открытым от изумления ртом, он возвращается домой; по дороге вьюга надувает ему горловую жабу; доктор выносит приговор — неизбежную смерть не позднее полутора суток. Так и не очнувшись (в бреду ему видится шинель с западнями для воров), «сквернохульничая» на его превосходительство, А. А. умирает. Подобно бедному Евгению из пушкинского «Медного всадника», оказавшись за гранью разума — и на волосок от смерти, он бессильно бунтует против безличного «властелина судьбы».

А. А. покидает пределы этой омертвевшей жизни, где даже о кончине человека узнают лишь на четвертый день после похорон (на дом к А. А. является посыльный из департамента, чтобы узнать, почему того нет в присутствии) — и тут же заменяют «выбывшего» новым исполнителем функции.

Сюжет совершает третий «заход»; характер повествования резко меняется. Рассказ о «посмертном существовании» А. А. в равной мере исполнен ужаса и комизма, фантастического правдоподобия и насмешливо поданной неправдоподобности. Выйдя из подчинения законам мира сего, А. А. из социальной жертвы превращается в мистического мстителя. В мертвенной тишине петербургской ночи он срывает шинели с чиновников, не признавая бюрократической разницы в чинах и действуя как за Калинкиным мостом (т. е. в бедной части столицы), так и в богатой части города. Лишь настигнув непосредственного виновника своей смерти, «одно значительное лицо», которое после дружеской начальственной вечеринки направляется к «одной знакомой даме Каролине Ивановне», и сорвав с него генеральскую шинель, «дух» мертвого А. А. успокаивается, исчезает с петербургских площадей и улиц. Видимо, «генеральская шинель пришлась ему совершенно по плечу».

Таков итог жизни социально ничтожной личности. У А. А. не было никаких пристрастий и стремлений, кроме страсти к бессмысленному переписыванию департаментских бумаг; кроме любви к мертвым буквам, ни семьи, ни отдыха, ни развлечений. Но социальное ничтожество неумолимо ведет к ничтожеству самого человека. А. А., по существу, лишен каких бы то ни было качеств. Единственное положительное содержание его личности определяется отрицательным понятием: А. А. незлобив. Он не отвечает на постоянные насмешки чиновников-сослуживцев, лишь изредка умоляя их в стиле Поприщина, героя «Записок сумасшедшего»: «Оставьте меня, зачем вы меня обижаете?» Само имя Акакий в переводе с греческого и означает «незлобивый».

Но незлобивость А. А. обладает определенной духовной силой; в повесть введен «боковой» эпизод с «одним молодым человеком», который внезапно услышал в жалостливых словах обиженного А. А. «библейский» возглас: «Я брат твой» — и переменил всю свою жизнь. Так социальные мотивы, связанные с А. А. как «типом», оказываются изначально обрученными с религиозным содержанием его образа; и вся печальная история о шинели А. А. строится на взаимопроникновении, взаимопереходе социального начала в религиозное и наоборот.

Пристрастие А. А. к буквам «обличает» безличность бюрократического мироустройства, в котором содержание подменено формой. И в то же самое время оно пародирует сакральное, мистическое отношение к священной Букве, Знаку, за которым скрыт таинственный смысл. Описание ледяного зимнего ветра, который мучит петербургских чиновников и в конце концов убивает А. А., связано с темой бедности и униженности «маленького человека». И в то же самое время, как давно замечено, время в «Шинели» расчислено по особому календарю; естественная хронология грубо нарушена, чтобы действие начиналось зимой, зимой продолжилось и зимой завершилось. Петербургская зима в изображении Гоголя приобретает черты вечного, адского, обезбоженного холода, в который вморожены души людей — и душа А. А, прежде всего.

Жизненная катастрофа героя предопределена столько же бюрократически-обезличенным, равнодушным мироустройством, сколько и религиозной пустотой, и пустотой действительности, которой принадлежит А. А., и пустотой самого А. А.


ГОРЕ ОТ УМА
Комедия в стихах (1822—1825, опубл. 1833)

Мир книги

Ранним утром служанка Лиза стучится в спальню к барышне. Софья откликается не сразу: она всю ночь беседовала со своим возлюбленным, секретарем отца Молчаливым, живущим в этом же доме.

Неслышно появившийся отец Софьи, Павел Афанасьевич Фамусов, заигрывает с Лизой, которой еле удается отбиться от барина. Испугавшись, что его могут услышать, Фамусов исчезает.

Выходя от Софьи, Молчалин в дверях сталкивается с Фамусовым, который интересуется, что делает здесь секретарь в столь ранний час? Фамусова, ставящего в пример собственное «монашеское поведение», кое-как успокаивают.

Оставшись с Лизой вдвоем, Софья мечтательно вспоминает о так быстро промелькнувшей ночи, когда они с Молчаливым «забылись музыкой, и время шло так плавно», а служанка еле сдерживает смех.

Лиза напоминает госпоже о прежней ее сердечной склонности, Александре Андреевиче Чацком, который уже три года странствует в чужих краях. Софья же говорит, что ее отношения с Чацким не выходили за пределы детской дружбы. Она сопоставляет Чацкого с Молчалиным и находит в последнем достоинства (чувствительность, робость, альтруизм), которых нет у Чацкого.

Неожиданно появляется сам Чацкий. Он засыпает Софью вопросами: что нового в Москве? как поживают их общие знакомые, кажущиеся Чацкому смешными и нелепыми? Без всякой задней мысли он нелестно отзывается о Молчалине, который, вероятно, сделал карьеру («ведь нынче любят бессловесных»). Софью это задевает настолько, что она шепчет про себя: «Не человек, змея!»

Входит Фамусов, тоже не слишком обрадованный визитом Чацкого, и спрашивает, где Чацкий пропадал и чем занимался. Чацкий обещает обо всем рассказать вечером, поскольку он еще и домой не успел заехать.

Во второй половине дня Чацкий снова появляется в доме Фамусова и расспрашивает Павла Афанасьевича о дочери. Фамусов настораживается, уж не метит ли Чацкий в женихи? А как бы отреагировал на это Фамусов? — в свою очередь осведомляется молодой человек. Фамусов уклоняется от прямого ответа, советуя гостю сначала привести в порядок дела и добиться успехов по службе.

«Служить бы рад, прислуживаться тошно», — заявляет Чацкий. Фамусов упрекает его в излишней «гордости» и ставит в пример покойного своего дядю, который добился чинов и богатства, раболепно прислуживая императрице.

Чацкого этот образец никак не устраивает. Он находит, что «век покорности и страха» уходит в прошлое, а Фамусова эти «вольнодумные речи» возмущают, он и слушать не желает таких нападок на «золотой век».

Слуга докладывает о прибытии нового гостя, полковника Скалозуба, которого Фамусов всячески обхаживает, считая выгодным женихом. Скалозуб простодушно хвастается своими служебными успехами, которые достигнуты отнюдь не воинскими подвигами.

Фамусов произносит пространный панегирик московскому дворянству с его хлебосольством, консервативными старичками вельможами, властолюбивыми матронами и умеющими себя преподнести девицами. Он рекомендует Чацкого Скалозубу, причем фамусовские похвалы для Чацкого звучат почти как оскорбление. Не выдержав, Чацкий разражается монологом, в котором обрушивается на тех льстецов и крепостников, что восхищают хозяина дома, обличает их «слабодушие, рассудка нищету».

Мало что понявший из речей Чацкого Скалозуб соглашается с ним в оценке напыщенных гвардейцев. Армия, по мнению бравого служаки, ничуть не хуже «гвардионцев».

Вбегает Софья и бросается к окну с криком: «Ах, Боже мой, упал, убился!» Оказывается, это Молчалин «треснулся» с лошади (выражение Скалозуба). Чацкий задумывается: почему так испугана Софья? Вскоре приходит Молчалин и успокаивает присутствующих — ничего страшного не произошло. Софья старается оправдать свой неосторожный порыв, но лишь усиливает зародившиеся у Чацкого подозрения. Оставшись наедине с Молчаливым, Софья тревожится о его здоровье, а тот обеспокоен ее несдержанностью («Злые языки страшнее пистолета»).

После разговора с Софьей Чацкий приходит к выводу, что она не может любить столь ничтожного человека, но тем не менее бьется над загадкой: кто же ее возлюбленный?

Затевает Чацкий беседу и с Молчаливым и еще более укрепляется в своем мнении: невозможно любить того, чьи достоинства сводятся к «умеренности и аккуратности», того, кто не решается иметь собственное мнение и преклоняется перед знатностью и властью.

На вечер к Фамусову продолжают съезжаться гости. Первыми прибывают супруги Горичевы, старые знакомые Чацкого, с которыми он беседует по-дружески, тепло вспоминая прошлое.

Появляются и другие лица (княгиня с шестью дочерями, князь Тугоуховский и др.) и ведут пустейшие разговоры. Графиня-внучка пытается уколоть Чацкого, но он легко и остроумно парирует ее выпад. Горич представляет Чацкому Загорецкого, прямо в глаза характеризуя последнего как «мошенника» и «плута», но тот делает вид, что нисколько не задет.

Приезжает Хлёстова, старуха властная и не терпящая никаких возражений. Перед ней проходят Чацкий, Скалозуб и Молчалин. Благоволение Хлёстова выражает лишь секретарю Фамусова, поскольку он хвалит ее собачку. Обращаясь к Софье, Чацкий иронизирует по этому поводу. Софью саркастическая речь Чацкого бесит, и она решает отомстить за Молчалина. Переходя от одной группы гостей к другой, она исподволь намекает на то, что Чацкий, похоже, не в своем уме.

Слух этот тотчас разносится по всей гостиной, а Загорецкий добавляет новые подробности: «Схватили, в желтый дом, и на цепь посадили». Окончательный приговор выносит графиня-бабушка, глухая и почти выжившая из ума: Чацкий — басурман и вольтерьянец. В общем хоре возмущенных голосов достается и всем прочим вольнодумцам — профессорам, химикам, баснописцам...

Чацкий, потерянно бродящий в толпе чуждых ему по духу людей, сталкивается с Софьей и с негодованием обрушивается на московское дворянство, которое преклоняется перед ничтожеством только потому, что оно имело счастье родиться во Франции. Сам Чацкий убежден, что «умный» и «бодрый» русский народ и его обычаи во многом выше и лучше иностранных, но его никто не хочет слушать. Все кружатся в вальсе с величайшим усердием.

Гости уже начинают расходиться, когда опрометью вбегает еще один старый знакомый Чацкого, Репетилов. Он кидается к Чацкому с распростертыми объятиями, с места в карьер начинает каяться в различных прегрешениях и приглашает Чацкого посетить «секретнейший союз», состоящий из «решительных людей», которые безбоязненно рассуждают о «ма-терьях важных». Однако Чацкий, знающий цену Репетилову, кратко характеризует деятельность Репетилова и его друзей: «Шумите вы и только!»

Репетилов переключается на Скалозуба, рассказывая ему горестную историю своей женитьбы, но и тут не находит взаимопонимания. Лишь с одним Загорецким удается Репетилову вступить в разговор, да и то предметом их обсуждения становится сумасшествие Чацкого. Репетилов сначала не верит слуху, но остальные настойчиво убеждают его, что Чацкий— настоящий сумасшедший. Задержавшийся в комнате швейцара Чацкий все это слышит и негодует на клеветников. Его беспокоит только одно — знает ли Софья о его «сумасшествии»? Ему и в голову прийти не может, что именно она распустила этот слух.

В вестибюле появляется Лиза, за ней плетется заспанный Молчалин. Служанка напоминает Молчалину, что барышня ждет его. Молчалин признается ей, что ухаживает за Софьей, дабы не потерять ее приязни и тем самым укрепить свое положение, по-настоящему же ему нравится одна Лиза.

Это слышат тихо подошедшая Софья и прячущийся за колонной Чацкий. Разгневанная Софья выступает вперед: «Ужасный человек! себя я, стен стыжусь». Молчалин пытается отпереться от сказанного, но Софья глуха к его словам и требует, чтобы он сегодня же покинул дом своего благодетеля. Чацкий тоже дает волю чувствам и обличает коварство Софьи. На шум сбегается толпа слуг во главе с Фамусовым. Он грозится отослать дочь к тетке, в саратовскую глушь, а Лизу определить в птичницы.

Чацкий горько смеется и над собственной слепотой, и над Софьей, и над всеми единомышленниками Фамусова, в обществе которых и впрямь трудно сохранить рассудок. Восклицая: «Пойду искать по свету, / Где оскорбленному есть чувству уголок!» — он навсегда покидает некогда столь дорогой ему дом.

Сам же Фамусов более всего озабочен тем, «что станет говорить / Княгиня Марья Алексевна!».

Мир героев

Молчалин Алексей Степаныч — основной отрицательный персонаж комедии, амплуа глупого любовника; сердечный друг Софии, в душе презирающий ее; тень Фамусова, полная противоположность Чацкому, чьей пламенной говорливости невыгодно г противопоставлена молчалинская бессловесность (подчеркнутая к тому же «молчаливо говорящей» фамилией). Переведен Фамусовым из Твери, благодаря его протекции получил чин коллежского асессора; числится «по архивам», но фактически состоит личным, домашним секретарем «благодетеля»; здесь же, в чуланчике, и живет. М. неукоснительно следует отцовскому завету (прямо предваряющему тот, который от своего отца получит Павел Иванович Чичиков): «угождать всем людям без изъятья»: хозяину, начальнику, дворнику и даже «собачке дворника, чтоб ласковой была». В сцене бала (д. 3) он услужливо восхваляет шпица старухи Хлёстовой, свояченицы Фамусова, чем заслуживает ее расположение. (Но не уважение: во время разъезда — д. 4, явл. 8 — Хлёстова пренебрежительно указывает М. на его место — промежуточное между секретарем и слугою: «вот чуланчик твой, / Не нужны проводы, люди, Господь с тобой»; М. не обижается.)

В разговоре с Чацким (д. 3, явл. 3), решившим разобраться, чем же М. пленил Софию, тот формулирует свои жизненные правила — «умеренность и аккуратность»; «В мои лета не должно сметь/ Свое суждение иметь». Эти взгляды полностью соответствуют неписаной московской норме. М. наделен сюжетным двойником, повторяющим его отрицательные черты в еще более пошлом и сниженном виде. Это Антон Антоныч Загорецкий — «человек <...> светский, / Отъявленный мошенник, плут», которого в обществе терпят лишь за то, что «мастер услужить».

Необходимостью неустанно «угождать» порожден и роман М. с Софией, в котором он послушно исполняет предложенную (если не навязанную) ею роль воздыхателя, готового ночи напролет читать с возлюбленной романы, слушать тишину и изъясняться не на свойственном ему «мещанском» языке («Есть у меня вещицы три...»), но на литературно-салонном, языке безмолвных жестов и утонченных чувств. (Так что его «говорящая» фамилия прочитывается двояко: она указывает и на роль влюбленного «молчальника» в сюжете Софии.) Этот роман не преследует и не может преследовать «карьерные» цели; М. не рассчитывает заслужить таким образом еще большую благосклонность Фамусова. Напротив, он рискует в результате тайного «романа» потерять его расположение. Но отказаться от «угождения» дочери «такого человека» он не в состоянии. И, испытывая неприязнь к «плачевной нашей крале», принимает вид любовника — поскольку ей так угодно.

Приглашенный Лизой в комнату Софии, М. заигрывает в темноте со служанкой и презрительно отзывается о Софии, не ведая, что та все слышит; тут же является разгневанный Фамусов. Чацкий в миг «разоблачения» М. язвительно замечает: «Вы помиритесь с ним, по размышленье зрелом. / Себя крушить, и для чего! / Подумайте, всегда вы можете его / Беречь и пеленать, и спосылать за делом. / Муж-мальчик, муж-слуга, из жениных пажей — / Высокий идеал московских всех мужей».

Скалозуб Сергей Сергеич — молодой армейский полковник Ново-Землянского мушкетерского полка, «идеальный» московский жених — грубоватый, богатый, довольный собою. Фамусов и прочит его в мужья Софии; та, однако, считает С. героем не своего романа. В момент первого своего приезда в дом Фамусова (сразу вслед за Чацким) С. рассказывает о себе — служит с 1809 г. (т. е. он — участник Отечественной войны и европейской кампании, но при этом орден «на шею» он получил не за боевые действия, а по случаю торжеств 3 августа 1813 г., в честь Плей-свицкого перемирия; это значит, что С. умеет не только служить, но и «прислуживаться»). Его всего два года «поводили за полком»; теперь он «метит в генералы». Книжную премудрость презирает — ср. отзыв С. о двоюродном брате, отправившемся в деревню читать книжки; позже (д. 4, явл. 5) в ответ на разглагольствования Репетилова о тайном обществе и кн. Григории насмешливо предлагает: «Я князь-Григорию и вам / Фельдфебеля в Волтеры дам». Армейское «щегольство» С. («Хрипун, удавленник, фагот» — этот отзыв Чацкого означает, что С. по моде «перетянут» ремнями, чтобы грудь выдавливалась колесом) прикрывает его умственное ничтожество и душевную пустоту. (С., ничего не поняв в страстном обличительном монологе Чацкого против московской «мундиромании», решает, что тот ругает «гвардейских» — и охотно присоединяется к его мнению.)

София (Софья) Павловна Фамусова — центральный женский персонаж комедии; 17-летняя дочь хозяина московского дома, где разворачивается действие; после смерти матери воспитана «мадамой», старушкой Розье, которая за «лишних» 500 руб. перебралась воспитательницей в другую семью. Другом детства С. был Чацкий; он же стал героем ее первого отроческого «романа». Но за три года, что Чацкий отсутствовал, переменилась и сама С., и ее сердечная привязанность. С одной стороны, С. стала «жертвой» московских привычек и нравов, с другой — «жертвой» новейшей русской литературной моды.

Она воображает себя сентиментальной героиней «чувствительного» романа и потому отвергает и чересчур язвительного, не по-московски смелого Чацкого, и традиционно московского жениха, полковника Скалозуба — ограниченного, но богатого (об этой партии мечтает ее отец). Поняв С. и умело разыграв роль воздыхателя, который готов до рассвета возвышенно молчать наедине с любимой, — в ее сердце находит уголок Молчалин, угодливый секретарь отца и, по существу, приживал в доме Фамусовых.

В итоге ею недовольны и Чацкий, который не может поверить, что его С. очарована таким ничтожеством, и отец. Один винит во всем Москву, другой, напротив, объясняет все французским влиянием, модами Кузнецкого моста и чтением книг. Оба в какой-то мере правы. Не имея — в отсутствие Чацкого — возможности душевно развиваться, С. незаметно заражается «московским» духом и одновременно подменяет свою личность условным образом модной героини. Она ведет себя то как Юлия из романа Руссо, то как московская кумушка; и над той и над другой «маской» автор комедии иронизирует.

В 1-м д. Фамусов застает Молчалина (только что вышедшего из комнаты С.) в гостиной, вместе с ней; для отвода глаз С. придумывает сон, будто бы привидевшийся ей. Сон этот построен по законам баллады в духе Жуковского, которого Грибоедов печатно порицал, — и на место «жутких» балладных персонажей подставлены совершенно для этого не подходящие Фамусов («Раскрылся пол — и вы оттуда, / Бледны, как смерть, и дыбом волоса!») и Молчалин («Тут с громом распахнули двери / Какие-то не люди и не звери. / Нас врознь — и мучили сидевшего со мной»).

Во 2-м д., узнав о падении Молчалина с лошади, С. вновь ведет себя не как благовоспитанная барышня, а как влюбленная героиня романа — падает в обморок: «Упал! Убился!» Тем контрастнее выглядит ее типично «московское» поведение в 3-м д., во время бала, когда С. злобно обращает слова Чацкого («От сумасшествия смогу я остеречься») против него самого — и распускает слух о его помешательстве. Романическая маска сорвана, под ней — лицо раздраженной московской барышни.

И потому расплата ждет ее тоже «двойная», литературная и бытовая. В финале комедии развеется любовный дурман С., рухнет придуманный ею романный сюжет, а сама она узнает о своем удалении из Москвы. Происходит это в 11-м явл., когда С. случайно становится свидетельницей того, как Молчалин заигрывает с Лизой и оскорбительно отзывается о ней самой. Тут же является отец («...и дыбом волоса») в окружении слуг со свечами; балладный сон сбывается вживе; Фамусов обещает дочери отправить ее. из Москвы «в деревню, к тетке, в глушь, в Саратов», а Молчалина— удалить («Нас врознь — и мучили сидевшего со мной»).

Фамусов Павел Афанасьевич — один из двух главных героев комедии; богатый вдовец, барин, в чьем московском доме происходит действие, «управляющий в казенном месте»; отец Софии, в которую влюблен внезапно вернувшийся после трехлетнего отсутствия Чацкий. (Фамусов был другом его покойного отца.)

Образы Чацкого и Ф. полярно противоположны; один странник, другой домосед; один поднимает словесный бунт против дряхло-патриархального московского мира, другой растворен в этом мире без остатка и в каком-то смысле олицетворяет его.

Наиболее страстный из монологов Ф. восхваляет московские нравы, неизменные век от века: здесь по отцу «и сыну честь», и тот, у кого «душ тысячки две родовых, / Тот и жених». Московских дам можно сей же час отправить «командовать в Сенат», московские дочки так и льнут к военным — «А потому, что патриотки». Особый восторг Ф. вызывают старички, которые «Поспорят, пошумят... и разойдутся». Это не просто «похвальное слово Москве», но образ идеального общества «фамусовского» типа; точно так же — знаменитый календарь Ф., записи в котором он проглядывает в 1-м явл. 2-го д. (во вторник к Прасковье Федоровне в дом... в четверг на погребенье... в четверг, а может, в пятницу, а может, и в субботу— крестить «у вдовы, у докторши»), не просто деталь его быта, но свод правил московского миропорядка, основанного не на делах, а на связях. Соответственно бал в фамусовском доме — это маленькая «модель» Москвы, гости Ф. — князья Тугоуховские с шестью дочерьми, Хлёстова, Скалозуб и другие — представляют срез московского общества.

«Как положено человеку «века минувшего», Ф. страшится новых веяний. Во время первого же разговора с Ч. (чье возвращение его совсем не радует — помимо прочего и потому, что Ч. беден, это не московский жених с «тысячками двумя» душ), Ф. затыкает уши, чтобы не слышать смелых речей. Естественно, он порицает французские моды и лавки Кузнецкого моста. В этом он отчасти совпадает с Чацким, обличающим дух подражанья; но в том и разница, что «мода» для Ф. — не враг самобытности и самостоятельного русского ума, а всего лишь одно из имен новизны, которую он ненавидит. Главный враг для Ф. — ученье, ибо оно разрушает неподвижности мира — важнейшее условие долгоденствия его «московской утопии». Неосуществимая мечта: «забрать все книги бы да сжечь».

И, как типичного московского барина, его водят за нос все кому не лень. И дочь, и ее возлюбленный Молчалин, взятый Ф. в секретари именно за робость и услужливость, и Софьина служанка Лиза. На сцене Ф. впервые появляется в тот самый момент, когда София и Молчалин, всю ночь проведшие наедине, еще не расстались; Лиза, переводит часы, чтобы их звоном потревожить покой любовников и предупредить о том, что оставаться вместе уже небезопасно; сначала Лиза, затем София и Молчалин усыпляют бдительность хозяина, заподозрившего неладное. А последний выход Ф. на сцену приурочен к финальному свиданию Софии с Молчалиным, во время которого та убеждается в низости и корысти «любовника»; картина ночного свидания дочери с секретарем повергает Ф. в ужас (особенно потому, что его покойная жена была большой охотницей до мужчин). Комизм сцены усилен тем, что Ф. словно раздваивается между внезапно охватившей его ненавистью к «новой» Москве, которая заражена «духом» Кузнецкого моста («Дочь! Софья Павловна! <...> Не быть тебе в Москве, не жить тебе с людьми. <...> В деревню, к тетке, в глушь, в Саратов!»), — и прежней пламенной любовью к «столице, как Москва». Только что, в явл. 14, он грозил предать позорный случай огласке («В Сенат подам, Министрам, Государю») и тут же, в явл. 15, завершающем комедию, в слезном ужасе восклицает: «...Что станет говорить княгиня Марья Алексев-на!..» Мнение московской княгини стоит для него выше и значит больше, чем мнение царя.

Как и у всех центральных персонажей комедии, у Ф. есть свои «двойники». Один из них — Максим Петрович, «персонаж» исторического анекдота, который Ф. рассказывает в назидание Чацкому. («Спросили бы, как делали отцы? <...> он не то на серебре. На золоте едал <...> На куртаге ему случилось обступиться; / Упал, да так, что чуть затылка не пришиб <...> Был высочайшею пожалован улыбкой <...> Упал вдругорядь — уж нарочно», д. 2, явл. 2.) Это — идеальный «прообраз» Ф. А его (и одновременно Максима Петровича) сюжетная тень — Молчалин, впитывающий московские традиции, живущий по московским правилам. Поэтому разрыв Ф., уверенного, что М. обманул его доверие, может оказаться временным, на что намекает финальный монолог Чацкого.

Чацкий Александр Андреич — главный герой, молодой дворянин, наследник 300 или 400 душ. После трехлетнего отсутствия и лечения на «кислых водах» не от болезни — от скуки — приезжает в родную Москву, в дом Фамусова — друга своего покойного отца Андрея Ильича. Дочь Фамусова София, в которую Чацкий был взаимно влюблен, теперь влюблена в угодливого чиновника Молчалина. Проведя в Москве ровно сутки — срок, необходимый для соблюдения театрального принципа единства времени, и став жертвой мстительной интриги Софии (Чацкого фактически объявляют сумасшедшим) — в гневе уезжает в никуда: «Карету мне, карету!»

В роли Ч. совмещены, казалось бы, противоположные амплуа комедийного героя — неудачливый «ложный жених», тщетно претендующий на руку невесты, и блестящий, но никчемный «злой умник». Эти театральные маски переадресованы типичному герою-резонеру, герою-рупору сатирической комедии эпохи Просвещения. (С фонвизинским Стародумом Ч. сравнивал еще П. А. Вяземский.)

Этого мало; в образе Ч. сквозь комедийные амплуа просвечивает литературный тип Дон Кихота, тщетно идущего в бой за истину, — причем в первой половине XIX в. героя Сервантеса воспринимали отнюдь не восторженно. Сквозь контуры этого литературного типа проступают черты типа социального — умного скептика конца 1810—1820-х гг.; в фамилии Ч. (которая первоначально писалась «Чадский») недаром слышится отзвук фамилии молодого мыслителя П. Я. Чаадаева.

С того самого момента, когда рукопись комедии была привезена Грибоедовым в Петербург (июнь 1824 г.), в критике начались споры о том, в какой мере Ч. можно считать грибоедовским автопортретом, и о том, «отрицательный» ли то автопортрет или положительный.

Место в сюжете. Все это позволяет Грибоедову играть на несовпадении: -«лица» героя и положении, в которые он попадает. Чем серьезнее и возвышеннее его Образ, тем более;глупыми и пошлыми кажутся обстоятельства и унизительными ситуации, подстерегающие Ч.-в доме Фамусова. Связующим звеном между «высоким» сатирическим героем-обличителем московского застоя и «низким», комедийно-водевильным сюжетом оказывается колкий и афористический язык комедии.

Пружина сюжета традиционна — «любовное помешательство». «Безумие от любви» было общим местом в европейской культуре (в том числе — культуре поведения) конца XVIII — начала ХIХв. В 3-м д., явл. 1, Ч., доведенный Софией до Отчаяния, произносит те самые роковые слова («От сумасшествия смогу я остеречься»), которые она, сначала невольно, потом сознательно, направит против него же: «Вот нехотя с ума свела». То есть Ч. сам дает начало интриге, затеянной против него. В 13-м явл., после резкого отзыва Ч. о Молчалине, Софья задумчиво говорит одному из гостей: «Он не в своем уме»; внезапно заметив, что г. N готов верить, злобно завершает: «А, Чацкий! любите вы всех в шуты рядить, / Угодно ль на себя примерить? »

Страшный маховик московских слухов приведен в действие. В явл. с 16 по 21-е фраза Софии обрастает подробностями; г. N (чье безличие подчеркнуто его безымянностью; это не самостоятельный персонаж комедии, а всего лишь орудие Софьиной мести) уверяет полушута Заго-рецкого, что Ч. «в безумные упрятал дядя-плут <...> и на цепь посадили»; Загорецкий сообщает о том графине-внучке и ее бабушке: «В горах изранен в лоб, / Сошел с ума от раны»; в итоге Фамусов отстаивает свое первенство: «Я первый, я открыл!» — и указывает на «главную» причину безумия: «Ученье — вот чума, / Ученость — вот причина, / Что нынче пуще, чем когда, / Безумных развелось людей, и дел, и мнений!»

Из этой точки развертывается новый ряд ассоциаций, который должен привести к смысловому итогу — к теме ума, который кажется безумием неумному миру. В 5-м явл. 4-го д. Репе-тилов рассказывает Скалозубу о «тайном обществе», составленном из таких же, как он сам, болтунов (только что он рассказывал о них Чацкому: князь Григорий, Евдоким Воркулов, Удушьев Ипполит Марнеяыч): «Фу, сколько, братец, там ума!» В свою очередь, узнав новость о сумасшествий Ч. Репетилов не хочет было верить, но под давлением шести княжон и самой княгини сдается. В 10-м явл. сам Ч., удостоверившись, что София и вправду назначила Молчалину свидание, восклицает: «Не впрямь ли я сошел с ума?» Все точки над «и» расставлены в финальном монологе Ч.: «Безумным вы меня прославили всем хором. / Вы правы: из огня тот выйдет невредим, / Кто с вами день пробыть успеет, / Подышит воздухом одним, /И в нем рассудок уцелеет». Начавшись игривой темой любовного безумия, продолжившись темой «умного безумца», сюжет комедии завершается темой мнимого безумия от недюжинного ума, отвергнутого безумным миром. (Первоначально комедия должна была называться «Горе уму».)

По крайней мере дважды Грибоедов ставит своего героя в такие сценические обстоятельства, которые могут показаться странными, почти разоблачительными для него. Первый раз: в 1-м д., во время «диалога» с Фамусовым: тот, напуганный обличительными речами Ч., возвратившегося из странствия (а значит, понабравшегося либеральных идей), затыкает уши, а Ч., не обращая на то никакого внимания, продолжает страстно обличать московские нравы. Точно таким же сотрясением воздуха заканчивается и монолог Ч. во время бала (д. 3, явл. 22). Раздражившись речами «французика из Бордо», оскорбительными для национальной гордости россиянина, Ч. обрушивает каскад обвинений на салонное «варварство», горячо говорит об «исцелении» нации от духа подражательности, воздает хвалу «умному, бодрому» русскому народу — и наконец-то, оглянувшись, замечает, что «все в вальсе кружатся с величайшим усердием». Слушатели давно разбрелись. (Больше того, эта сцена зеркально повторена в 4-м д., 5-м явл.: болтун Репетилов, начав плакаться Скалозубу на свою несчастную судьбу, неудачную женитьбу и т. д., далеко не сразу заметил, что «Загорецкий заступил место Скалозуба, который покудова уехал».)

Однако, по замыслу Грибоедова, все это ничуть не снижает образ Ч.: в нем изображен новый тип «проповедника», «обличителя», не нуждающегося в слушателе, ибо не надеющегося «исправить» неисправимый мир. Он вещает не потому, что хочет повлиять на кого-то, но потому лишь, что дух правды вскипает в нем, заставляя пророчески изрекать истины, свободные от «педагогических», воспитательных целей. Что же до Репетилова, то он служит пародийной тенью, сюжетным «двойником» Ч. и призван лишь подчеркнуть масштаб личности главного героя. Все, что Ч. выстрадал, Репетилов подхватил у моды. Ч. находится в оппозиции ко всему миру, он — одиночка, бросающий вызов безличному обществу, чтобы не потерять собственное лицо. Репетилов — человек «толпы» («шумим, братец, шумим!»). Общество, в которое он входит и о котором сообщает каждому встречному, — всего лишь одна из форм всеобщего безличия.

Но авторский замысел далеко не во всем совпал с читательско-зрительским восприятием. А. С. Пушкин дважды негативно отозвался о Ч. — в письме П. А. Вяземскому от 28 января 1825 г. («...много ума и смешного в стихах, но во всей комедии ни плана, ни мысли главной, ни истины. Ч. совсем не умный человек — но Грибоедов очень умен») и в письме к А. А. Бестужеву конца января того же года: «В комедии «Горе от ума» кто главное действующее лицо? Ответ: Грибоедов. А знаешь ли, что такое Ч.? Пылкий, благородный и добрый малый, проведший несколько времени с очень умным человеком (именно с Грибоедовым) и напитавшийся его мыслями, остротами и сатирическими замечаниями». Отчасти этот вывод направлен против отождествления Ч. с Грибоедовым; отчасти объясняется негативным пушкинским отношением к самому типу «пламенного говоруна»; отчасти представляет собой болезненную реакцию на явные сюжетные натяжки комедии, которые невольно дискредитируют «высокий» образ главного героя. Так, Ч. поразительно недогадлив и чересчур наивен.

Только к 4-му явл. 2-го д. он вдруг понимает, что София не случайно неблагосклонна к нему: «Нет ли впрямь тут жениха какого?» Заподозрив неладное, долго гадает: кто занял его место в сердце Софии — Скалозуб? Молчалин? Лишь в 7-м явл., после совершенно недвусмысленной реакции Софии на падение Молчалина с лошади, склоняется к «молчалинскому варианту». И притворно хвалит Молчалина в разговоре с Софией, чтобы лишний раз «испытать» ее (д. 3, явл. 1). Но при первом же удобном случае (после разговора с Молчалиным, явл. 3, убедившись в его подлости и низости) вновь начинает сомневаться. Такая «непонятливость» отчасти мотивирована памятью Ч. о прошлом; он не хочет допустить мысль, что София за три года могла поглупеть до молчалинского уровня. Но тема варьируется слишком долго, «затяжное» неведение Ч. о реальном положении дел в конце концов начинает работать против него. Ему нужно стать непосредственным свидетелем любовного разрыва Софии с Молчалиным, чтобы окончательно удостовериться в том, что зрителю известно с первой сцены.

Точно так же, по-разному могла восприниматься и «нелогичность» Ч., который в диалоге с Фамусовым резко отвергает возможность службы в бюрократическом государстве («Служить бы рад — прислуживаться тошно»), а в сцене бала, беседуя с бывшим однополчанином Платоном Михайловичем Горичем, призывает того поскорее вернуться на службу, в полк. С точки зрения автора, Ч. ведет себя естественно — он обличает «устройство» чиновной службы, а не службу как таковую; военная служба приемлема для него, ибо не связана с необходимостью «прислуживаться». Но с точки зрения недоброжелательного критика это могло выглядеть сюжетной натяжкой, свидетельством «беспамятства» героя, который просто не помнит, что говорил несколько часов назад.

Пушкинская реакция не была единичной; крикуном, фразером, идеальным шутом называл В. Г. Белинский главного героя комедии в статье «Горе от ума» (1840). Впоследствии — начиная с О. М. Сомова и кончая И. А. Гончаровым — «сценические» недостатки образа Ч. будут объясняться психологически: Ч. ведет себя не как «герой без страха и упрека», но как живой, пылкий и честный человек, на долю которого выпал «мильон терзаний». Круг революционеров-эмигрантов 1860-х гг. (А. И. Герцен, Н. П. Огарев) задним числом «пропишет» Ч. в декабристском движении, превратив его из одинокого героя — рупора авторских идей в выразителя революционной идеологии эпохи. Поколение Д. И. Писарева и Н. А. Добролюбова, напротив, презрительно отзовется о Ч. как о «лишнем» человеке, болтающем попусту. Противоречивые, подчас взаимоисключающие проекции образа Ч. свяжут между собой таких разных героев русской литературы, как Бельтов в «Кто виноват?» Н. И. Герцена, Павел Петрович в «Отцах и детях» И. С. Тургенева, Степан Трофимович Верховенский и Ставрогин в «Бесах» и Вер-силов в «Подростке» Ф. М. Достоевского.


ГЕРОЙ НАШЕГО ВРЕМЕНИ
Роман (1839—1840)

Мир книги

30-е годы црошлого века. Завоевание Кавказа, знавшее при Алексее Петровиче Ермолове куда более «бурные дни», близится к завершению. «Чуждые силы», конечно, тяготят «край вольности святой», и он, естественно, негодует, однако же не настолько, чтоб перекрыть Военно-Грузинскую дорогу. На ней-то и встречается автор, офицер русских колониальных войск, с ветераном Кавказской войны штабс-капитаном Максимом Максимычем. До Владикавказа, куда держат путь наши армейцы, не так уж и далеко, но гололед и внезапный буран вынуждают их дважды останавливаться на ночлег. Под чаек из чугунного чайника Максим Максимыч и рассказывает любознательному, как все пишущие и записывающие люди, попутчику действительное происшествие из своей жизни.

Это сейчас пятидесятилетний штабс-капитан числится кем-то вроде интенданта, а пять лет назад был он еще строевым офицером — комендантом сторожевой крепости и стоял со своею ротой в только что замиренной Чечне. Случается, конечно, всякое — «каждый день опасность» («народ кругом дикий»), — но в общем с замиренными «дикарями» замирители живут по-со-.седски, пока в «скучной» крепости не появляется Григорий Александрович Печорин, блестящий гвардеец, переведенный в армию и полусосланный на Кавказ за какую-то скандально-светскую провинность. Прослужив под началом у Максима Максимыча около года, двадцатипятилетний прапорщик, с виду такой тоненький да беленький, успевает положить глаз на прехорошенькую дочку местного «мирного» князя, с помощью младшего брата Бэлы — Азамата — умыкнуть ее из отчего дома, приручить, влюбить в себя до страсти, а месяца через четыре сообразить: любовь дикарки ничем не лучше любви знатной барыни. Уж на что прост Максим Максимыч, а понимает: затеянное Печориным (от скуки!) романтическое предприятие добром не кончится. Кончается и впрямь худо: переделом краденого. Дело в том, что Печорин расплачивается с Азаматом не своим золотом, а чужим — бесценным — конем, единственным достоянием удальца Казбича. Казбич в отместку похищает Бэлу и, поняв, что от погони не уйти, закалывает ее.

Рассказанная штабс-капитаном «историйка» так и осталась бы путевым эпизодом в «Записках о Грузии», над которыми работает автор, если б не дорожный сюрприз: задержавшись во Владикавказе, он становится очевидцем нечаянной встречи Максима Максимыча с Печориным, вышедшим в отставку и направляющимся в Персию.

Понаблюдав за бывшим подчиненным штабс-капитана, автор, замечательный физиономист, убежденный, что по чертам лица можно судить о характере человека, приходит к выводу: Печорин — лицо типическое, может быть, даже портрет героя времени, самой жизнью составленный из пороков бесплодного поколения. Короче, тянет на суперсовременный, психологический роман, ничуть не менее любопытный, чем «история целого народа». Вдобавок он получает в полное свое распоряжение уникальный документ. Осерчав на Григория Александровича, Максим Максимыч сгоряча передает попутчику «печоринские бумаги» — дневник, забытый им в крепости при спешном отъезде за хребет — в Грузию. Извлечения из этих бумаг — центральная часть «Героя нашего времени» («Журнал Печорина»).

Первая главка этого романа в романе — авантюрная новелла «Тамань» подтверждает: штабс-капитан, при всем своем простодушии, верно почувствовал характер погубителя Бэлы: Печорин — охотник за приключениями, из тех бессмысленно-действенных натур, что готовы сто раз пожертвовать жизнью, лишь бы достать ключ к заинтриговавшей их беспокойный ум загадке. Судите сами: трое суток в пути, приезжает в Тамань поздно ночью, с трудом устраивается на постой — денщик храпит, а барину не до сна. Охотничий инстинкт и дьявольская интуиция нашептывают: слепой мальчик, пустивший его «на фатеру», не так слеп, как говорят, а фатера — даром что кособокая мазанка — не похожа на семейную хату. Слепой и впрямь ведет себя странно для незрячего: спускается к морю по отвесному склону «верной поступью», да еще и волочит какой-то узел. Печорин крадется: следом и, спрятавшись за прибрежным утесом, продолжает наблюдение. В тумане обозначается женская фигура. Прислушавшись, он догадывается: двое на берегу ждут некоего Янко, чья лодка должна незаметно пробраться мимо сторожевых судов. Девушка в.белом тревожится — на море сильная буря, — но отважный гребец благополучно причаливает. Взвалив привезенные тюки на плечи, троица удаляется. Загадка, показавшаяся Печорину замысловатой, разрешается легче легкого: Янко привозит из-за моря контрабандный товар (ленты, бусы да парчу), а девушка и слепой помогают его прятать и продавать. С досады Печорин делает опрометчивый, шаг: в упор, при старухе хозяйке, спрашивает мальчика, куда тот таскается по ночам. Испугавшись, что постоялец «донесет» военному коменданту, подружка Янко (Печорин про себя называет ее ундиной — водяной девой, русалкой) решает отделаться от не в меру любопытного свидетеля. Приметив, что приглянулась мимоезжему барину, русалочка предлагает ему ночную, тет-а-тет, лодочную прогулку по неспокойному морю. Печорин, не умеющий плавать, колеблется, но отступать перед опасностью — не в его правилах. Как только лодка отплывает на достаточное расстояние, девушка, усыпив бдительность кавалера пламенными объятиями, ловко выкидывает за борт его пистолет. Завязывается борьба. Суденышко вот-вот перевернется. Печорин — сильнее, но дева моря гибка, будто дикая кошка; еще один кошачий бросок — и наш супермен последует за своим пистолетом в набегающую волну. Но все-таки за бортом оказывается ундина. Печорин кое-как подгребает к берегу и видит, что русалочка уже там. Появляется Янко, одетый по-походному, а затем и слепой. Контрабандисты, уверенные, что теперь, после неудачного покушения, господин офицер наверняка донесет властям, сообщают мальчику, что оставляют Тамань насовсем. Тот слезно просит взять и его, но Янко грубо отказывает: «На что мне тебя!» Печорину становится грустно, ему все-таки жаль «бедного убогого». Увы, ненадолго. Обнаружив, что бедный слепец его обокрал, безошибочно выбрав самые ценные вещи (шкатулку с деньгами, уникальный кинжал и пр.), он называет воришку «проклятым слепым».

О том, что произошло с Печориным после отбытия из Тамани, мы узнаем из повести «Княжна 'Мери» (второй фрагмент «Журнала Печорина»). В карательной экспедиции против причерноморских горцев он шапочно знакомится с юнкером Грушницким, провинциальным юношей, вступившим в военную службу из романтических побуждений: зиму проводит в С. (Ставрополе), где коротко сходится с доктором Вернером, умником и скептиком. А в мае и Печорин, и Вернер, и Грушницкий, раненный в ногу и награжденный — за храбрость — Георгиевским крестом, уже в Пятигорске. Пятигорск, как и соседний Кисловодск, славится целебными водами, май — начало сезона, и все «водяное общество» — в сборе. Общество в основном мужское, офицерское — как-никак кругом война, дамы (а тем паче нестарые и хорошенъкие) — наперечет. Самая же интересная из «курортниц», по общему приговору, — княжна Мери, .единственная дочь богатой московской барыни. Княгиня Лиговская — англоманка, поэтому ее Мери знает английский и читает Байрона в подлиннике.

Несмотря на ученость, Мери непосредственна и по-московски демократична. Мигом заметив, что ранение мешает Грушницкому наклоняться, она поднимает оброненный юнкером стакан с кислой — лечебной — водой. Печорин ловит себя на мысли, что завидует Грушницкому. И не потому, что московская барышня так уж ему понравилась — хотя, как знаток, вполне оценил и небанальную ее внешность, и стильную манеру одеваться. А потому, что считает: все лучшее на этом свете должно принадлежать ему. Короче, от нечего делать он начинает кампанию, цель которой — завоевать сердце Мери и тем самым уязвить самолюбие заносчивого и не по чину самовлюбленного георгиевского кавалера.

И то и другое удается вполне. Сцена у «кислого» источника датирована 11 мая, а через одиннадцать дней в кисловодской «ресторации» на публичном балу он уже танцует с Лиговской-младшей входящий в моду вальс. Пользуясь свободой курортных нравов, драгунский капитан, подвыпивший и вульгарный, пытается пригласить княжну на мазурку. Мери шокирована, Печорин ловко отшивает мужлана и получает от благодарной матери — еще бы! спас дочь от обморока на балу! — приглашение бывать в ее доме запросто. Обстоятельства меж тем усложняются. На воды приезжает дальняя родственница княгини, в которой Печорин узнает «свою Веру», женщину, которую когда-то истинно любил. Вера по-прежнему любит неверного своего любовника, но она замужем, и муж, богатый старик, неотступен как тень: гостиная княгини — единственное место, где они могут видеться, не вызывая подозрений. За неимением подруг Мери делится с кузиной (предусмотрительно снявшей соседний дом с общим дремучим садом) сердечными тайнами; Вера передает их Печорину — «она влюблена в тебя, бедняжка», — тот делает вид, что его это ничуть не занимает. Но женский опыт подсказывает Вере: милый друг не совсем равнодушен к обаянию прелестной москвички. Ревнуя, она берет с Григория Александровича слово, что он не женится на Мери. А в награду за жертву обещает верное (ночное, наедине, в своем будуаре) свидание. Нетерпеливым любовникам везет: в Кисловодск, куда «водяное общество» переместилось за очередной порцией лечебных процедур, приезжает знаменитый маг и фокусник. Весь город, за исключением Мери и Веры, естественно, там. Даже княгиня, несмотря на болезнь дочери, берет билет. Печорин едет вместе со всеми, но, не дождавшись конца, исчезает «по-английски». Грушницкий с дружком драгуном преследуют его и, заметив, что Печорин скрывается в саду Лиговских, устраивают засаду (ничего не зная про Веру, они воображают, что негодяй тайно свиданничает с княжной). Поймать ловеласа с поличным, правда, не удается, но шум они поднимают изрядный — держи, мол, вора!

На поиски грабителей, то бишь черкесов, в Кисловодск срочно вызывается казачий отряд. Но эта версия — для простонародья. Мужская часть «водяного общества» с удовольствием смакует распускаемые Грушницким и его напарником коварные наветы на княжну. Печорину, попавшему в ложное положение, ничего другого не остается, как вызвать клеветника на дуэль. Грушницкий, по совету секунданта (все того же пьяницы драгуна), предлагает стреляться «на шести шагах». А чтобы обезопасить себя (на шести шагах промахнуться практически невозможно, тем паче профессиональному военному), позволяет драгуну оставить пистолет противника незаряженным. Вернер, по чистой случайности проведавший о бесчестном заговоре, в ужасе. Однако Печорин хладнокровно — и строго по правилам дуэльного кодекса — расстраивает мошеннический план. Первым, по жребию, стреляет Грушницкий, но он так взволнован, что «верная» пуля только слегка задевает его счастливого соперника. Прежде чем сделать ответный — смертельный — выстрел, Печорин предлагает бывшему приятелю мировую. Тот, в состоянии почти невменяемом, отказывается наотрез: «Стреляйте! Я себя презираю, а вас ненавижу! Если вы меня не убьете, я вас зарежу из-за угла!»

Смерть незадачливого поклонника княжны не снимает напряжения внутри любовного четырехугольника. Вера, прослышав про поединок на шести шагах, перестает контролировать себя, муж догадывается об истинном положении вещей и велит срочно закладывать коляску. Прочитав прощальную ее записку, Печорин вскакивает на своего Черкеса. Мысль о расставании навек приводит его в ужас: только теперь он осознает, что Вера для него дороже всего на свете. Но конь не выдерживает бешеной скачки — бессмысленной гонки за погибшим, погубленным счастьем. Печорин пешком возвращается в Кисловодск, где его ждет пренеприятное известие: начальство не верит, что гибель Грушницкого — проделки черкесов, и на всякий случай решает заслать оставшегося в живых «поедин-щика» куда подальше. Перед отъездом Печорин заходит к Лиговским проститься. Княгиня, забыв о приличиях, предлагает ему руку дочери. Он просит разрешения поговорить с Мери наедине и, помня о данной Вере клятве — «Ты не женишься на Мери?!», — объявляет бедной девочке, что волочился за ней от скуки, чтобы посмеяться. Разумеется, в эту вульгарную, годную разве что для мещанских повестей формулу нелюбви его чувства к Мери никак не укладываются. Но он — игрок, а игроку важнее всего сохранить хорошую мину при плохой игре. И с этим — увы! — ничего не поделаешь! Стиль — это человек, а стиль жизни нашего героя таков, что он, вроде бы того не желая, губит все живое, где бы это живое ни обреталось — в горской сакле, в убогой мазанке или в богатом дворянском гнезде.

Палачом поневоле предстает Печорин и в остросюжетной новелле «Фаталист» (заключительная глава романа). В офицерской картежной компании, собравшейся на квартире у начальника прифронтового гарнизона, завязывается философский диспут. Одни считают мусульманское поверье — «будто судьба человека написана на небесах» — сущим вздором, другие, напротив, убеждены: каждому свыше назначена роковая минута. Поручик Вулич, родом — серб, а по расположению ума — фаталист, предлагает спорщикам поучаствовать в мистическом эксперименте. Дескать, ежели час его смерти еще не пробил, то провидение не допустит, чтобы пистолет, который он, Вулич, принародно приставит дулом ко лбу, выстрелил. Кому, господа, угодно заплатить за редкостное зрелище N-ное количество червонцев? Никому конечно же не угодно. Кроме Печорина. Этот не только выворачивает на игральный стол все содержимое своего кошелька, но и говорит Вуличу — вслух, глядя в глаза: «Вы нынче умрете!» Первый «раунд» опасного пари выигрывает серб: пистолет действительно дает осечку, хотя и совершенно исправен, следующим выстрелом поручик пробивает насквозь висящую на стене фуражку хозяина. Но Печорин, наблюдая, как фаталист перекладывает в свой карман его золотые, настаивает: на лице у Вулича — знак близкой смерти. Вулич, сперва смутившись, а потом и вспылив, уходит. Один. Не дожидаясь замешкавшихся товарищей. И погибает, не дойдя до дому: его разрубает шашкой — от плеча до пояса — пьяный казак. Теперь и не веровавшие в предопределение уверовали. Никому и в голову не приходит вообразить, как развернулась бы линия судьбы несчастного поручика, если бы слепой случай да охота к перемене мест не занесли Григория Печорина из скучной крепости, из-под надзора Максима Максимыча в прифронтовую казачью станицу. Ну, пошумели бы господа офицеры, попугал бы их мрачный серб, да и вернулись бы к брошенным под стол картам, к штоссу и висту, и засиделись бы до рассвета — а там, глядишь, и протрезвел бы буйный во хмелю станичник. Даже Максим Максимыч, выслушав рассказ Печорина об ужасной гибели бедного Вулича, хоть и попытался обойтись без метафизики (дескать, эти азиатские курки частенько осекаются), а кончил согласием с общим мнением: «Видно, так у него на роду было написано». При своем, особом мнении остается лишь Печорин, хотя вслух его не высказывает: а кто из вас, господа, знает наверное, убежден он в чем или нет? А ну-ка, прикиньте — как часто каждый из вас принимает за убеждение обман чувств или промах рассудка? И в самом деле — кто? Вот ведь и Григорий Александрович был убежден, что ему на роду написана погибель от злой жены. А помер — в дороге, возвращаясь из Персии, при так и оставшихся невыясненными (по желанию автора) обстоятельствах .

Мир героев

Бэла — черкесская княжна, дочь мирного князя и сестра юного Азамата, который похищает ее для русского офицера Печорина. Именем Б., как главной героини, названа первая повесть романа. О Б. рассказывает простодушный Максим Максимыч.

Б. — горянка; в ней сохранились природная простота чувств, непосредственность любви, живое стремление к свободе, внутреннее достоинство. Оскорбленная похищением, она замкнулась, не отвечая на знаки внимания со стороны Печорина. Однако в ней пробуждается любовь, и, как цельная натура, Б. отдается ей со всей силой страсти. Когда же Б. наскучила Печорину и он насытился любовью «дикарки», она смиряется со своей участью («Я его не принуждаю») и мечтает лишь о свободе, гордо говоря: «Я сама уйду: я не раба его, — я княжна, княжеская дочь!»

Традиционную ситуацию романтической поэмы — «бегство» интеллектуального героя в чуждое ему «простое» общество— Лермонтов переворачивает: нецивилизованная героиня насильно помещается в чуждую ей среду и испытывает на себе воздействие интеллектуального героя. Любовь на короткое время приносит им счастье, но в конце концов завершается гибелью героини. Любовная история построена на противочувствиях: пылкий Печорин — равнодушная Б., скучающий и охладевший Печорин — горячо любящая Б. Столкновение двух несходных миров кончается трагически. Человек, наделенный более развитым сознанием, навязывает свою волю, но его победа оборачивается нравственным поражением. В конце концов он пасует перед цельностью «простой» натуры и вынужден признать свою моральную вину. Исцеление его больной души оказывается мнимым.

Ситуация осложняется появлением третьего лица — горца Казбича, — также испытывающего влечение к героине. Но сила обычая превышает силу любви, и Казбич жестоко мстит за нанесенную ему обиду. Возвращенная на родную почву, Б. приносится в жертву кровавому закону горцев и оскорбленному чувству чести

Казбича. Следовательно, и возвращение «домой», в привычный уклад для Б. столь же трагично, как и жизнь вне его. Б. предстает заложницей несовместимых культурно-исторических общностей и гибнет под напором разных, но более могущественных, чем сами люди, сил, которые играют ею, воплощаясь в Казбиче и Печорине.

Вера— персонаж повести «Княжна Мери», княгиня, светская дама, любовница Печорина. Вера играет заметную роль в сюжете повести. С одной стороны, отношения Печорина с В. и ее раздумья объясняют, почему главный герой способен властвовать над женским сердцем, а с другой — В. представляет иной, по сравнению с Мери, тип светской женщины.

Впервые о В. упоминает доктор Вернер, рассказывая Печорину о новых обитателях Кавказских Вод: «...какая-то дама из новоприезжих, родственница княгини по мужу, очень хорошенькая, но очень, кажется, больная... среднего роста, блондинка, с правильными чертами, цвет лица чахоточный, а на правой щеке черная родинка: ее лицо меня поразило свой выразительностью». Это сообщение взволновало Печорина: «Мое сердце, точно, билось сильнее обыкновенного». Из дальнейшего повествования проясняется предыстория отношения Печорина и В.: они были близки, и эта давняя любовь оставила неизгладимый след в душе героя. Он ничего не забыл, как не забыла и В., хотя в их прежнем драматическом романе радости было, очевидно, меньше, чем печали. Теперь В. больна. Хотя она не признается себе в этом, но чувствует, что силы ее слабеют и призрак скорой смерти стоит перед ней. В романе, таким образом, юная княжна Мери и В. даны как разные полюсы жизни — расцвет и угасание. Однако если воздух Кисловодска на короткое время возвратил В. «цвет лица и силы», то щеки Мери в конце повести покрываются «болезненным румянцем», тем же признаком страданий, печать которых лежит и на лице В. Хотя Печорин дает обеим женщинам минутное оживление и блаженство любви, романы с ним одинаково губительны для обеих.

Новая встреча В. и Печорина проходит на фоне природы и в домах людей света, приехавших на воды. Здесь причудливо сталкиваются жизнь естественная и жизнь цивилизованная. В. рассказывает Печорину, что она замужем. Ее муж — дальний родственник княгини Лигов-ской. Он хром, богат и обременен болезнями. В. вышла за него, разумеется, не любя. Она пожертвовала собой ради сына и дорожит своей репутацией — опять-таки не из-за себя. Уговаривая Печорина познакомиться с Лиговскими, чтобы чаще его видеть, В. не подозревает об интриге с Мери, замысленной героем, а когда узнает, мучается ревностью.

В иные минуты Печорин чувствует силу любви В., которая снова вверилась ему с прежней беспечностью, и сам готов ответить на бескорыстную и глубокую привязанность возлюбленной. Ему кажется, что В. — «единственная женщина в мире», которую он «не в силах был бы обмануть».

Но большей частью, даже обнимая В. и покрывая ее лицо поцелуями, он заставляет страдать, полагая, что именно зло, которое он причинил В., и есть причина ее любви («Может быть, <...> оттого-то именно меня и любила: радости забываются, а печали никогда!..» «Неужели зло так привлекательно?..»). В. в письме к Печорину признается: «Ни в ком зло не бывает так привлекательно». Но этими суждениями вся правда не исчерпывается. Печорин принес В. не одни только страдания: всегда желая быть любимым и никогда не достигая полноты любви, он дарит женщинам беспредельность чувства, на фоне которого любовь «прочих мужчин» кажется мелкой, приземленной и тусклой. Поэтому В. обречена любить Печорина и обречена страдать. Трагическая любовь — ее удел. Наивные попытки утаить роман с Печориным в конце концов не спасают В., и она невольно выдает себя, во всем признаваясь мужу. Вновь принеся себя в жертву желанию Печорина быть любимым («Я погибла...», «я для тебя потеряла все на свете...»), теперь она просит только одного — чтобы Печорин не полюбил Мери и не женился на ней.

Только потеряв В., Печорин осознает, что именно она несла в себе ту любовь, которую он жадно искал, и эта любовь погибла, ибо он истощал душу В., не наполняя ее своим чувством. И все же последнюю просьбу В. Печорин исполнил — не полюбил Мери и не женился на ней.

Вернер — персонаж повести «Княжна Мери»; доктор, приятель Печорина. В. — своеобразная разновидность «печоринского» типа, существенная как для понимания всего романа, так и для оттенения образа Печорина. Подобно Печорину, В. — скептик, эгоист и «поэт», изучивший «все живые струны сердца человеческого». Он невысокого мнения о человечестве и людях своего времени, он не охладел к страданиям людей («плакал над умирающим солдатом»), живо чувствует их добрые наклонности. В нем есть внутренняя, душевная красота, и он ценит ее в других.

В. «мал ростом и худ и слаб, как ребенок; одна нога была у него короче другой, как у Байрона; в сравнении с туловищем голова его казалась огромна...». В этом отношении В.— антипод Печорина. В нем все дисгармонично: чувство красоты и — телесное безобразие, уродливость. Видимое преобладание духа над телом дает представление о необычности, странности доктора, как и его пррзвание: русский, он носит немецкую фамилию. Добрый по натуре, он заслужил прозвище Мефистофеля, потому что обладает критическим зрением и злым языком, проникая в сущность, скрытую за благопристойной оболочкой. В. наделен даром предвидения. Он, еще не зная, какую интригу задумал Печорин, уже предчувствует, что Грушницкий падет жертвой его приятеля. Философско-мета-физические разговоры Печорина и В. напоминают словесную дуэль, где противники достойны друг друга.

Но в отличие от Печорина В. — созерцатель. Он не делает ни шагу, чтобы изменить свою судьбу. Холодная порядочность— вот «жизненное правило» В. Далее этого нравственность доктора не простирается. Он предупреждает Печорина о слухах, распространяемых Грушницким, о заговоре, о готовящемся преступлении (в пистолет Печорина во время дуэли «забудут» положить пулю), но избегает и боится личной ответственности: после гибели Грушницкого отходит в сторону, как будто не имел к ней косвенного отношения и всю вину молчаливо возлагает на Печорина, не подавая ему при посещении руки. (Тот расценивает поведение доктора как измену и нравственную трусость.)

Вулич — один из героев повести «Фаталист», поручик-бретер, с которым Печорин встретился в казачьей станице. В. замкнут и отчаянно храбр; страстный игрок, для которого карты — лишь символ роковой игры человека со смертью, игры, лишенной смысла и цели. Среди офицеров заходит спор о том, есть ли предопределение, т. е. подвластны люди некоей высшей силе, управляющей их судьбами, или они сами распоряжаются своей жизнью. В., в отличие от Печорина признающий предопределение, вызывается на себе проверить истинность тезиса. Пистолет приставлен ко лбу: осечка, сохраняющая жизнь В., как будто служит доказательством в пользу фатализма (тем более что Печорин предсказал В. смерть именно «нынче»). Но Печорин все равно не убежден: «Верно... только не понимаю теперь...» В ту же ночь В. погибает, зарубленный пьяным казаком.

Мысль Печорина движется от сомнения к сомнению, тогда как В. сомнений чужд. Жизнь его так же бессмысленна, как нелепа и случайна его смерть; храбрость В. — по ту сторону добра и зла: она не разрешает какой-либо нравственной задачи, стоящей перед душой «во всякой борьбе с людьми или с собой». «Фатализм» Печорина проще, примитивнее и банальнее, но он держится на реальном знании, исключающем «обман чувств или промах рассудка» — «хуже смерти ничего не случится — а смерти не минуешь!».

Наконец, фатализм В. противоположен наивному «народному» фатализму Максима Максимыча («Впрочем, видно, уж так у него на роду было написано.;.»), означающему смиренное приятие судьбы, коэгорое уживается и с нравственной ответственностью за свои мысли и ПОСТУПКИ.

Грушшщкий — один из главных героев повести «Княжна Мерк», юнкер, выдающий себя на Кавказских Водах за разжалованного офицера; сначала играющий роль первого любовника, но затем оттесненный на позиций неудачливого соперника (Печорин демонстрирует княжне Мери незначительность, пустоту Г., из желанного гостя тот превращается для нее в скучного, надоедливого собеседника).

В каком-то смысле Г. представляет собой не только антигероя и антипода Печорина, но и его «кривое зеркало». Г. неумен и самовлюблен; живет модными представлениями и привычками (маска трагической таинственности), «вписан» в стереотипное поведение «света»; наконец, он — слабая натура, позер, чье позерство легко разоблачить — что и делает Печорин. Смириться с поражением Г. не может; он сближается с сомнительной компанией и с ее помощью намерен отомстить обидчикам. Хотя, чем ближе Г. к смерти, тем меньше в нем романтического кокетства; хотя он побеждает зависимость от драгунского капитана и его шайки, но до конца преодолеть условности светского этикета и победить самолюбие не в силах. Между Г. и Печориным происходит дуэль «на шести шагах». Г. и его приятели оставляют пистолет Печорина незаряженным, но благодаря Вернеру обман раскрывается. Пистолет заряжают, и Печорин убивает Г. В конце повести Печорин находится на распутье и вовсе не торжествует победу: стоило ли употреблять столько усилий, чтобы доказать ничтожность человека, чья романтическая маска скрывала слабость и заурядность?

Княжна Мери — героиня одноименной повести. Имя «Мери» образовано, как сказано в романе, на английский манер. Характер княжны М. обрисован подробно и выписан тщательно. М. — страдательное лицо: именно над ней Печорин ставит свой жестокий эксперимент разоблачения Грушницкого. Не ради М. осуществляется этот опыт, но М. втянута в него игрой Печорина, поскольку имела несчастье обратить заинтересованный взор на лжеромантика и лжегероя. Одновременно с образом М. в романе связана проблема любви — подлинной и мнимой.

Сюжет повести основан на любовном треугольнике. Избавляясь от влюбленности в Грушницкого, М. влюбляется в Печорина, но оба чувства оказываются иллюзорными. Влюбленность Грушницкого — не более чем волокитство, хотя он искренно убежден в том, что любит М. К тому же Грушницкий — не жених. Влюбленность Печорина — мнимая с самого начала. Чувство М., оставшись без взаимности, перерастает в свою противоположность — ненависть, оскорбленную любовь. Ее «двойное» любовное поражение предопределено, — ибо оно живет в искусственном, условном, хрупком мире; ей угрожает не только Печорин, но и «водяное общество». Так, некая толстая дама чувствует себя задетой М. («Уж ее надо проучить...»), и ее кавалер, драгунский капитан, берется это исполнить. Печорин разрушает замыслы и спасает М. от клеветы драгунского капитана и его шайки. Точно так же мелкий эпизод на танцах (приглашение со стороны пьяного господина во фраке) выдает всю неустойчивость, казалось бы, прочного общественного положения княжны М. в свете и вообще в мире. Беда М. в том, что она, чувствуя разницу между непосредственным душевным порывом и светским этикетом, не отличает маску от лица.

Наблюдая за княжной М., Печорин угадывает в ней это противоборство — естественности и светскости, — но убежден, что «светскость» в ней уже победила. Дерзкий лорнет Печорина сердит княжну, но сама М. тоже смотрит через стеклышко на толстую даму. В юнкере Грушницком М. видит разжалованного офицера, страдающего и несчастного, и проникается к нему сочувствием; пустая банальность его речей кажется ей интересной и достойной внимания. Печорин решает показать М., как ошибается она, принимая волокитство за любовь, как неглубоко судит о людях, применяя к ним обманчивые и обезличивающие светские мерки. Однако М. не вмещается в те рамки, в какие заключил ее Печорин. Она выказывает и отзывчивость, и благородство. Она способна на большое и глубокое чувство; в конце концов она понимает, что ошиблась в Грушницком, и не может предположить интриги и коварства со стороны Печорина. Она вновь обманывается, но неожиданно для себя обманулся и Печорин: он принял М. за обычную светскую девушку, а ему открылась и ответила любовью глубокая натура. По мере того как герой пленяет М. и ставит на ней свой жестокий опыт, ирония исчезает из его рассказа. Опыт Печорина венчается «формальным» успехом: М. в него влюблена, Грушницкий развенчан, честь М. защищена от клеветы, пущенной Грушницким и шайкой драгунского капитана. Однако результат развлечения («я над вами смеялся») драматичен и вовсе не весел. Первое глубокое чувство М. растоптано; шутка обернулась низостью. Автор оставляет М. на распутье, и читатель не знает, сломлена ли она или найдет силы преодолеть «урок» Печорина.

Максим Максимыч — одно из главных действующих лиц романа, штабс-капитан. Он одновременно и рассказчик, и самостоятельный персонаж, противопоставленный Печорину. М. М. участвует сразу в нескольких повестях («Бэла», «Максим Максимыч», «Фаталист»). М. М.— настоящий «кавказец» не в пример Печорину, Грушницкому и другим офицерам, лишь волею случая занесенным на Кавказ. Он служит на Кавказе давно, хорошо знает его природу, местные обычаи, нравы, психологию горцев. У М. М. нет ни романтического пристрастия к Кавказу, ни пренебрежения к горским народам. В каком-то смысле ему, носителю патриархального сознания, горцы даже более понятны, чем соотечественники типа Печорина. У М. М. золотое сердце и добрая душа; он ценит душевное спокойствие и избегает приключений; на первом месте стоит для него долг, но с подчиненными он не чинится и ведет себя по-приятельски. Командир и начальник берут в нем верх на войне и только тогда, когда подчиненные, по его разумению, совершают дурные поступки. Сам М. М. свято верит в дружбу и готов оказать уважение любому человеку. Роль М. М. как персонажа и рассказчика состоит в том, чтобы снять ореол романтической экзотики с изображения Кавказа и взглянуть на него глазами «простого», не наделенного особым интеллектом наблюдателя.

М. М. воспринимает Печорина как «странного» человека. Ему неясно, почему Печорин скучает, но зато он твердо знает, что с Бэлой тот поступил нехорошо и неблагородно. Еще более уязвляет самолюбие М. М. та холодная встреча, какой «наградил» его Печорин после долгой разлуки. По понятиям старого штабс-капитана, люди, прослужившие вместе, становятся чуть ли не родными. Между тем Печорин вовсе не хотел обидеть М. М.; просто ему не о чем говорить с человеком, которого он никогда не считал своим другом.

Благодаря М. М. обнаруживаются и сильные, и слабые стороны печоринского типа — разрыв с патриархально-народным сознанием, одиночество, потерянность молодого поколения интеллектуалов. Но и сам М. М. тоже оказывается одиноким и обреченным. Его мир ограничен и лишен сложной гармонии, а целостность характера «обеспечена» неразвитостью чувства личности. Смысл столкновения М. М. и Печорина не в преобладании и в превосходстве личного начала над патриархально-народным или патриархально-народного над личным, а в их драматическом разрыве.

Печорин Григорий Александрович — главный герой романа. История его души составляет содержание произведения. Эта задача прямо определена в «Предисловии» к «Журналу Печорина»: «История души человеческой, хотя бы самой мелкой души, едва ли не любопытнее и не полезнее истории целого народа, особенно когда она — следствие наблюдений ума зрелого над самим собою и когда она писана без тщеславного желания возбудить участие или удивление». История разочарованной и гибнущей печоринской души изложена в исповедальных записках героя со всей беспощадностью самоанализа; будучи одновременно и автором, и героем «журнала», П. бесстрашно говорит и об их идеальных порывах, и о темных сторонах своей души, и о противоречиях сознания. Но этого мало для создания объемного образа; Лермонтов вводит в повествование других рассказчиков не «печоринского» типа — Максима Максимыча, странствующего офицера. Наконец, в дневнике Печорина приведены и другие отзывы о нем: Веры, княжны Мери, Грушницкого, доктора Вернера. Все описания внешности героя тоже направлены на отображение души (через лицо, глаза, фигуру и детали одежды).

История души П. не излагается последовательно-хронологически, а раскрывается через цепь эпизодов, приключений; роман строится как цикл повестей. Сюжет замкнут кольцевой композицией: действие, в котором участвует Печорин, начинается в крепости (повесть «Бэла»), в крепости же и заканчивается (повесть «Фаталист»). Подобная композиция свойственна романтической поэме: внимание читателя сосредоточено не на внешней динамике событий, но на характере героя, который так и не находит достойной цели в жизни, возвращаясь к исходному пункту своих нравственных исканий. Символически — из крепости в крепость.

Характер П. задан с самого начала и остается неизменным; духовно он не растет, но от эпизода к эпизоду читатель все глубже погружается в психологию героя. П. постоянно испытывает «скуку», неудовлетворенность, чувствует над собой безличную власть судьбы, которая ставит предел его душевной деятельности, ведет его от катастрофы к катастрофе, угрожающей как самому герою («Тамань»), так и другим персонажам («Бэла», «Княжна Мери»).

Ощущая жизнь как банальность, П. тем не менее всякий раз надеется, что очередное любовное приключение освежит его чувства и обогатит его ум. Но разъедающий, скептический разум П. уничтожает непосредственность чувств. Любовь к горянке Бэле и княгине Вере взаимна, но непродолжительна; влюбленность в «ундину» остается без ответа, а влюбленную в него княжну Мери П. не любит сам. В конце концов власть над женщиной оказывается для него важнее, чем искренность чувства. Любовь превращается в игру, направляемую рассудком, и в конечном счете — в игру судьбами женщин, которые должны жертвовать собой, испытывать «преданность и страх» и тем доставлять «пищу нашей гордости». Герой тоже готов жертвовать собой (он пускается в опасное для его жизни приключение в «Тамани», стреляется с Грушницким, защищая честь Мери, рискуя, захватывает казака), но отказывается жертвовать своей свободой ради чужого счастья. По той же причине он не способен к дружбе. Вернеру П. только приятель, сохраняющий дистанцию в отношениях. Свою посторонность он дает почувствовать и Максиму Максимычу, избегая дружеских объятий. Так П. невольно, бессознательно становится эгоистом.

Свободная воля, перерастающая в индивидуализм, служит для П. принципом жизненного поведения. Она влечет героя к новым и новым впечатлениям, заставляет рисковать собой, она выделяет П. из среды, сообщает его личности и характеру масштабность. И она же распыляет огромный душевный потенциал П., провоцирует его на мысль о смерти, могущей разорвать тот порочный круг, в котором замкнут герой. Непримиренность П. с самим собой, со своей долей в настоящем придает мятежность, неуспокоенность и значительность его личности. В романе сообщается о новой попытке найти пищу для души — П. отправляется на Восток, но убежать от себя он не может. Внезапная смерть избавляет его от мучений.

«Ундина» — так романтически назвал Печорин девушку-контрабандистку из Тамани. Герой вмешался в простую жизнь «честных контрабандистов». Его привлекли загадочные ночные обстоятельства — слепой мальчик и девушка поджидали лодку контрабандиста Янко. Печорину не терпелось узнать их тайну. Девушка, казалось, сама заинтересовалась Печориным и вела себя двусмысленно: «вертелась около моей квартиры: пенье и прыганье не прекращались ни на минуту». Печорин увидел «чудно нежный взгляд» и воспринял его как обычное женское кокетство («он напомнил мне один из тех взглядов, которые в старые годы так самовластно играли моей жизнью»), т. е. в его воображении взор «У.» сопоставился со взором какой-нибудь светской красавицы, взволновавшей его чувства, и герой ощутил в себе прежние порывы страсти. В довершение всего последовали «влажный, огненный поцелуй», назначенное свидание и признание в любви. Герой почувствовал опасность, но все-таки был обманут: не любовь была причиной нежности и пылкости, а угроза Печорина донести коменданту. Девушка была верна другому, Янко, и ее хитрость служила лишь поводом для расправы с Печориным. Отважная, коварная и ловкая, заманив Печорина в море, она едва не утопила его. Печорин не готов к столкновению со свободными и гордыми людьми на их «территории». Он обнаруживает свое интеллектуальное превосходство лишь в том случае, если «простой» человек оказывается в его руках («Бэла»).


МЦЫРИ
Поэма (1840)

Мир книги

Мцхет — древняя столица Грузии, основанная там, «где, сливался, шумят, / Обнявшись, будто две сестры, / Струи Арагвы и Куры». Тут же, в Мцхете, и собор Светицховели с усыпальницами последних царей независимой Грузии, «вручивших» «свой народ» единоверной России. С тех пор (конец XVII в.) и осеняет благодать Божья многострадальную страну — цветет она и благоденствует, «не опасался врагов, / За гранью дружеских штыков».

«Однажды русский генерал / Из гор к Тифлису проезжал; Ребенка пленного он вез. / Тот занемог...» Понимая, что в таком состоянии живым он ребенка до Тифлиса не довезет, генерал оставляет пленника в Мцхете, в тамошнем мужском монастыре. Мцхетские монахи, праведные мужи, подвижники, просветители, вылечив и окрестив подкидыша, воспитывают его в истинно христианском духе. И кажется, что упорный и бескорыстный труд достигает цели. Позабыв родной язык и привыкнув к плену, Мцыри свободно изъясняется по-грузински. Вчерашний дикарь «готов во цвете лет изречь монашеский обет». И вдруг, накануне торжественного события, приемыш исчезает, незаметно выскользнув из монастырской крепости в ужасный тот час, когда святые отцы, испугавшись грозы, столпились, как агнцы, вокруг алтаря. Беглеца, естественно, ищут всей монастырской ратью и, как положено, целых три дня. Безрезультатно. Однако через некоторое время Мцыри все-таки находят совершенно случайно какие-то посторонние люди — и не во глубине Кавказских гор, а в ближайших окрестностях Мцхета. Опознав в без чувств лежащем на выжженной зноем голой земле юноше монастырского служку, они приносят его в обитель. Когда Мцыри приходит в себя, монахи учиняют ему допрос. Он молчит. Его пробуют насильно кормить, ведь беглец истощен, как будто перенес долгую болезнь или изнурительный труд. Мцыри отказывается от пищи. Догадавшись, что упрямец сознательно торопит свой «конец», к Мцыри посылают того самого чернеца, который когда-то выходил его и окрестил. Добрый старик искренне привязан к подопечному и очень хочет, чтобы его воспитанник, раз уж ему на роду написано умереть таким молодым, исполнил христианский долг: смирился, покаялся и получил перед кончиной отпущение грехов. Но Мцыри вовсе не раскаивается в дерзком поступке. Наоборот! Он гордится им как подвигом! Потому что на воле он жил и жил так, как жили все его предки — в союзе с дикой природой — зоркие, как орлы, мудрые, как змеи, сильные, как горные барсы. Безоружный, Мцыри вступает в единоборство с этим царственным зверем, хозяином здешних дремучих лесов. И, честно победив его, доказывает (самому себе!), что мог бы «быть в краю отцов / Не из последних удальцов». Ощущение воли возвращает юноше даже то, что, казалось бы, навсегда отняла неволя: память детства. Он вспоминает и родную речь, и родной аул, и лица близких — отца, сестер, братьев. Больше того, пусть и на краткий миг, жизнь в союзе с дикой природой делает его великим поэтом. Рассказывая чернецу о том, что видел, что пережил, блуждая в горах, Мцыри подбирает слова, поразительно похожие на пер-возданность могучей природы отчего края. И только один грех тяготит его душу. Грех этот — клятвопреступление. Ведь когда-то, давно, еще отроком, беглец поклялся самому себе страшною клятвою, чтепубежит из монастыря и отыщет тропу в родные пределы. И вот он вроде бы придерживается правильного направления: идет, бежит, мчится; ползету. карабкается — на восток, на восток, на восток. Все время, и днем, и ночью, по солнцу, по'звездам — на восток от Мцхета! И вдруг обнаруживает, что, сделав круг, возвратился на то самое место, откуда начался его побег, подвиг Побега. В ближайшие окрестности Мцхета; отсюда рукой подать до приютившей его монастырской обители! И это, в понимании Мцыри, не простая досадная оплошность. Годы, проведенные в «тюрьме», в застенках, а именно так воспринимает приемыш монастырь, не только физически ослабили его тело. Жизнь в плену погасила в его душе «луч-путеводитель», то есть то безошибочно верное, почти звериное чувство своей тропы, которым от рождения обладает каждый горец и без которого в диких безднах Центрального Кавказа ни человек, ни зверь выжить не могут. Да, Мцыри вырвался из монастырской крепости, но той внутренней тюрьмы, того стеснения, которое цивилизаторы построили в его душе, ему уже не разрушить! Именно это ужасное трагическое открытие, а не рваные раны, нанесенные барсом, убивают в Мцыри инстинкт жизни, ту жажду жизни, с какой приходят в мир истинные, а не приемные дети природы. Урожденный свободолюбец, он, чтобы не жить рабом, умирает как раб: смиренно, никого не проклиная. Единственное, о чем он просит своих тюремщиков, чтобы похоронили его в том уголке монастырского сада, откуда «виден и Кавказ». Его единственная надежда на милосердие прохладного, с гор веющего ветерка — а вдруг донесет до сиротской могилы слабый звук родной речи или обрывок горской песни...

Мир героев

Мцыри (послушник) — герой одноименной поэмы; кавказский юноша, попавший к русским. Увезенный генералом, он заболел в пути и был отдан для излечения в монастырь.

Существует рассказ биографа Лермонтова П. А. Висковатого со ссылками на свидетельства А. П. Шан-Гирея и А. А. Хастатова, что в основу поэмы положен действительный случай. Отмечалось также, что Лермонтову могла быть знакома история чеченца П. 3. Захарова, впоследствии художника-академиста, увезенного А. П. Ермоловым в Тифлис. В разработке эпизодов и мотивов поэмы поэт воспользовался грузинским фольклором (песня «Юноша и тигр», нашедшая отражение в поэме Ш. Руставели «Витязь в тигровой шкуре»). Образ М. связан с героями байронических поэм — поэма написана узнаваемым стихом «Шильонского узника» (пер. В. А. Жуковского). На образ М. повлияла поэзия Гёте («Лесной царь», «Рыбак», «Свидание и разлука»), поэма И. И. Козлова «Чернец».

Библейский эпиграф (из 1-й Книги Царств: «Вкушая, вкусих мало меда, и се аз умираю») указывает на трагическую обреченность героя. Вся поэма, кроме эпического зачина, где сообщена предыстория героя, представляет собой исповедь-монолог М. Он, подобно Чернецу Козлова, выступает и главным действующим лицом, и рассказчиком о трех днях жизни на воле.

М. прежде всего герой действия, непосредственного поступка. В отличие от героев пушкинских романтических поэм, он — «естественный человек», вынужденный жить в неволе чуждого ему монастыря. Убегая из монастыря, М. надеется вернуться в родную стихию, в страну отцов, к самому себе, куда зовет «могучий дух», данный ему природой, от рождения. Однако жизнь в монастыре наложила свой отпечаток — М. слаб телом, жизненные силы его не могли развиться соответственно могуществу духа. Открытый, распахнутый природный мир противопоставлен замкнутости, мрачности монастырской обители. Могучий дух обречен на гибель в чуждом укладе, но и к воле М. не приспособлен.

Путь героя в открытом пространстве внутренне замкнут; М. движется по кругу. Природа сначала оправдывает его надежды: он ликует, рассказывая старику монаху о первоначальных впечатлениях от родного края; о том, что ему были понятны «думы» скал, причудливые горные хребты, духовная жизнь природы. Он как будто слился со всей вселенной, с космосом, постиг смысл мироздания («О, я как брат / Обняться с бурей был бы рад! / Глазами тучи я следил, / Рукою молнии ловил»). Его взволновала встретившаяся на пути молодая грузинка; он победил барса. Но одновременно он и страшился стихийных сил («Все лес был, вечный лес кругом, / Страшней и гуще каждый час; / И миллионам черных глаз / Смотрела ночи темнота / Сквозь ветви каждого куста...»). Естественная среда угрожала М., он не смог преодолеть ее дикость, необузданность. Сжиться с ней ему не было дано («И смутно понял я тогда, / Что мне на родину следа / Не проложить уж никогда»). Символическим выражением тщетности желаемой гармонии стало невольное возвращение к монастырю и услышанный звон колокола.

М. терпит поражение, но это не отменяет порыва к свободе, жажды гармонии с природой, с бытием. Уже сам по себе этот порыв — символ непримиренного, неуспокоенного и мятежного духа. Несмотря на то что сила духа угасает без «пищи» и М. ищет «приют» «в раю, / В святом заоблачном краю», он все-таки готов променять «рай и вечность» на вольную, полную опасностей жизнь в стране отцов. Страдания и тревоги героя умирают вместе с ним; желанная свобода не достигнута.


ПЕСНЯ ПРО ЦАРЯ ИВАНА ВАСИЛЬЕВИЧА, МОЛОДОГО ОПРИЧНИКА И УДАЛОГО КУПЦА КАЛАШНИКОВА
Поэма (1838)

Мир книги

Москва. Кремль. Уже белокаменный. Царская трапезная. За трапезой Иван IV Грозный. Позади, за спиной царя, стольники. Супротив — князья да бояре. По бокам — охрана, опричники.

Царь Иван Васильевич в преотличнейшем настроении. Ну чем не повод превратить будничную трапезу в маленький, для своих, праздник? Открывая пированьице «в удовольствие свое и веселие», Грозный повелевает стольникам нацедить для опричнины заморского, сладкого, из царевых запасов вина. Сам же зорко следит, как пьют его верные слуги, ведь винопи-тие — еще и испытание на лояльность. Однако и удалые бойцы не лыком шиты: пьют как положено, пьют — царя славят, вино сладкое по губам течет. Иван доволен, но вдруг замечает, что один из них, из опричников, к золотому ковшу с золотым вином не притрагивается. Узнав в нарушителе дворцового этикета своего любимца Кирибеевича, грозно отчитывает его: «Неприлично же тебе, Кирибеевич, / Царской радостью гнушатися; / А из роду ты ведь Скуратовых, / И семьею ты вскормлен Малютиной!..» Кирибеевич, лукавый и ловкий, как бес, разыгрывает перед царем, для него персонально, душещипательную сцену. Потому, мол, не пью — в золоченом ковше не мочу усов, — что до страсти влюбился в красавицу, а она от меня, недостойного, как от нехристя, отворачивается, полосатою фатою закрывается. Узнав, что зазноба его выдвиженца всего лишь купеческая дочка, Иван Васильевич смеется: мол, возьми перстенек мой яхонтовый, прикупи ожерелье жемчужное и пошли дары драгоценные ты своей Алене Дмитриевне. Сладишь дело — на свадьбу зови, ну а прежде свахе покланяйся...

Перехитрил-таки Малютин выкормыш самого Ивана Четвертого! И не врал ему вроде бы, все как есть на духу рассказывал, только правду последнюю при себе оставил: не поведал про то, что красавица «В церкви Божией перевенчана, / Перевенчана с молодым купцом / По закону нашему христианскому».

Свахе покланяйся? Без свах обойдемся! Главное — царь на его стороне. Да и сам он недаром в опричнине, здесь законникам делать нечего!

Гостиный двор. Шелковая лавка купца Калашникова. За прилавком — хозяин. Пересчитывает деньги, разглаживает товар.

Дела у Степана Парамоновича идут успешно. А то, что сегодня баре богатые в его заведение не заглядывают, к деликатному товару не прицениваются, так ведь день на день не приходится. Но вот уж и вечер, зима, рано темнеет, гостиный двор давно опустел, пора и ему домой, к молодой жене, к милым деточкам. Хорош у Калашниковых дом — высок, ладен, под стать хозяину. Да уж ежели с утра не везет, так обязательно до ночи. Думал: деточки почивают, а они плачем плачут! Думал: жена ненаглядная его ужином на белой скатерти встретит, а ее и дома-то нету!

Сильно волнуется Степан Парамонович, спокойный он мужчина, выдержанный, а волнуется: снег, метель, мороз, темень — уж не случилось ли чего с Аленой Дмитриевной? Ох, случилось, случилось, и страшное! Опозорил ее Кирибеевич! И не где-нибудь, посередь улицы, словно тать, как зверюга, набросился, целовал, миловал, уговаривал! На глазах у соседей разбойничал. Те смеялись и пальцем показывали: мол, что деется, ну и бесстыжие!

Поверив, хотя и не сразу, что жена говорит ему правду, Степан Парамонович решает не откладывать дело в долгий ящик, благо обстоятельства складываются удачно. Завтра на Москве-реке — кулачные бои, и по случаю праздника — при самом царе. А где царь, там и псарня опричная. Вот и выйдет он тогда на опричника. Будет насмерть биться — до последних сил. Не осилит, так, может, братушки, может, младшеньких Бог и помилует, подсобит одолеть проклятого.

И они, младшенькие, не подводят своего «второго отца». Сначала слегка, по-житейски, не слишком довольные тем, что Степан повыдергивал их из покойных постелей, узнав, что случилось с дорогой их снохой, дают честное купеческое слово: «Уж тебя мы, родного, не выдадим».

Берег Москвы-реки. Раннее утро. Зрители еще подтягиваются, но царь со свитою (бояре, дружина, опричнина) уже тут.

Первым, как и предвидел Калашников, выходит на ринг Кирибеевич. Возбужденный вчерашней «победой», он так агрессивен и так уверен в себе, что никто из его обычных противников не трогается с места. Вот тут-то, раздвинув толпу, и появляется Степан Парамонович. Кирибеевич, слегка удивленный (он-то сразу сообразил, что перед ним — новичок), предлагает простофиле представиться, чтобы знать-де, по ком панихиду служить. Разумеется, это шутка: биться до смерти он явно не собирается. Не тот случай. Да и царь-государь смертные исходы на кулачных ристалищах не одобряет. И только сообразив, что противник — законный муж Алены Дмитриевны, теряет самообладание. От недавнего куража и следов не осталось. И все-таки он, первый кулак царской опричной команды, чуть было не погубивший Степана Парамоновича удар, промеж ребер, под дых, предательски-подлый, наносит именно он. G трудом поднявшись, но моментально собравшись (минуту назад — почтенный купец, а в момент удара удалой боец), Калашников сваливает своего недруга замертво. Грозный, как опытный болельщик, видит, что оба поединщика работают не по правилам хорошей игры: по правилам ни под дых, ни в висок целить (специально) не полагается, и на правах судьи спрашивает убийцу: нехотя или по воле укокошил он слугу его верного, а если по воле, то за что и про что. На второй вопрос Степан Парамонович Калашников, естественно, ответить не может, а на первый отвечает сразу: «Я убил его вольной волею». Пораженный его искренностью (мог бы сослаться на неопытность, всем видно, что новичок), Иван Васильевич, играя лучшую из своих ролей — царя грозного, но справедливого, хотя и отправляет Калашникова на плаху, обещает исполнить предсмертную его просьбу: не оставить царскою милостью осиротевшее семейство. И, как ни странно, выполняет обещание! Алене Дмитриевне и сиротам — казенное содержание, а братьям Калашниковым — беспрецедентное право: «торговать безданно, беспошлинно» «по всему царству русскому широкому».

Мир героев

Алена Дмитриевна — жена купца Калашникова, соблазняемая Кирибеевичем. Ее характер предопределен семейно-родовым укладом. Замужняя женщина блюдет покой и быт семьи: встречает мужа, обихаживает детей, ходит в церковь и ведет замкнутый образ жизни, строго определенный обычаем. Соблазняя А. Д., Ки-рибеевич покушается на устои общества, и это справедливо оценивается как преступление, подлежащее наказанию. Образ А. Д. с этой точки зрения играет в поэме исключительно важную содержательную роль. Степан Калашников изумлен, видя свою жену «простоволосой», т. е. без платка на голове, без фаты, прикрывающей лицо, с расплетенными косами, растрепанными волосами. Появление замужней женщины в неубранном виде — позор для мужа и намек на ее грешные приключения. А. Д. — невольная жертва страсти опричника и последующей мести купца своему обидчику. Искушение, которому подверглась А. Д., воспринимается ею как дьявольское наваждение и разбойничье нападение («Живым пламенем разливаются / Поцалуи его окаянные...»; «И остались в руках у разбойника...»). Обычай требовал, чтобы родственники вступились за оскорбленную женщину, но А. Д. «сиротинушка» и ее единственный защитник — муж.

Калашников Степан Парамонович — купец, хранитель родовых устоев и чести семьи. Имя «Калашников» заимствовано из песни о Мастрюке Темрюковиче (в вариантах, записанных П. В. Киреевским, упоминаются дети Кулашниковы, братья Калашнички, Калашниковы). Фабула, возможно, навеяна рассказом о чиновнике Мясоеде-Вислом, жена которого была обесчещена опричниками («История государства Российского» Н. М. Карамзина).

Частная жизнь К. отчетлива и размеренна; в ней все заранее определено. Постоянство жизненного уклада отражает устойчивость психологии. Всякое изменение внешнего быта означает катастрофу, воспринимается как несчастье и горе, предвещает беду. Недаром, придя «в свой высокий дом», К. «дивится»: «Не встречает его молода жена, / Не накрыт дубовый стол белой скатертью, / А свеча перед образом еле теплится».

И хотя социальные различия уже проникли в сознание (К. бросает упрек жене: «Уж гуляла ты, пировала ты, / Чай, с сынками всё боярскими!..», а Иван Грозный спрашивает К.: «Или с ног тебя сбил на кулачном бою/ На Москве-реке сын купеческий?»); общий порядок и родовые отношения еще господствуют. К., как глава семьи, в ответе и за же жену, и за малых детушек, и за братьев. Он обязан вступиться за честь жены, за личную честь и честь семьи. Ему послушны и братья. Соблазняя жену К;, Кирибеевич наносит оскорбление не просто частному яйцу, купцу К., а всему христианскому люду, потому что К. — носитель-семейных, родовых устоев, существующего общественного устройства. Именно защита народных, патриархально-родовых принципов жизни делает К.эпическим героем, придает его обиде общенациональный масштаб, а решимость К. отомстить обидчику предстает как общенародный протест, освященный санкцией народного мнения.

Поэтому и бой К. происходит на виду всей Москвы, всего честного народа. Эмоциональным выражением смертельного поединка, его бескомпромиссности, заранее предопределенного исхода и вместе с тем высоты нравственной идеи, защищаемой К., служит торжественное описание столицы перед боем («Над Москвой великой, златоглавою...»). Самому поединку также придано символическое значение. Ритуал традиционного кулачного боя — от приготовления к нему до окончания — чрезвычайно важен в контексте художественного смысла «Песни...». Потешный кулачный бой, где мерились силой удалые храбрецы, превращен в идейное противостояние старого уклада с разрушающим его своеволием. Форма поединка, узаконенная народным обычаем, где сила честно сражается с силой, основана на справедливом законе: «Кто побьет кого, того царь наградит, / А кто будет побит, тому Бог простит!» Перед боем К. обращается ко всему православному миру: «Поклонился прежде царю грозному, / После белому Кремлю да святым церквам, / А потом всему народу русскому».

Однако общенародное дело, за которое К, готов биться, принимает форму личного протеста. К. не идет к царю, блюстителю порядка и традиций, чтобы добиться справедливости, а берет на себя личную ответственность. Человек уже не доверяет царской власти, а в известной мере противопоставляет себя ей, не видя в царе гаранта народных обычаев и христианского закона. Больше того: защищая прежние устои, К. одновременно совершает преступление, ибо превращает потешный бой в мщение. Мотивы, движущие К., - высоки, но поступок его ставит К. вне чтимого..им родового закона. Чтобы защитить вековые обычаи, личность должна нарушить их.

В К. воплощен образ героя-мстителя, борющегося за справедливость, причем — и это характерно для Лермонтова — именно личность берет на себя право отстаивать народную правду. Углубление народного, демократического начала связано с преодолением канона байронической поэмы: героем-мстителем избран «простой» человек. Современная проблематика погружена в историю, а история воссоздается с позиций настоящего. Чувствуя актуальность «Песни...», ее сюжет сопоставляли с реальными событиями тех лет: с семейной трагедией Пушкина и историей увоза гусаром жены московского купца.

Кирибеевич — опричник, любимец Ивана Грозного, из семьи Малютиной (Малюты Скуратова). Прозвище — Кирибеевич — скорее татарского происхождения (Кирибей), однако этот мотив не развит. Можно думать, что Кирибеевич принял православную веру (отвечая царю, он говорит: «злы татаровья»). К. антагонист Калашникова, носитель неограниченного личного начала. В этом смысле он сходен с демоническими героями Лермонтова. К. бунтует против веками освященного порядка, нарушая патриархально-родовые законы и соблазняя жену Калашникова, Алену Дмитриевну. К. презирает народное мнение и народный обычай, подчеркивает, что он прежде всего — слуга царя и неподвластен народному целому. Семейно-родовым связям он противополагает социально-иерархические отношения. Искушая и соблазняя Алену Дмитриевну, К. сулит ей богатые дары и заручается поддержкой Ивана Грозного. В отличие от Калашникова, К., выходя на бой, кланяется только царю. И на самый бой он идет с целью потешить «царя нашего батюшку». Своеволие К. проявляется и в том, что он — «лукавый раб» — обманул царя, «Не сказал <...> правды истинной, / Не поведал <...>, что красавица / В церкви Божией перевенчана, / Перевенчана с молодым купцом / По закону нашему христианскому». Идет против традиции и ее защитник — оскорбленный К. купец Калашников.

Тем самым в поэме столкнулись два мятежника — один защищает старые порядки, другой их разрушает. Своевольство чуждо народу, но поддержано царской властью, защитник старины мил народу, но не угоден царю, потерявшему своего любимца. Калашников и К. выведены Лермонтовым на арену исторической жизни в переломный момент, когда патриархальные отношения и патриархальная психология стали разрушаться под натиском индивидуалистических страстей. Этот разлом коснулся самых интимных сторон жизни, определив конфликт, ставший содержанием «Песни...».

Царь Иван Васильевич Грозный — одно из основных действующих лиц поэмы. Изображен в духе народных традиций. Мотив извращенного характера царя как причины деспотизма и тирании, в согласии с тогдашней исторической наукой, опущен. «Справедливость» и «жестокость» Г. осознаны как особенности эпохи: когда Степан Калашников признается, что убил Кирибеевича «вольной волей», но отказывается сказать «за что и про что», то Г. в точности исполняет его просьбу. Он, далее, оказывает ему особую «милость», обещая топор «наточить-навострить», палача «одеть-нарядить» и звонить «в большой колокол», избавляя Калашникова от мучительной смерти и придавая ей торжественность. Г. представляется в поэме не в качестве государственного деятеля, политика, воина, а в частном быту. Он — хранитель патриархально-родовых связей, стоит за законную любовь и в духе народных представлений не помышляет о насилии над волей своего раба-любимца Кирибеевича или Алены Дмитриевны. Однако патриархальные связи начинают распадаться, и власть царя вступает в противоречие с народной нравственностью. Поскольку Кирибе-евич обманул Г., утаив от него, что Алена Дмитриевна замужем, то царь, наказывая Калашникова, осуществляет формальное право, слепо следуя христианскому закону, и опирается на силу власти, а не на силу обычаев. Тем самым он невольно подрывает патриархально-родовые устои и карает того, кто эти законы защищал. Народный обычай становится формой царского произвола. В этой противоречивости проступило своеобразие лермонтовской трактовки Г., который оправдывает обидчика-любимца, виновного в бунте против устоев. Правда царя и правда народа разошлись, и это предвещает закат патриархальной эпохи.


ВОЙНА И МИР
Роман (1863—1869,1-е отд. изд. 1867—1869)

Мир книги

Действие книги начинается летом 1805 г. в Петербурге. На вечере у фрейлины Шерер присутствуют среди прочих гостей Пьер Безухов, незаконный сын богатого вельможи, и князь Андрей Болконский. Разговор заходит о Наполеоне, и оба друга пытаются защитить великого человека от осуждений хозяйки вечера и ее гостей. Князь Андрей собирается на войну, потому что мечтает о славе, равной славе Наполеона, а Пьер не знает, чем ему заняться, участвует в кутежах петербургской молодежи (здесь особое место занимает Федор Долохов, бедный, но чрезвычайно волевой и решительный офицер); за очередное озорство Пьер выслан из столицы, а Долохов разжалован в солдаты.

Далее автор переносит нас в Москву, в дом графа Ростова, доброго, хлебосольного помещика, устраивающего обед в честь именин жены и младшей дочери. Особый семейный уклад объединяет родителей Ростовых и детей — Николая (он собирается на войну с Наполеоном), Наташу, Петю и Соню (бедную родственницу Ростовых); чужой кажется только старшая дочь — Вера.

У Ростовых продолжается праздник, все веселятся, танцуют, а в это время в другом московском доме— у старого графа Безухова— хозяин при смерти. Начинается интрига вокруг завещания графа: князь Василий Курагин (петербургский придворный) и три княжны — все они дальние родственники графа и его наследники — пытаются выкрасть портфель с новым завещанием Безухова, по которому его главным наследником становится Пьер; Анна Михайловна Друбецкая — бедная дама из аристократического старинного рода, самозабвенно преданная своему сыну Борису и везде ищущая покровительства для него, — мешает выкрасть портфель, и огромное состояние достается Пьеру, теперь уже графу Безухову. Пьер становится своим человеком в петербургском свете; князь Курагин старается женить его на своей дочери — красавице Элен — и преуспевает в этом.

В Лысых Горах, имении Николая Андреевича Болконского, отца князя Андрея, жизнь идет давно заведенным порядком; старый князь постоянно занят — то пишет записки, то дает уроки дочери Марье, то работает в саду. Приезжает князь Андрей с беременной женой Лизой; он оставляет жену в доме отца, а сам отправляется на войну.

Осень 1805 г.; русская армия в Австрии принимает участие в походе союзных государств (Австрии и Пруссии) против Наполеона. Главнокомандующий Кутузов делает все, чтобы избежать участия русских в сражении, — на смотре пехотного полка он обращает внимание австрийского генерала на плохое обмундирование (особенно на обувь) русских солдат; вплоть до Аустерлицкого сражения русская армия отступает, чтобы соединиться с союзниками и не принимать сражения с французами. Чтобы основные силы русских смогли отступить, Кутузов посылает четырехтысячный отряд под командованием Багратиона задержать французов; Кутузову удается заключить перемирие с Мюратом (французским маршалом), что позволяет выиграть время.

Юнкер Николай Ростов служит в Павлоград-ском гусарском полку; он живет на квартире в немецкой деревне, где стоит полк, вместе со своим эскадронным командиром, ротмистром Василием Денисовым. В одно утро у Денисова пропал кошелек с деньгами — Ростов выяснил, что кошелек взял поручик Телянин. Но этот проступок Телянина бросает тень на весь полк — и командир полка требует, чтобы Ростов признал свою ошибку и извинился. Офицеры поддерживают командира — и Ростов уступает; он не извиняется, но отказывается от своих обвинений, и Телянина исключают из полка по болезни. Между тем полк отправляется в поход, и боевое крещение юнкера происходит во время переправы через реку Энс; гусары должны переправиться последними и поджечь мост.

Во время Шенграбенского сражения (между отрядом Багратиона и авангардом французской армии) Ростов оказывается ранен (под ним убита лошадь, при падении он контузил руку); он видит приближающихся французов и «с чувством зайца, убегающего от собак», бросает пистолет в француза и бежит.

За участие в сражении Ростов произведен в корнеты и награжден солдатским Георгиевским крестом. Он приезжает из Ольмюца, где, готовясь к смотру, стоит лагерем русская армия, в Измайловский полк, где находится Борис Друбецкой, чтобы повидаться с товарищем детства и забрать письма и деньги, присланные ему из Москвы. Он рассказывает Борису и Бергу, который квартирует вместе с Друбецким, историю своего ранения — но не так, как это было на самом деле, а так, как обычно рассказывают про кавалерийские атаки («как рубил направо и налево» и т. п.).

Во время смотра Ростов испытывает чувство любви и обожания к императору Александру; это чувство только усиливается во время Аустерлицкого сражения, когда Николай видит царя — бледного, плачущего от поражения, одного посреди пустого поля.

Князь Андрей вплоть до Аустерлицкого сражения живет в ожидании великого подвига, который ему суждено совершить. Его раздражает все, что диссонирует с этим его чувством — и выходка офицера-насмешника Жеркова, поздравившего австрийского генерала с очередным поражением австрийцев, и эпизод на дороге, когда лекарская жена просит вступиться за нее и князь Андрей сталкивается с обозным офицером. Во время Шенграбенского сражения Болконский замечает капитана Тушина — «небольшого сутуловатого офицера» с негероической внешностью, командующего батареей. Успешные действия батареи Тушина обеспечили успех сражения, но когда капитан докладывал Багратиону о действиях своих артиллеристов, он робел больше, чем во время боя. Князь Андрей разочарован — его представление о героическом не вяжутся ни с поведением Тушина, ни с поведением самого Багратиона, ничего по сути не приказывавшего, а лишь соглашавшегося с тем, что предлагали ему подъезжавшие адъютанты и начальники.

Накануне Аустерлицкого сражения был военный совет, на котором австрийский генерал Вейротер читал диспозицию предстоящего сражения. Во время совета Кутузов откровенно спал, не видя никакого прока ни в какой диспозиции и предчувствуя, что завтрашнее сражение будет проиграно. Князь Андрей хотел высказать свои соображения и свой план, но Кутузов прервал совет и предложил всем разойтись. Ночью Болконский думает о завтрашнем сражении и о своем решающем участии в нем. Он хочет славы и готов отдать за нее все: «Смерть, раны, потеря семьи, ничто мне не страшно».

Наутро, как только солнце вышло из тумана, Наполеон дал знак начинать сражение — это был день годовщины его коронования, и он был счастлив и уверен в себе. Кутузов же выглядел мрачным — он сразу заметил, что в войсках союзников начинается путаница. Перед сражением император спрашивает у Кутузова, почему не начинается сражение, и слышит от старого главнокомандующего: «Потому и не начинаю, государь, что мы не на параде и не на Царицыном Лугу». Очень скоро русские войска, обнаружив неприятеля намного ближе, чем предполагали, расстраивают ряды и бегут. Кутузов требует остановить их, и князь Андрей со знаменем в руках бросается вперед, увлекая за соб6й батальон. Почти сразу его ранят, он падает и видит над собой высокое небо с тихо ползущими по нему облаками. Все его прежние мечты о славе кажутся ему ничтожными; ничтожным и мелким кажется ему и его кумир, Наполеон, объезжающий поле боя после того, как французы наголову разбили союзников. «Вот прекрасная смерть», — говорит Наполеон, глядя на Болконского. Убедившись, что Болконский еще жив, Наполеон приказывает отнести его на перевязочный пункт. В числе безнадежных раненых князь Андрей был оставлен на попечение жителей.

Николай Ростов приезжает в отпуск домой; Денисов едет с ним. Ростов везде — и дома, и знакомыми, то есть всей Москвой, — принят как герой; он сближается с Долоховым (и становится одним из его секундантов на дуэли с Безуховым). Долохов делает предложение Соне, но та, влюбленная в Николая, отказывает; на прощальной пирушке, устроенной Долоховым для своих друзей перед отъездом в армию, он обыгрывает Ростова (по-видимому, не вполне честно) на крупную сумму, как бы мстя ему за Сонин отказ.

В доме Ростовых царит атмосфера влюбленности и веселья, создаваемая прежде всего Наташей. Она прекрасно поет, танцует (на балу у Йоге-ля, учителя танцев, Наташа танцует мазурку с Денисовым, что вызывает общее восхищение). Когда Ростов после проигрыша возвращается домой в угнетенном состоянии, он слышит пение Наташи и забывает обо всем — о проигрыше, о Долохове: «все это вздор <...> а вот оно — настоящее». Николай признается отцу в проигрыше; когда удается собрать нужную сумму, он уезжает в армию. Денисов, восхищенный Наташей, просит ее руки, получает отказ и уезжает.

В Лысых Горах в декабре 1805 г. побывал князь Василий с младшим сыном — Анатолем; цель Курагина состояла в том, чтобы женить своего беспутного сына на богатой наследнице — княжне Марье. Княжну необычайно взволновал приезд Анатоля; старый князь не хотел этого брака — он не любил Курагиных и не хотел расставаться с дочерью. Случайно княжна Марья замечает Анатоля, обнимающего ее компаньонку-француженку, мадемуазель Бурьенн; к радости своего отца, она отказывает Анатолю.

После Аустерлицкого сражения старый князь получает письмо от Кутузова, в котором сказано, что князь Андрей «пал героем, достойным своего отца и своего отечества». Там же говорится, что среди убитых Болконский не обнаружен; это позволяет надеяться, что князь Андрей жив. Между тем княгиня Лиза, жена Андрея, должна родить, и в самую ночь родов возвращается Андрей. Княгиня Лиза умирает; на ее мертвом лице Болконский читает вопрос: «Что вы со мной сделали?» — чувство вины перед покойной женой более не оставляет его.

Пьера Безухова мучает вопрос о связи его жены с Долоховым: намеки знакомых и анонимное письмо постоянно возбуждают этот вопрос. На обеде в московском Английском клубе, устроенном в честь Багратиона, между Безуховым и Долоховым вспыхивает ссора; Пьер вызывает Долохова на дуэль, на которой он (не умеющий стрелять и никогда не державший прежде пистолета в руках) ранит своего противника. После тяжелого объяснения с Элен Пьер уезжает из Москвы в Петербург, оставив ей доверенность на управление своими великорусскими имениями (что составляет большую часть его состояния).

По дороге в Петербург Безухов останавливается на почтовой станции в Торжке, где знакомится с известным масоном Осипом Алексеевичем Баздеевым, который наставляет его — разочарованного, растерянного, не знающего, как и зачем жить дальше, — и дает ему рекомендательное письмо к одному из петербургских масонов. По приезде Пьер вступает в масонскую ложу: он в восторге от открывшейся ему истины, хотя сам ритуал посвящения в масоны его несколько смущает. Преисполненный желания делать добро ближним, в частности своим крестьянам, Пьер едет в свои имения в Киевской губернии. Там он очень рьяно приступает к реформам, но, не имея «практической цепкости», оказывается вполне обманутым своим управляющим.

Возвращаясь из южного путешествия, Пьер навещает своего друга Болконского в его имении Богучарово. Князь Андрей после Аустерли-ца твердо решил нигде не служить (чтобы отделаться от действительной службы, он принял должность по сбору ополчения под началом своего отца). Все его заботы замыкаются на сыне. Пьер замечает «потухший, мертвый взгляд» своего друга, его отрешенность. Энтузиазм Пьера, его новые взгляды резко контрастируют со скептическим настроением Болконского; князь Андрей полагает, что ни школы, ни больницы для крестьян не нужны, а отменить крепостное право нужно не для крестьян — они привыкли к нему, — а для помещиков, которых развращает неограниченная власть над другими людьми.

Когда друзья отправляются в Лысые Горы, к отцу и сестре князя Андрея, между ними происходит разговор (на пароме во время переправы): Пьер излагает князю Андрею свои новые взгляды («мы живем не нынче только на этом клочке земли, а жили и будем жить вечно там, во всем»), и Болконский впервые после Аустерлица видит «высокое, вечное небо»; «что-то лучшее, что было в нем, вдруг радостно проснулось в его душе». Пока Пьер был в Лысых Горах, он наслаждался близкими, дружескими отношениями не только с князем Андреем, но и со всеми его родными и домашними; для Болконского со встречи с Пьером началась (внутренне) новая жизнь.

Возвратившись из отпуска в полк, Николай Ростов почувствовал себя как дома. Все было ясно, заранее известно; правда, нужно было думать о том, чем кормить людей и лошадей, — от голода и болезней полк потерял почти половину людей. Денисов решается отбить транспорт с продовольствием, назначенный пехотному полку; вызванный в штаб, он встречает там Телянина (в должности обер-провиантмейстера), избивает его и за это должен предстать перед судом. Воспользовавшись тем, что он был легко ранен, Денисов отправляется в госпиталь. Ростов навещает Денисова в госпитале — его поражает вид больных солдат, лежащих на соломе и на шинелях на полу, запах гниющего тела; в офицерских палатах он встречает Тушина, потерявшего руку, и Денисова, который после некоторых уговоров соглашается подать государю просьбу о помиловании.

С этим письмом Ростов отправляется в Тиль-зит, где происходит свидание двух императоров — Александра и Наполеона. На квартире Бориса Друбецкого, зачисленного в свиту русского императора, Николай видит вчерашних врагов — французских офицеров, с которыми охотно общается Друбецкой. Все это — и неожиданная дружба обожаемого царя с вчерашним узурпатором Бонапартом, и свободное дружеское общение свитских офицеров с французами — все раздражает Ростова. Он не может понять, зачем нужны были сражения, оторванные руки и ноги, если императоры так любезны друг с другом и награждают друг друга и солдат неприятельских армий высшими орденами своих стран. Случайно ему удается передать письмо с просьбой Денисова знакомому генералу, а тот отдает его царю, но Александр отказывает: «закон сильнее меня». Страшные сомнения в душе Ростова кончаются тем, что он убеждает знакомых офицеров, как и он, недовольных миром с Наполеоном, а главное — себя в том, что государь знает лучше, что нужно делать. А «наше дело — рубиться и не думать», — говорит он, заглушая свои сомнения вином.

Те предприятия, которые затеял у себя Пьер и не смог довести ни до какого результата, были исполнены князем Андреем. Он перевел триста душ в вольные хлебопашцы (т. е. освободил от крепостной зависимости); заменил барщину оброком в других имениях; крестьянских детей начали учить грамоте и т, д. Весной 1809г. Болконский поехал по дедам в рязанские имения. По дороге он замечает, как все вокруг зелено и солнечно; только огромный старый дуб «не хотел подчиняться обаянию весны» — князю Андрею в лад с видом этогр корявого дуба кажется, что жизнь его кончена.

По опекунским делам Болконскому нужно увидеться с Ильей Ростовым — уездным предводителем дворянства, и князь Андрей едет в Отрадное, имение Ростовых. Ночью князь Андрей слышит разговор Наташи и Сони: Наташа полна восторга от прелести ночи, и в душе князя Андрея «поднялась неожиданная путаница молодых мыслей и надежд». Когда— уже в июле — он проезжал ту самую рощу, где видел старый корявый дуб, тот преобразился: «сквозь столетнюю жесткую кору пробились без сучков сочные молодые листья». «Нет, жизнь не кончена в тридцать один год», — решает князь Андрей; он едет в Петербург, чтобы «принять деятельное участие в жизни».

В Петербурге Болконский сближается со Сперанским — государственным секретарем, близким к императору энергичным реформатором. К Сперанскому князь Андрей испытывает чувство восхищения, «похожее на то, которое он когда-то испытывал к Бонапарте». Князь становится членом комиссии составления воинского устава. В это время Пьер Безухов тоже живет в Петербурге — он разочаровался в масонстве, примирился (внешне) со своей женой Элен; в глазах света он — чудак и добрый малый, но в душе его продолжается «трудная работа внутреннего развития».

Ростовы тоже оказываются в Петербурге, так как старый граф, желая поправить денежные дела, приезжает в столицу искать места службы. Берг делает предложение Вере и женится на ней. Борис Друбецкой, уже близкий человек в салоне графини Элен Безуховой, начинает ездить к Ростовым, не в силах устоять перед обаянием Наташи; в разговоре с матерью Наташа признается, что не влюблена в Бориса и не собирается выходить за него замуж, но ей нравится, что он ездит. Графиня поговорила с Друбецким, и тот перестал бывать у Ростовых.

В канун Нового года должен быть бал у екатерининского вельможи. Ростовы тщательно готовятся к балу; на самом балу Наташа испытывает страх и робость, восторг и волнение. Князь Андрей приглашает :ее танцевать, и «вино ее прелести ударило ему в голову»: после бала ему кажутся незначительными его занятия в комиссии, речь государя в Совете, деятельность Сперанского; Он делает предложение Наташе, и Ростовы принимают его, но по условию, поставлен-

ному старым князем Болконским, свадьба может состояться только через год. На этот год Болконский уезжает за границу.

Николай Ростов приезжает в отпуск в Отрадное. Он пытается привести в порядок хозяйственные дела, пытается проверить счета приказчика Митеньки, но из этого ничего не выходит. В середине сентября Николай, старый граф, Наташа и Петя со сворой собак и свитой охотников выезжают на большую охоту. Вскоре к ним присоединяется их дальний родственник и сосед («дядюшка»). Старый граф со своими слугами пропустил волка, за что ловчий Данило его обругал, как бы забыв, что граф его барин. В это время на Николая вышел другой волк, и собаки Ростова его взяли.

Позже охотники встретили охоту соседа — Илагина; собаки Илагина, Ростова и дядюшки погнали зайца, но взял его дядюшкин кобель Ругай, что привело в восхищение дядюшку. Затем Ростов с Наташей и Петей едут к дядюшке. После ужина дядюшка стал играть на гитаре, а Наташа пошла плясать. Когда они возвращались в Отрадное, Наташа призналась, что никогда уже не будет так счастлива и спокойна, как теперь.

Наступили святки; Наташа томится от тоски по князю Андрею — на короткое время ее, как и всех, развлекает поездка ряжеными к соседям, но мысль о том, что «даром пропадает ее лучшее время», мучает ее. Во время святок Николай особенно остро почувствовал любовь к Соне и объявил о ней матери и отцу, но их этот разговор очень расстроил: Ростовы надеялись, что их имущественные обстоятельства поправит женитьба Николая на богатой невесте. Николай возвращается в полк, а старый граф с Соней и Наташей уезжает в Москву.

Старый Болконский тоже живет в Москве; он заметно постарел, стал раздражительнее, отношения с дочерью испортились, что мучает и самого старика, и в особенности княжну Марью. Когда граф Ростов с Наташей приезжают к Болконским, те принимают Ростовых недоброжелательно: князь — с расчетом, а княжна Марья — сама страдая от неловкости. Наташу это больно ранит; чтобы ее утешить, Марья Дмитриевна, в

доме которой Ростовы остановились, взяла ей билет в оперу. В театре Ростовы встречают Бориса Друбецкого, теперь жениха Жюли Караги-ной, Долохова, Элен Безухову и ее брата Анатоля Курагина. Наташа знакомится с Анатолем. Элен приглашает Ростовых к себе, где Анатоль преследует Наташу, говорит ей о своей любви к ней. Он тайком посылает ей письма и собирается похитить ее, чтобы тайно венчаться (Анатоль уже был женат, но этого почти никто не знал).

Похищение не удается — Соня случайно узнает о нем и признается Марье Дмитриевне; Пьер рассказывает Наташе, что Анатоль женат. Приехавший князь Андрей узнает об отказе Наташи (она прислала письмо княжне Марье) и о ее романе с Анатолем; он через Пьера возвращает Наташе ее письма. Когда Пьер приезжает к Наташе и видит ее заплаканное лицо, ему становится жалко ее и вместе с тем он неожиданно для себя говорит ей, что если бы он был «лучший человек в мире», то «на коленях просил бы руки и любви» ее. В слезах «умиления и счастья» он уезжает.

В июне 1812 г. начинается война, Наполеон становится во главе армии. Император Александр, узнав, что неприятель перешел границу, посылает к Наполеону генерал-адъютанта Балашева. Четыре дня Балашев проводит у французов, которые не признают за ним того важного значения, которое он имел при русском дворе, и наконец Наполеон принимает его в том самом дворце, из которого отправлял его русский император. Наполеон слушает только себя, не замечая, что часто впадает в противоречия.

Князь Андрей хочет найти Анатоля Курагина и вызвать его на дуэль; для этого он едет в Петербург, а потом в турецкую армию, где служит при штабе Кутузова. Когда Болконский узнает о начале войны с Наполеоном, он просит перевода в Западную армию; Кутузов дает ему поручение к Барклаю де Толли и отпускает его. По дороге князь Андрей заезжает в Лысые Горы, где внешне все по-прежнему, но старый князь очень раздражен на княжну Марью и заметно приближает к себе мадемуазель Бурьенн. Между старым князем и Андреем происходит тяжелый разговор, князь Андрей уезжает.

В Дрисском лагере, где находилась главная квартира русской армии, Болконский застает множество противоборствующих партий; на военном совете он окончательно понимает, что нет никакой военной науки, а все решается «в рядах». Он просит у государя разрешения служить в армии, а не при дворе.

Павлоградский полк, в котором по-прежнему служит Николай Ростов, уже ротмистр, отступает из Польши к русским границам; никто из гусар не думает о том, куда и зачем идут. 12 июля один из офицеров рассказывает в присутствии Ростова про подвиг Раевского, который вывел на Салта-новскую плотину двух сыновей и с ними рядом пошел в атаку; история эта вызывает у Ростова сомнения: он не верит рассказу и не видит смысла в подобном поступке, если это и было на самом деле. На следующий день при местечке Островне эскадрон Ростова ударил на французских драгун, теснивших русских улан. Николай взял в плен французского офицера «с комнатным лицом» — за это он получил Георгиевский крест, но сам он никак не мог понять, что смущает его в этом так называемом подвиге.

Ростовы живут в Москве, Наташа очень больна, к ней ездят доктора; в конце петровского поста Наташа решает говеть. 12 июля, в воскресенье, Ростовы поехали к обедне в домашнюю церковь Разумовских. На Наташу очень сильное впечатление производит молитва («Миром Господу помолимся»). Она постепенно возвращается к жизни и даже вновь начинает петь, чего уже давно не делала. Пьер привозит Ростовым воззвание государя к москвичам, все растроганы, а Петя просит, чтобы ему разрешили пойти на войну. Не получив разрешения, Петя собирается на следующий день пойти встречать государя, приезжающего в Москву, чтобы выразить ему свое желание служить отечеству.

В толпе москвичей, встречающих царя, Петю чуть не задавили. Вместе с другими он стоял перед Кремлевским дворцом, когда государь вышел на балкон и начал бросать народу бисквиты — один бисквит достался Пете. Вернувшись домой, Петя решительно объявил, что непременно пойдет на войну, и старый граф на следующий день поехал узнавать, как бы пристроить Петю куда-нибудь побезопаснее. На третий день пребывания в Москве царь встретился с дворянством и купечеством. Все были в умилении. Дворянство жертвовало ополчение, а купцы — деньги.

Старый князь Болконский слабеет; несмотря на то что князь Андрей в письме сообщал отцу, что французы уже у Витебска и что пребывание его семьи в Лысых Горах небезопасно, старый князь заложил в своем имении новый сад и новый корпус. Князь Николай Андреевич посылает управляющего Алпатыча в Смоленск с поручениями, тот, приехав в город, останавливается на постоялом дворе, у знакомого хозяина — Ферапонтова. Алпатыч передает губернатору письмо от князя и слышит совет ехать в Москву. Начинается бомбардировка, а потом и пожар Смоленска. Ферапонтов, ранее не желавший и слышать об отъезде, неожиданно начинает раздавать солдатам мешки с продовольствием: «Тащи все, ребята! <...> Решилась! Расея!» Алпатыч встречает князя Андрея, и тот пишет сестре записку, предлагая срочно уезжать в Москву.

Для князя Андрея пожар Смоленска «был эпохой» — чувство озлобления против врага заставляло его забывать свое горе. Его называли в полку «наш князь», любили его и гордились им, и он был добр и кроток «со своими полковыми». Его отец, отправив домашних в Москву, решил остаться в Лысых Горах и защищать их «до последней крайности»; княжна Марья не соглашается уехать вместе с племянниками и остается с отцом. После отъезда Николушки со старым князем случается удар, и его перевозят в Богучарово. Три недели разбитый параличом князь лежит в Богучарове, наконец он умирает, перед смертью попросив прощения у дочери.

Княжна Марья после похорон отца собирается выехать из Богучарова в Москву, но богучаровские крестьяне не хотят выпускать княжну. Случайно в Богучарове оказывается Ростов, легко усмиривший мужиков, и княжна может уехать. И она, и Николай думают о воле провидения, устроившей их встречу.

Когда Кутузов назначается главнокомандующим, он призывает князя Андрея к себе; тот прибывает в Царево-Займище, на главную квартиру. Кутузов с сочувствием выслушивает известие о кончине старого князя и предлагает князю Андрею служить при штабе, но Болконский просит разрешения остаться в полку. Денисов, тоже прибывший на главную квартиру, спешит изложить Кутузову план партизанской войны, но Кутузов слушает Денисова (как и доклад дежурного генерала) явно невнимательно, как бы «своею опытностью жизни» презирая все то, что ему говорилось. И князь Андрей уезжает от Кутузова совершенно успокоенный. «Он понимает, — думает Болконский о Кутузове, — что есть что-то сильнее и значительнее его воли, — это неизбежный ход событий, и он умеет видеть их, умеет понимать их значение <...> А главное — это то, что он русский».

Это же он говорит перед Бородинским сражением Пьеру, приехавшему, чтобы видеть сражение. «Пока Россия была здорова, ей мог служить чужой и был прекрасный министр, но как только она в опасности, нужен свой, родной человек», — объясняет Болконский назначение Кутузова главнокомандующим вместо Барклая. Во время сражения князь Андрей смертельно ранен; его приносят в палатку на перевязочный пункт, где он на соседнем столе видит Анатоля Курагина — тому ампутируют ногу. Болконский охвачен новым чувством — чувством сострадания и любви ко всем, в том числе и к врагам своим.

Появлению Пьера на Бородинском поле предшествует описание московского общества, где отказались говорить по-французски (и даже берут штраф за французское слово или фразу), где распространяются растопчинские афишки, с их псевдонародным грубым тоном. Пьер чувствует особенное радостное «жертвенное» чувство: «все вздор в сравнении с чем-то», чего Пьер не мог уяснить себе. По дороге к Бородину он встречает ополченцев и раненых солдат, один из которых говорит: «Всем народом навалиться хотят». На поле Бородина Безухов видит молебен перед Смоленской чудотворной иконой, встречает некоторых своих знакомых, в том числе Долохова, который просит прощения у Пьера.

Во время сражения Безухов оказался на батарее Раевского. Солдаты вскоре привыкают к нему, называют его «наш барин»; когда кончаются заряды, Пьер вызывается принести новых, но не успел он дойти до зарядных ящиков, как раздался оглушительный взрыв. Пьер бежит на батарею, где уже хозяйничают французы; французский офицер и Пьер одновременно хватают друг друга, но пролетавшее ядро заставляет их разжать руки, а подбежавшие русские солдаты прогоняют французов. Пьера ужасает вид мертвых и раненых; он уходит с поля сражения и три версты идет по Можайской дороге. Он садится на обочину; через некоторое время трое солдат разводят поблизости костер и зовут Пьера ужинать. После ужина они вместе идут к Можайску, по дороге встречают берейтора Пьера, который отводит Безухова к постоялому двору. Ночью Пьер видит сон, в котором с ним говорит благодетель (так он называет Баздеева); голос говорит, что надо уметь соединять в своей душе «значение всего». «Нет, — слышит Пьер во сне, — не соединять, а сопрягать надо». Пьер возвращается в Москву.

Еще два персонажа даны крупным планом во время Бородинского сражения: Наполеон и Кутузов: Накануне сражения Наполеон получает из Парижа подарок от императрицы — портрет сына; он приказывает вынести портрет, чтобы показать его старой гвардии. Толстой утверждает, что распоряжения Наполеона перед Бородинским сражением были ничуть не хуже всех других его распоряжений, но от воли французского императора ничего не зависело. Под Бородином французская армия потерпела нравственное поражение — это и есть, по Толстому, важнейший результат сражения.

Кутузов во время боя не делал никаких распоряжений: он знал, что решает исход сражения «неуловимая сила, называемая духом войска», и он руководил этой силой, «насколько это было в его власти». Когда флигель-адъютант Вольцоген приезжает к главнокомандующему с известием от Барклая, что левый фланг расстроен и войска бегут, Кутузов яростно нападает на него, утверждая, что неприятель всюду отбит и что завтра будет наступление. И это настроение Кутузова передается солдатам.

После Бородинского сражения русские войска отступают к Филям; главный вопрос, который обсуждают военачальники, — это вопрос о защите Москвы. Кутузов, понимающий, что Москву защищать нет никакой возможности, отдает приказ об отступлении. В то же время Растопчин, не понимая смысла происходящего, приписывает себе руководящее значение в оставлении и пожаре Москвы — то есть в событии, которое не могло совершиться по воле одного человека и не могло не совершиться в тогдашних обстоятельствах. Он советует Пьеру уезжать из Москвы, напоминая ему его связь с масонами, отдает толпе на растерзание купеческого сына Верещагина и уезжает из Москвы. В Москву вступают французы. Наполеон стоит на Поклонной горе, ожидая депутации бояр и разыгрывая в своем воображении великодушные сцены; ему докладывают, что Москва пуста.

Накануне оставления Москвы у Ростовых шли сборы к отъезду. Когда подводы были уже уложены, один из раненых офицеров (накануне несколько раненых были приняты Ростовыми в дом) попросил разрешения отправиться с Ростовыми на их подводе дальше. Графиня вначале возражала — ведь пропадало последнее состояние,— но Наташа убедила родителей отдать все подводы раненым, а большую часть вещей оставить. В числе раненых офицеров, которые ехали с Ростовыми из Москвы, был и Андрей Болконский. В Мытищах, во время очередной остановки, Наташа вошла в комнату, где лежал князь Андрей. С тех пор она на всех отдыхах и ночлегах ухаживала за ним.

Пьер не уехал из Москвы, а ушел из своего дома и стал жить в доме вдовы Баздеева. Еще до поездки в Бородино он узнал от одного из братьев масонов, что в Апокалипсисе предсказано нашествие Наполеона; он стал вычислять значение имени Наполеона («зверя» из Апокалипсиса), и число это было равно 666; та же сумма получалась из числового значения его имени. Так Пьеру открылось его предназначение — убить Наполерна. Он остается в Москве и готовится к великому подвигу. Когда французы вступают в Москву, в дом Баздеева приходит офицер Рамбаль со своим денщиком. Безумный брат Баздеева, живший в том же доме, стреляет в Рамбаля, но Пьер вырывает у него пистолет. Во время обеда Рамбаль откровенно рассказывает Пьеру о себе, о своих любовных похождениях; Пьер рассказывает французу историю своей любви к Наташе. Наутро он отправляется в город, уже не очень веря своему намерению убить Наполеона, спасает девочку, вступается за армянское семейство, которое грабят французы; его арестовывает отряд французских улан.

Петербургская жизнь, «озабоченная только призраками, отражениями жизни», шла по-старому. У Анны Павловны Шерер был вечер, на котором читалось письмо митрополита Платона государю и обсуждалась болезнь Элен Безухо-вой. На другой день было получено известие об оставлении Москвы; через некоторое время прибыл от Кутузова полковник Мишо с известием об оставлении и пожаре Москвы; во время разговора с Мишо Александр сказал, что он сам встанет во главе своего войска, но не подпишет мира. Между тем Наполеон присылает к Кутузову Лористона с предложением мира, но Кутузов отказывается от «какой бы то ни было сделки». Царь требует наступательных действий, и, несмотря на нежелание Кутузова, Тарутинское сражение было дано.

Осенней ночью Кутузов получает известие о том, что французы ушли из Москвы. До самого изгнания врага из пределов России вся деятельность Кутузова имеет целью только удерживать войска от бесполезных наступлений и столкновений с гибнущим врагом. Армия французов тает при отступлении; Кутузов по дороге из Красного на главную квартиру обращается к солдатам и офицерам: «Пока они были сильны, мы себя не жалели, а теперь их и пожалеть можно. Тоже и они люди». Против главнокомандующего не прекращаются интриги, и в Вильне государь выговаривает Кутузову за «его медлительность и ошибки. Тем не менее Кутузов награжден Георгием I степени. Но в предстоящей кампании — уже за пределами России — Кутузов не нужен. «Представителю народной войны ничего не оставалось, кроме смерти. И он умер».

Николай Ростов отправляется за ремонтом (покупать лошадей для дивизии) в Воронеж, где встречает княжну Марью; у него опять появляются мысли о женитьбе на ней, но его связывает обещание, данное им Соне. Неожиданно он получает письмо от Сони, в котором та возвращает ему его слово (письмо было написано по настоянию графини). Княжна Марья, узнав, что ее брат находится в Ярославле, у Ростовых, едет к нему. Она видит Наташу, ее горе и чувствует близость между собой и Наташей. Брата она застает в том состоянии, когда он уже знает, что умрет. Наташа поняла смысл того перелома, который произошел в князе Андрее незадолго до приезда сестры: она говорит княжне Марье, что князь Андрей «слишком хорош, он не может жить». Когда князь Андрей умер, Наташа и княжна Марья испытывали «благоговейное умиление» перед таинством смерти.

Арестованного Пьера приводят на гауптвахту, где он содержится вместе с другими задержанными; его допрашивают французские офицеры, потом он попадает на допрос к маршалу Даву. Даву был известен своей жестокостью, но когда Пьер и французский маршал обменялись взглядами, они оба смутно почувствовали, что они братья. Этот взгляд спас Пьера. Его вместе с другими отвели к месту казни, где французы расстреляли пятерых, а Пьера и остальных пленных отвели в барак. Зрелище казни страшно подействовало на Безу-хова, в душе его «все завалилось в кучу бессмысленного сора». Сосед по бараку (его звали Платон Каратаев) накормил Пьера и своей ласковой речью успокоил его. Пьер навсегда запомнил Каратаева как олицетворение всего «русского доброго и круглого». Платон шьет французам рубахи и несколько раз замечает, что и среди французов разные люди бывают. Партию пленных выводят из Москвы, и вместе с отступающей-армией они идут по Смоленской дороге. Во время одного из переходов Каратаев заболевает и его убивают французы. После этого Безухову на привале снится сон, в котором он видит шар, поверхность которого состоит из капель; Капли движутся, перемешаются; «вот он, Каратаев, разлился и исчез»,— снится Пьеру. Наутро отряд пленных был отбит русскими партизанами.

Денисов, командующий партизанским отрядом, собирается, соединившись с небольшим отрядом Долохова, напасть на большой французский транспорт с русскими пленными. От немецкого генерала, начальника большого отряда, прибывает посланный с предложением присоединиться для совместных действий против французов. Этот посланный был Петя Ростов, оставшийся на день в отряде Денисова. Петя видит, как возвращается в отряд Тихон Щербатый, мужик, ходивший «брать языка» и избежавший погони. Приезжает Долохов и вместе с Петей Ростовым едет на разведку к французам. Когда Петя возвращается в отряд, он просит казака наточить ему саблю; он почти засыпает, и ему снится музыка. Наутро отряд нападает на французский транспорт, и во время перестрелки Петя погибает. Среди отбитых пленных был Пьер.

После освобождения Пьер находится в Орле — он болен, сказываются физические лишения, испытанные им, но душевно он чувствует никогда прежде не испытанную им свободу. Он узнает о смерти своей жены, о том, что князь Андрей еще месяц после ранения был жив. Приехав в Москву, Пьер едет к княжне Марье, где встречает Наташу. После смерти князя Андрея Наташа замкнулась в своем горе; из этого состояния ее выводит известие о гибели Пети. Она три недели не отходит от матери, и только она может облегчить горе графини. Когда княжна Марья уезжает в Москву, Наташа по настоянию отца едет с нею. Пьер обсуждает с княжной Марьей возможность счастья с Наташей; в Наташе тоже просыпается любовь к Пьеру.

Прошло семь лет. Наташа в 1813 г. выходит за Пьера. Старый граф Ростов умирает. Николай выходит в отставку, принимает наследство — долгов оказывается вдвое больше, чем имения. Он вместе с матерью и Соней поселяется в Москве, в скромной квартире. Встретив княжну Марью, он пытается быть с ней сдержанным и сухим (ему неприятна мысль о женитьбе на богатой невесте), но между ними происходит объяснение, и осенью 1814 г. Ростов женится на княжне Волконской. Они переезжают в Лысые Горы; Николай умело ведет хозяйство и вскоре расплачивается с долгами. Соня живет в его доме; «она, как кошка, прижилась не к людям, а к дому».

В декабре 1820 г. Наташа с детьми гостит у брата. Ждут приезда Пьера из Петербурга. Приезжает Пьер, привозит всем подарки. В кабинете между Пьером, Денисовым (он тоже гостит у Ростовых) и Николаем происходит разговор. Пьер — член тайного общества; он говорит о дурном правительстве и необходимости перемен. Николай не соглашается с Пьером и говорит, что не может принять тайного общества. Во время разговора присутствует Николенька Болконский — сын князя Андрея. Ночью ему снится, что он вместе с дядей Пьером, в касках, как в книге Плутарха, идут впереди огромного войска. Николенька просыпается с мыслями об отце и о грядущей славе.

Мир героев

Ахросимова Марья Дмитриевна — московская барыня, известная всему городу «не богатством, не почестями, но прямотой ума и откровенною простотой обращения». Про нее рассказывали анекдотические случаи, тихонько посмеивались над ее грубостью, но боялись и искренне уважали. А. знали обе столицы и даже царская семья. Прототип героини — известная в Москве А. Д. Офросимова, описанная С. П. Жихаревым в «Дневнике студента».

Обычный образ жизни героини состоит в занятиях дома по хозяйству, поездках к обедне, посещении острогов, приеме просителей и выездах в город по делам. Четыре сына служат в армии, чем она очень гордится; свою тревогу за них умеет скрывать от посторонних.

А. говорит всегда по-русски, громко, у нее «густой голос», тучное тело, она высоко держит «свою с седыми буклями пятидесятилетнюю голову». А. близка к семье Ростовых, более всех любя Наташу. На именинах Наташи и старой графини именно она танцует с графом Ростовым, приводя в восторг все собравшееся общество. Она же смело выговаривает Пьеру за случай, из-за которого он в 1805 г. был выслан из Петербурга; она дает отповедь старому князю Болконскому за неучтивость, сделанную Наташе во время визита; она же расстраивает план Наташи бежать с Анатолем.

Багратион — один из известнейших русских военачальников, герой Отечественной войны 1812 г., князь. В романе выступает как реальное историческое лицо и участник сюжетного действия. Б. «невысокий, с восточным типом твердого и неподвижного лица, сухой, еще не старый человек». В романе он участвует главным образом как командующий Шенграбенским сражением. Перед операцией Кутузов'благословил его «на великий подвиг» спасения армии. Одно присутствие князя на поле боя многое изменяет в его ходе, хотя он не дает никаких видимых приказаний, но в решительный момент спешивается и сам идет в атаку впереди солдат. Он любим и уважаем всеми, о нем известно, что за храбрость еще в Италии сам Суворов подарил ему шпагу. Во время Аустерлицкого сражения один Б. целый день отбивал вдвое сильнейшего неприятеля и при отступлении вывел с поля боя свою колонну нерасстроенной. Именно поэтому Москва избрала его своим героем, в честь Б. дан обед в английском клубе, в его лице «отдавалась должная честь боевому, простому, без связей и интриг, русскому солдату...».

Безухов Пьер — один из главных героев романа; вначале герой повести о декабристе, из замысла которой возникло произведение.

П. — незаконный сын графа Безухова, известного екатерининского вельможи, ставший наследником титула и огромного состояния, «массивный, толстый молодой человек с стриженою головой, в очках», его отличает умный, робкий, «наблюдательный и естественный» взгляд П. воспитывался за границей и появился в России незадолго до смерти отца и начала кампании 1805 г. Он умен, склонен к философским рассуждениям, мягок и добросердечен, сострадателен к другим, добр, непрактичен и подвержен страстям. Его ближайший друг — Андрей Болконский характеризует П. как единственного «живого человека» среди всего света.

В начале романа П. считает Наполеона величайшим человеком в мире, но постепенно разочаровывается, доходя до ненависти к нему и желания убить. Став богатым наследником и попав под влияние князя Василия и Элен, П. женится на последней. Очень скоро разобравшись в характере жены и осознав ее испорченность, он порывает с нею. В поисках содержания и смысла своей жизни П. увлекается масонством, пытаясь найти в этом учении ответы на мучающие его вопросы и избавиться от страстей, терзающих его. Поняв фальшь масонов, герой порывает с ними, пытается переустроить жизнь своих крестьян, но терпит неудачу из-за своей непрактичности и доверчивости.

Самые большие испытания приходятся на долю П. накануне и во время войны, недаром «его глазами» читатели видят знаменитую комету 1812 г., предвещавшую, по общему убеждению, страшные несчастья. Это знамение следует за объяснением П. в любви Наташе Ростовой. Во время войны герой, решив посмотреть на сражение и пока еще не очень ясно осознавая силу народного единства и значимость происходящего события, попадает на Бородинское поле. В этот день ему очень много дает последний разговор с князем Андреем, понявшим, что истина там, где «они», то есть простые солдаты. Оставшись в горящей и опустевшей Москве, чтобы убить Наполеона, П. пытается как может бороться с обрушившимся на людей несчастьем, но попадает в плен и переживает страшные минуты во время казни пленных.

Встреча с Платоном Каратаевым открывает для П. истину о том, что надо любить жизнь, даже невинно страдая, видя смысл и назначение каждого человека в том, чтобы быть частью и отражением всего мира. После встречи с Каратаевым П. выучился видеть «вечное и бесконечное во всем». По окончании войны, после смерти Андрея Болконского и возрождения Наташи к жизни, П. женится на ней. В эпилоге он счастливый муж и отец, человек, высказывающий в споре с Николаем Ростовым убеждения, позволяющие видеть в нем будущего декабриста.

Берг — немец, «свежий, розовый гвардейский офицер, безупречно вымытый, застегнутый и причесанный». В начале романа поручик, в конце — полковник, сделавший неплохую карьеру, имеющий награды. Б. точен, спокоен, учтив, эгоистичен и скуп. Окружающие посмеиваются над ним. Говорить Б. мог только о себе и своих интересах, главным из которых был успех. Об этом предмете он мог говорить часами, с видимым удовольствием для себя и одновременно поучая других. Во время похода 1805 г. Б. — ротный командир, гордящийся тем, что он исполнителен, аккуратен, пользуется доверием начальства и выгодно устроил свои материальные дела. При встрече в армии Николай Ростов относится к нему с легким презрением.

Б. сначала предполагаемый и желаемый жених Веры Ростовой, а затем и ее муж. Предложение будущей супруге герой делает в то время, когда отказ ему исключен, — Б. верно учитывает материальные затруднения Ростовых, что не мешает ему потребовать от старого графа части обещанного приданого. Достигнув известного положения, дохода, женившись на Вере, которая соответствует его требованиям, полковник Б. чувствует себя довольным и счастливым, даже в оставляемой жителями Москве заботясь о приобретении мебели.

Волконская Лиза — жена князя Андрея, за которой в свете закрепилось имя «маленькой княгини». «Ее хорошенькая, с чуть черневшимися усиками верхняя губка была коротка по зубам, но тем милее она открывалась и тем еще милее вытягивалась иногда и опускалась на нижнюю. Как это всегда бывает у вполне привлекательных женщин, недостаток ее — короткость губы и полуоткрытый рот — казались ее особенною, собственно ее красотой. Всем было весело смотреть на эту полную здоровья и живости, хорошенькую будущую мать, так легко переносившую свое положение».

Образ Л. сложился у Толстого в первой редакции и оставался без изменений. В качестве прототипа маленькой княгини послужила жена троюродного брата писателя княгиня Л. И. Волконская, урожденная Трузсон, некоторые черты которой и были использованы Толстым. «Маленькая княгиня» пользовалась всеобщей любовью из-за своей всегдашней оживленности и любезности светской женщины, которая и не мыслила своей жизни вне света. Во взаимоотношениях с мужем ее отличает полное непонимание его устремлений и характера. Во время споров с мужем ее лицо из-за поднятой губки принимало «зверское, беличье выражение», однако князь Андрей, раскаиваясь в женитьбе на Л., в разговоре с Пьером и отцом отмечает, что это одна из редких женщин, с которыми «можно быть спокойным за свою честь».

После отъезда Болконского на войну Л. живет в Лысых Горах, испытывая постоянный страх и антипатию к свекру и дружески сходясь не с золовкой, а с пуст'ой и легкомысленной компаньонкой княжны Марьи, мадемуазель Бурьенн. Л. умирает, как и предчувствовала, во время родов, в день возвращения считавшегося убитым князя Андрея. Выражение ее лица перед самой смертью и после как будто говорит о том, что она всех любит, никому не делает зла и не может понять, за что страдает. Ее смерть оставляет чувство непоправимой вины у князя Андрея и искреннюю жалость у старого князя.

Болконская Марья — княжна, дочь старого князя Болконского, сестра князя Андрея, впоследствии жена Николая Ростова. У М. «некрасивое слабое тело и худое лицо... глаза княжны, большие, глубокие и лучистые (как будто лучи теплого света иногда снопами выходили из них), были так хороши, что очень часто, несмотря на некрасивость всего лица, глаза эти делались привлекательнее красоты».

М. очень религиозна, принимает богомольцев и странников, терпя насмешки отца и брата. У нее нет друзей, с которыми она могла бы делиться своими мыслями. Ее жизнь сосредоточена на любви к отцу, часто несправедливому по отношению к ней, к брату и его сыну Николеньке (после смерти «маленькой княгини»), которому она, как может, заменяет мать, М. — умная, кроткая, образованная женщина, не надеющаяся на личное счастье. Из-за несправедливых упреков отца и невозможности более терпеть она хотела даже уйти в странствование. Ее жизнь изменяется после встречи с Николаем Ростовым, сумевшим угадать богатство ее души. Выйдя замуж, героиня счастлива, совершенно разделяя все взгляды мужа «на долг и присягу».

Болконский Андрей — один из главных героев романа, князь, сын Н. А. Болконского, брат княжны Марьи. «...Небольшого роста, весьма красивый молодой человек с определенными и сухими чертами». Это умный, гордый, ищущий большого интеллектуального и духовного содержания в жизни человек. Сестра отмечает в нем какую-то «гордость мысли», он сдержан, образован, практичен и обладает сильной волей.

Б. по происхождению занимает одно из самых завидных мест в обществе, но несчастлив в семейной жизни и не удовлетворен пустотой света. В начале романа его герой — Наполеон. Желая подражать Наполеону, мечтая о «своем Тулоне», он уезжает в действующую армию, где проявляет храбрость, хладнокровие, обостренные чувства чести, долга, справедливости. Участвует в Шенграбенском сражении. Тяжело раненный в Аустерлицком сражении, Б. понимает тщетность своих мечтаний и ничтожество своего кумира. Герой возвращается домой, где его считали погибшим, в день рождения сына и смерти жены. Эти события еще более потрясают его, оставляя ощущение вины перед умершей женой. Решив после Аустерлица больше не служить, Б. живет в Богучаро-ве, занимаясь хозяйством, воспитывая сына и много читая. Во время приезда Пьера он признается в том, что живет для одного себя, но что-то на миг просыпается в его душе, когда он видит впервые после ранения небо над собою. С этого времени при сохранении прежних обстоятельств началась «во внутреннем мире его новая жизнь».

За два года жизни в деревне Б. много занимается разбором последних военных кампаний, что побуждает его под воздействием поездки в Отрадное и проснувшихся жизненных сил ехать в Петербург, где он работает под началом Сперанского, руководящего подготовкой законодательных изменений.

В Петербурге происходит вторая встреча Б. с Наташей, в душе героя зарождается глубокое чувство и надежда на счастье. Отложив свадьбу на год под влиянием отца, не согласившегося с решением сына, Б. уезжает за границу. После измены невесты, чтобы забыть об этом, успокоить нахлынувшие на него чувства, он вновь возвращается в армию под начало Кутузова. Участвуя в Отечественной войне, Б. желает быть на фронте, а не при штабе, сближается с солдатами и постигает властную силу «духа войска», сражающегося за освобождение своей родины. Перед участием в последнем в его жизни Бородинском сражении герой встречается и разговаривает с Пьером. Получив смертельное ранение, Б. по случайному стечению обстоятельств покидает Москву в обозе Ростовых, по дороге примиряясь с Наташей, прощая ее и понимая перед смертью истинный смысл силы любви, соединяющей людей.

Болконский Николай Андреевич — князь, генерал-аншеф, отставленный от службы при Павле I и сосланный в деревню. Отец княжны Марьи и князя Андрея. В образе старого князя Толстой восстановил многие черты своего деда по матери, князя Н. С. Волконского, «умного, гордого и даровитого человека».

Н. А. живет в деревне, педантично распределяя свое время, более всего не вынося праздности, глупости, суеверия и нарушения раз установленного порядка; со всеми требователен и резок, часто изводит свою дочь придирками, в глубине души любя ее. Всеми почитаемый князь «ходил по-старинному, в кафтане и пудре», был невысок, «в напудренном паричке... с маленькими сухими ручками и седыми висячими бровями, иногда, как он насупливался, застилавшими блеск умных и точно молодых блестящих глаз». Он очень горд, умен, сдержан в проявлении чувства; едва ли не главной его заботой является сохранение фамильной чести и достоинства. До последних дней жизни старый князь сохраняет интерес к политическим и военным событиям, лишь перед самой смертью теряя реальные представления о масштабах случившегося с Россией несчастья. Именно им воспитаны чувства гордости, долга, патриотизма и щепетильной честности в сыне Андрее.

Болконский Николенька — сын князя Андрея и «маленькой княгини», родившийся в день смерти матери и возвращения отца, считавшегося погибшим. Воспитывался вначале в доме деда, затем княжной Марьей. Внешне очень походит на покойную мать: у него такая же вздернутая губка и вьющиеся темные волосы. Н. растет умным, впечатлительным и нервным мальчиком. В эпилоге романа ему 15 лет, он становится свидетелем спора Николая Ростова с Пьером Безуховым. Под этим впечатлением Н. видит сон, которым Толстой завершает события романа и в котором герой видит славу, себя, покойного отца и дядю Пьера во главе большого «правого» войска.

Денисов Василий Дмитриевич — боевой гусарский офицер, игрок, азартный, шумный «маленький человек с красным лицом, блестящими черными глазами, черными взлохмаченными усами и волосами ». Д. — командир и друг Николая Ростова, человек, для которого выше всего в жизни честь полка, в котором он служит. Он храбр, способен на дерзкие и необдуманные поступки, как в случае с захватом продовольственного транспорта, участвует во всех кампаниях, командуя в 1812 г. партизанским отрядом, освободившим пленных и в том числе Пьера.

Прототипом Д. во многом послужил герой войны 1812 г. Д. В. Давыдов, упоминаемый в романе и как историческое лицо. Долохов Федор — «семеновский офицер, известный игрок и бретер». «Долохов был человек среднего роста, курчавый и с светлыми, голубыми глазами. Ему было лет двадцать пять. Он не носил усов, как и все пехотные офицеры, и рот его, самая поразительная черта его .лица, был весь виден. Линии этого рта были замечательно тонко изогнуты. В. середине верхняя губа энергически опускалась на крепкую нижнюю острым клином, и в углах образовывалось постоянно что-то вроде двух улыбок, по одной с каждой стороны; и все вместе, а особенно в соединении с твердым, наглым, умным взглядом, составляло впечатление такое, что нельзя было не заметить этого лица». Прототипы образа Д. — Р. И. Дорохов, кутила и храбрец, которого Толстой знал на Кавказе; родственник писателя, известный в начале XIX в. граф Ф. И. Толстой-Американец, послуживший также прототипом героев А. С. Пушкина, А. С. Грибоедова; партизан времен Отечественной войны 1812 г. А. С. Фигнер.

Д. небогат, но умеет поставить себя в обществе так, что все уважают и даже боятся его. Он скучает в условиях обычной жизни и избавляется от скуки странным, даже жестоким образом, совершая невероятные поступки. В 1805 г. за проделки с квартальным он выслан из Петербурга, разжалован в рядовые, однако во время военной кампании возвращает себе офицерское звание.

Д. умен, храбр, хладнокровен, безразличен к смерти. Он тщательно скрывает от. посторонних свою нежную привязанность к матери, признаваясь Ростову в том, что все считают его злым человеком, а на самом деле он знать не хочет никого, кроме тех, кого любит.

Разделяя всех людей на полезных и вредных, он видит вокруг себя в основном вредных, нелюбимых, которых готов «передавить, коли станут на дороге». Д. дерзок, жесток и коварен. Будучи любовником Элен, он провоцирует на дуэль Пьера; хладнокровно и нечестно обыгрывает Николая Ростова, мстя за отказ Сони на его предложение; помогает Анатолю Курагину готовить побег с Наташей, Друбецкой Борис — сын княгини Анны Михайловны Друбецкой; с детства воспитывался и подолгу жил в семье Ростовых, которым через мать приходится родственником, был влюблен в Наташу. «Высокий белокурый юноша с правильными тонкими чертами спокойного и красивого лица». Прототипы героя — А. М. Кузминский и М. Д. Поливанов.

Д. с юности мечтает о карьере, очень горд, но принимает хлопоты матери и попустительствует ее унижениям, если это идет ему на пользу. А. М. Друбецкая через князя Василия достает сыну место в гвардии. Попав в военную службу, Д. мечтает именно в этой области сделать блестящую карьеру.

Участвуя в походе 1805 г., приобретает много полезных знакомств и уясняет себе «неписаную субординацию», желая дальше служить только в соответствии с ней. В 1806 г. А. П. Шерер «угощает» им, приехавшим из прусской армии курьером, своих гостей. В свете Д. стремится завязать полезные знакомства и употребляет последние деньги, чтобы производить впечатление богатого и преуспевающего человека. Он становится близким человеком в доме Элен и ее любовником. Во время свидания императоров в Тильзите Д. находится там же, и с этого времени его положение утверждается особенно прочно. В 1809 г. Д., вновь увидев Наташу, увлекается ею и некоторое время не знает, что предпочесть, так как брак с Наташей означал бы конец карьеры. Д. ищет себе богатую невесту, выбирая одно время между княжной Марьей и Жюли Карагиной, ставшей в конце концов его женой.

Каратаев Платон — солдат Апшеронского полка, встретившийся Пьеру Безухову в плену. Прозван на службе Соколиком. В первой редакции романа этого персонажа не было. Его появление обусловлено, видимо, развитием и окончательным оформлением образа Пьера и философской концепции романа.

При первой встрече с этим маленьким, ласковым и добродушным человеком Пьера поражает ощущение чего-то круглого и спокойного, что исходит от К. Он привлекает всех к себе спокойствием, уверенностью, добротой и улыбчивостью своего круглого лица. Однажды К. рассказывает историю невинно осужденного купца, смирившегося и страдающего «за свои, да за людские грехи». Этот рассказ производит впечатление в среде пленных как что-то очень важное. Ослабев от лихорадки, К. начинает отставать на переходах; его пристреливают конвоиры-французы.

После смерти К. благодаря его мудрости и неосознанно выражавшейся во всем его поведении народной философии жизни Пьер приходит к пониманию смысла бытия.

Курагин Анатоль — сын князя Василия, брат Элен и Ипполита, офицер. В отличие от «спокойного дурака» Ипполита князь Василий смотрит на А. как на «беспокойного дурака», которого всегда надо выручать из неприятностей. А. — высокий красавец с добродушным и «победительным видом», «прекрасными большими» глазами и русыми волосами. Он щеголеват, нагл, глуп, не находчив, не красноречив в разговорах, развращен, но «зато у него была и драгоценная для света способность спокойствия и ничем не изменяемая уверенность». Будучи другом Доло-хова и участником его кутежей, на свою жизнь А. смотрит как на постоянное удовольствие и увеселение, которое должно было быть кем-то устроено для него, он не заботится о своих взаимоотношениях с другими людьми. К женщинам А. относится презрительно и с сознанием своего превосходства, привыкнув нравиться и не испытывая ни к ,кому серьезных чувств.

После увлечения Наташей Ростовой и попытки увезти ее А. принужден скрыться из Москвы, а затем и от князя Андрея, намеревавшегося вызвать обидчика на дуэль. Их последняя встреча состоится в лазарете после Бородинского сражения: А. ранен, ему ампутируют ногу.

Курагин Василий — князь, отец Элен, Анатоля и Ипполита; известный и влиятельный в петербургском свете человек, занимающий важные придворные посты.

Князь В. относится ко всем окружающим снисходительно-покровительственно, говорит тихо, всегда пригибая за руку своего собеседника. Он появляется «в придворном, шитом мундире, в чулках, башмаках, при звездах, с светлым выражением плоского лица», с «надушенной и сияющей лысиной». Когда он улыбается, в морщинах его рта складывается «что-то неожиданно грубое и неприятное». Князь В. не желает никому зла, не обдумывает заранее своих планов, но, как светский человек, пользуется обстоятельствами и связями, чтобы привести в исполнение планы, которые сами собою возникают в его сознании. Он всегда стремится к сближению с людьми, которые богаче и выше его по положению.

Герой считает себя образцовым отцом, сделавшим все возможное для воспитания детей и продолжающим заботиться об их будущем. Узнав о княжне Марье, князь В. везет Анатоля в Лысые Горы, желая женить его на богатой наследнице. Родственник старого графа Безухова, он едет в Москву и затевает вместе с княжной Катишь перед смертью графа интригу, чтобы помешать Пьеру Безухову стать наследником. Не преуспев в этом деле, он затевает новую интригу и женит Пьера и Элен.

Курагина Элен — дочь князя Василия, а затем жена Пьера Безухова. Блестящая петербургская красавица с «неизменяющейся улыбкой», белыми полными плечами, глянцевитыми волосами и прекрасным станом. В ней не было заметно кокетства, как будто ей совестно было «за свою несомненно и слишком сильно и победи? тельно действующую красоту». Э. невозмутима, предоставляя всем право любоваться собою, отчего на ней чувствуется как бы лоск от множества чужих взглядов. Она умеет быть молчаливо-достойна в свете, производя впечатление тактичной и умной женщины, что в соединении с красотой обеспечивает ей постоянный успех.

Выйдя замуж за Пьера Безухова, героиня обнаруживает перед своим мужем не только ограниченность ума, грубость мысли и вульгарность, но и циничную развращенность. После разрыва с Пьером и получения от него по доверенности большой части состояния, она живет то в Петербурге, то за границей, то возвращается к мужу. Несмотря на семейный разрыв, постоянную смену любовников, в числе которых Дол охов и Друбецкой, Э. продолжает оставаться одной из самых известных и обласканных петербургским светом дам. В свете она делает очень большие успехи; живя одна, она становится хозяйкой дипломатического и политического салона, приобретает репутацию умной женщины. Решив перейти в католичество и обдумывая возможность развода и нового брака, запутавшись между двумя очень влиятельными, высокопоставленными любовниками и покровителями, Э. умирает в 1812 г.

Кутузов — главнокомандующий русской армией. Участник реальных исторических событий, описанных Толстым, и одновременно сюжета произведения. У него «пухлое, изуродованное раной лицо» с орлиным носом; он седой, полный, тяжело ступает. На страницах романа К. впервые появляется в эпизоде смотра под Браунау, производя на всех впечатление знанием дела и вниманием, скрытым за кажущейся рассеянностью. К. умеет быть дипломатичным; он достаточно хитер и говорит «с изяществом выражений и интонаций», «с аффектацией почтительности» подначальственного и нерассуждающего человека, когда дело не касается безопасности родины, как перед Аустерлицким сражением. Перед Шенграбенским сражением К., плача, благословляет Багратиона.

В 1812 г. К., вопреки мнению светских кругов, получает княжеское достоинство и назначается главнокомандующим русской армией. Он любимец солдат и боевых офицеров. С начала своей деятельности в качестве главнокомандующего К. считает, что для победы в кампании «нужно терпение и время», что решить все дело могут не знания, не планы, не ум, а «что-то другое, независимое от ума и знания». Согласно толстовской историко-философской концепции, личность не в состоянии по-настоящему влиять на ход исторических событий. К. обладает способностью «спокойного созерцания хода событий», однако умеет все увидеть, выслушать, запомнить, ничему полезному не помешать и не позволить ничего вредного. Накануне и во время Бородинского сражения командующий следит за подготовкой к бою, вместе со всеми солдатами и ополченцами молится перед иконой Смоленской Божией матери и во время боя управляет «неуловимой силой», называемой «духом войска». Мучительные чувства испытывает К., принимая решение об оставлении Москвы, но «всем русским существом своим» знает, что французы будут побеждены. Направив все свои силы на освобождение родины, К. умирает тогда, когда роль его исполнена, а враг вытеснен за границы России. «Простая, скромная и потому истинно величественная фигура эта не могла улечься в ту лживую форму европейского героя, мнимо управляющего людьми, которую придумала история».

Наполеон — французский император; реальное историческое лицо, выведенное в романе, герой, с изображением которого связана историко-философская концепция Л. Н. Толстого.

В начале произведения Н. — кумир Андрея Болконского, человек, перед величием которого преклоняется Пьер Безухов, политик, чьи действия и личность обсуждаются в великосветском салоне А. П, Шерер. Как действующее лицо романа появляется в Аустерлицком сражении, после которого раненый князь Андрей видит «сияние самодовольства и счастья» на лице Н., любующегося видом поля битвы.

Фигура Н. «потолстевшая, короткая... с широкими, толстыми плечами и невольно выставленным вперед животом и грудью, имела тот представительный, осанистый вид, который имеют в холе живущие сорокалетние люди»; лицо его моложаво, полно, с выступающим подбородком, короткими волосами, а «белая пухлая шея его резко выступала из-за черного воротника мундира». Самодовольство и уверенность Н. в себе выражаются в убеждении, что его присутствие повергает людей в восторг и самозабвение, что все в мире зависит только от его воли. Иногда он бывает подвержен взрывам гнева.

Еще до приказа о переходе границ России воображению героя не дает покоя Москва, а во время войны он не предвидит ее общего хода. Давая Бородинское сражение, Н. поступает «непроизвольно и бессмысленно», не имея возможности хоть как-то влиять на его ход, хотя не делает ничего вредного для дела. Впервые во время Бородинского сражения он испытывает недоумение и колебания, а после него вид убитых и раненых «победил ту душевную силу, в которой он полагал свою заслугу и величие». По мысли автора, Н. была уготована нечеловеческая роль, ум и совесть его были помрачены, а поступки были «слишком противоположны добру и правде, слишком далеки от всего человеческого».

Ростов Илья Андреевич — граф, отец Наташи, Николая, Веры и Пети Ростовых, известный московский барин, богач, хлебосол. Р. умеет и любит пожить, добродушен, щедр и мотоват. Многие черты характера и некоторые эпизоды жизни своего деда с отцовской стороны, графа И. А. Толстого, писатель использовал при создании образа старого графа Ростова, отметив в его внешнем облике те черты, которые известны по портрету деда: полное тело, «редкие седые волосы на лысине».

Р. известен в Москве не только как гостеприимный хозяин и прекрасный семьянин, но и как человек, умеющий лучше других устроить бал, прием, обед, а если надо, то приложить для этого и свои деньги. Он член и старшина английского клуба со дня основания. Именно на него возлагают хлопоты по устроению обеда в честь Багратиона.

Жизнь графа Р. отягощается лишь постоянным сознанием своего постепенного разорения, которое он не в силах остановить, позволяя управляющим грабить себя, не умея отказать просителям, не будучи в силах изменить раз заведенный порядок жизни. Более всего он страдает от сознания, что разоряет детей, однако все более запутывается в делах. Чтобы поправить имущественные дела, Ростйвы живут два года в деревне, граф выходит из предводителей, ищет место в Петербурге, перевозя туда семью и со своими привычками и кругом общения производя там впечатление провинциала.

Р. отличает нежная глубокая любовь и сердечная доброта по отношению к жене и детям. При выезде из Москвы после Бородинского сражения именно старый граф начинает потихоньку отдавать подводы под раненых, нанося тем самым один из последних ударов своему состоянию. События 1812—1813 гг. и потеря Пети окончательно сломили душевные и физические силы героя. Последнее событие, которым он по старой привычке руководит, производя прежнее деятельное впечатление, — свадьба Наташи и Пьера; в том же году граф умирает «именно в то время, когда дела... так запутались, что нельзя было себе представить, чем все это кончится», и оставляет по себе добрую память.

Ростов Николай — сын графа Ростова, брат Веры, Наташи и Пети, офицер, гусар; в конце романа муж княжны Марьи Волконской. «Невысокий курчавый молодой человек с открытым выражением лица», в котором виделись «стремительность и восторженность». Н. писателем приданы некоторые черты отца, Н. И. -Толстого, участника войны 1812 г. Герой отличается во многом теми же чертами открытости, веселости, доброжелательности, самопожертвования, музыкальности и эмоциональности, что и все Ростовы. Будучи уверен в том, что он не чиновник и не дипломат, Н. в начале романа оставляет университет и поступает в Павлоград-ский гусарский полк, в котором на долгое время сосредоточивается вся его жизнь. Он участвует в военных кампаниях и Отечественной войне 1812 г. Первое боевое крещение Н. принимает при переправе через Энс, не будучи в состоянии соединить в себе «страх смерти и носилок и любовь к солнцу и жизни». В Шенграбенском сражении он идет в атаку слишком храбро, но, будучи ранен в руку, теряется и покидает поле боя с мыслью о нелепости смерти того, «кого так любят все». Пройдя эти испытания, Н. становится храбрым офицером, настоящим гусаром; он сохраняет чувство обожания государя и верности своему долгу. Чувствуя себя в родном полку как дома, как в некоем особом мире, где все просто и ясно, Н. оказывается и там несвободным от решения сложных моральных проблем, как, например, в случае с офицером Теляниным. В полку Н. становится «вполне загрубелым» добрым малым, но остается чутким и открытым для тонкого чувства. В мирной жизни он ведет себя как настоящий гусар.

Его долго длящийся роман с Соней завершается благородным решением Н. жениться на бесприданнице даже вопреки воле матери, однако он получает от Сони письмо с возвращением ему свободы. В 1812 г. во время одной из поездок Н. знакомится с княжной Марьей и помогает ей выехать из Богучарова. Княжна Марья поражает его своей кротостью и одухотворенностью. После смерти отца Н. выходит в отставку, принимая на себя все обязательства и долги покойного, заботясь о матери и Соне. При встрече с княжной Волконской он из благородных побуждений старается избегать ее, одну из самых богатых невест, однако их взаимное чувство не ослабевает и увенчивается счастливым браком.

Ростов Петя — младший сын графов Ростовых, брат Веры, Николая, Наташи. В начале романа П. еще маленький мальчик, с увлечением поддающийся общей атмосфере жизни в ростовском доме. Он музыкален, как все Ростовы, добр и весел. После вступления Николая в армию П. желает подражать брату, а в 1812 г., увлеченный патриотическим порывом и восторженным отношением к государю, отпрашивается в армию. «Курносый Петя, с своими веселыми черными глазами, свежим румянцем и чуть пробивающимся пушком на щеках» становится после отъезда главной заботой матери, осознающей только в это время всю глубину своей любви к младшему ребенку. Во время войны П. случайно попадает с поручением в отряд Денисова, где остается, желая принимать участие в настоящем деле. Он случайно гибнет, проявляя накануне смерти в отношениях с товарищами все лучшие черты «ростовской породы», унаследованные им в родном доме.

Ростова — графиня, «женщина с восточным типом худого лица, лет сорока пяти, видимо изнуренная детьми... Медлительность ее движений и говора, происходившая от слабости сил, придавала ей значительный вид, внушающий уважение». При создании образа графини Р. Толстым были использованы черты характера и некоторые обстоятельства жизни его бабушки по отцу П. Н. Толстой и тещи Л. А. Берс.

Р. привыкла жить в роскоши, в атмосфере любви и доброты. Она гордится дружбой и доверием своих детей, балует их, волнуется за их судьбы. Несмотря на кажущуюся слабость и даже безволие, графиня принимает в отношении судеб детей взвешенные и разумные решения. Любовью к детям продиктовано и ее стремление во что бы то ни стало женить Николая на богатой невесте, придирки к Соне. Известие о смерти Пети едва не приводит ее к умопомешательству. Единственный предмет неудовольствия графини — неумение старого графа управлять делами и небольшие ссоры с ним из-за растраты состояния детей. При этом героиня не может понять ни положения мужа, ни положения сына, с которым остается после смерти графа, требуя привычной роскоши и исполнения всех своих капризов и желаний.

Ростова Наташа — одна из главных героинь романа, дочь графа Ростова, сестра Николая, Веры и Пети; в конце романа жена Пьера Безухова. Н. — «черноглазая, с большим ртом, некрасивая, но живая...». В качестве ее прототипа Толстому послужили его жена и ее сестра Т. А. Берс, в замужестве Кузминская. По признанию писателя, он «взял Таню, перетолок с Соней, и получилась Наташа». Образ героини складывался постепенно с самого зарождения замысла, когда писателю рядом с его героем, бывшим декабристом, представляется и его жена.

Н. очень эмоциональна и чутка, она интуитивно угадывает людей, «не удостаивая» быть умной, иногда в проявлениях своих чувств эгоистична, но чаще способна на самозабвение и самопожертвование, как в случае с вывозом раненых из Москвы или выхаживанием матери после гибели Пети.

Одно из определяющих качеств и достоинств Н. — ее музыкальность и редкий по красоте голос. Своим пением она способна воздействовать на лучшее в человеке: именно пение Н. спасает от отчаяния после проигрыша 43 тысяч Николая. Старый граф Ростов говорит о Н., что она вся в него, «порох», Ахросимова же называет ее «казак» и «зелье девка».

Постоянно увлекаясь, Н. живет в атмосфере влюбленности и счастья. Перемена в ее судьбе происходит после встречи с князем Андреем, ставшим ее женихом. Нетерпеливое чувство, переполняющее Н., оскорбление, нанесенное старым князем Болконским, подталкивают ее к увлечению Анатолем Курагиным, к отказу князю Андрею. Лишь многое пережив и перечувствовав, она осознает свою вину перед Болконским, примиряясь с ним и оставаясь возле умирающего князя Андрея вплоть до,его кончины. Настоящую любовь Н. испытывает лишь к Пьеру Безухову, с которым находит полное взаимопонимание и женой которого становится, погружаясь в мир семейных и материнских забот.

Соня — племянница и воспитанница старого графа Ростова, выросшая в его семье. В основу сюжетной линии С. положены судьба Т. А. Ергольской, родственницы, близкого друга и воспитательницы писателя, прожившей до конца своих дней в Ясной Поляне и во многом побудившей Толстого к занятиям литературным трудом. Однако духовный облик Ергольской достаточно далек от характера и внутреннего мира героини. В начале романа С. 15 лет, она «тоненькая, миниатюрненькая брюнетка с мягким, оттененным длинными ресницами взглядом, густой черной косой, два раза обвивавшею ее голову, и желтоватым оттенком кожи на лице и в особенности на обнаженных худощавых, но грациозных руках и шее. Плавностью движений, мягкостью и гибкостью маленьких членов и несколько хитрою и сдержанною манерой она напоминает красивого, но еще не сформировавшегося котенка, который будет прелестною кошечкой».

С. прекрасно вписывается в семью Ростовых, необыкновенно близка и дружна с Наташей, с детства влюблена в Николая. Она сдержанна, молчалива, рассудительна, осторожна, в ней в высшей степени развита способность к самопожертвованию. С. привлекает к себе внимание красотой и нравственной чистотой, но в ней нет той непосредственности и необъяснимо-неотразимой прелести, которая есть в Наташе. Чувство С. к Николаю настолько постоянно и глубоко, что она хочет «любить всегда, а он пусть будет свободен». Это чувство заставляет ее отказать завидному в ее зависимом положении жениху — Долохову.

Содержание жизни героини полностью зависит от ее любви: она счастлива, будучи связанной словом с Николаем Ростовым, особенно после святок и его отказа в просьбе матери ехать в Москву, чтобы жениться на богатой Жюли Карагиной. Свою судьбу С. окончательно решает под влиянием пристрастных укоров и упреков старой графини, не желая платить неблагодарностью за все, что было сделано для нее в семье Ростовых, а главное, желая счастья Николаю. Она пишет ему письмо, в котором освобождает от данного слова, однако втайне надеется, что его брак с княжной Марьей будет невозможен после выздоровления князя Андрея. После смерти старого графа остается вместе с графиней жить на попечении вышедшего в отставку Николая Ростова.

Тушин — штабс-капитан, герой Шенграбен-ского сражения, «маленький, грязный, худой артиллерийский офицер с большими, умными и добрыми глазами. В этом человеке было что-то «невоенное, несколько комическое, но чрезвычайно привлекательное». Т. робеет при встречах с начальством, и всегда находится какая-то его вина. Накануне сражения он говорит о страхе перед смертью и неизвестностью того, что ожидает после нее.

В бою Т. совершенно изменяется, представляя себя героем фантастической картины, богатырем, швыряющим в неприятеля ядрами, а неприятельские пушки представляются ему такими же попыхивающими курительными трубочками, как его собственная. Батарея Т. забыта в ходе боя, оставлена без прикрытия. Во время боя у Т. нет чувства страха и мыслей о смерти и ранении. Ему становится все веселее и веселее, солдаты слушают его, как дети,'он же делает все, что может, и благодаря своей смекалке поджигает деревню Шенграбен. Из очередной неприятности (оставленные на поле боя пушки) героя выручает Андрей Болконский, объявляющий Багратиону о том, что именно этому человеку отряд во многом обязан своим успехом.

Шерер Анна Павловна — фрейлина и приближенная императрицы Марии Федоровны, хозяйка модного в Петербурге великосветского «политического» салона, описанием вечера в котором Толстой начинает свой роман. А. П. 40 лет, у нее «отжившие черты лица», всякий раз при упоминании об императрице выражающего соединение грусти, преданности и уважения. Героиня ловка, тактична, влиятельна при дворе, склонна к интригам. Ее отношение к какому-либо человеку или событию всегда продиктовано самыми последними политическими, придворными или светскими соображениями, она близка к семье Курагиных и дружна с князем Василием. А. П. постоянно «преисполнена оживления и порыва», «быть энтузиасткой сделалось ее общественным положением», а в своем салоне, помимо обсуждения последних придворных и политических новостей, она всегда «угощает» гостей какой-нибудь новинкой или знаменитостью, а в 1812 г. ее кружок демонстрирует в петербургском свете салонный патриотизм.

Щербатый Тихон — мужик из Покровского под Гжатью, приставший к партизанскому отряду Денисова. Прозвище свое получил из-за недостатка одного зуба. Он ловок, ходит на «плоских, вывернутых ногах». В отряде Т. самый необходимый человек, никто ловчее его не может привести «языка» и выполнить любую неудобную и грязную работу. К французам Т. ходит с удовольствием, принося трофеи и приводя пленных, но после своего ранения он начинает без нужды убивать французов, со смехом ссылаясь на то, что они были «плохонькие». За это его не любят в отряде.


СМЕРТЬ ИВАНА ИЛЬИЧА
Повесть (1884—1886)

Мир книги

В перерыве заседания члены судебной палаты узнают из газеты о смерти Ивана Ильича Головина, последовавшей 4 февраля 1882 г. после нескольких недель неизлечимой болезни. Сотоварищи покойного, любившие его, невольно рассчитывают возможные теперь перемещения по службе, и каждый думает: «Каково, умер; а я вот нет».

На панихиде все испытывают неловкое чувство, вызванное осознанием общего притворства скорби. Единственное спокойное, и оттого значительное, лишь лицо Ивана Ильича, на котором было «выражение того, что то, что нужно было сделать, сделано, и сделано правильно. Кроме того, в этом выражении был еще упрек или напоминание живым». Вдова Прасковья Федоровна старается узнать у Петра Ивановича, которого называет «истинным другом Ивана Ильича», нельзя ли получить по случаю смерти побольше денег от казны. Петр Иванович ничего не может посоветовать и прощается. Ему приятно вдохнуть чистый воздух на улице после запаха ладана и трупа, и он спешит к приятелю Федору Васильевичу, чтобы не очень опоздать к карточной игре.

«Прошедшая история жизни Ивана Ильича была самая простая и обыкновенная и самая ужасная». У его отца, тайного советника, было три сына. Старший, холодный и аккуратный, сделал такую же карьеру, как и отец, Младший был неудачник, родственники не любили, встречаться с ним и без крайней необходимости о нем не вспоминали. Иван Ильич был, средним между братьями не только по возрасту, но я по всему, что составляет и направляет человеческую жизнь. В юности уже определились его качества, которые потом не изменились, — Иван Ильич был умный, способный, живой и общительный человек, строго исполняющий жизненные правила, принятые стоящими выше его людьми. Если он когда и отступал от этих правил, то оправдывал себя тем, что подобные поступки совершались и высоко стоящими людьми и не считались дурными, — и успокаивался.

Хорошо кончив курс правоведения, Иван Ильич при помощи отца получает в провинции должность чиновника особых поручений. Он служит честно, гордится своей честностью, вместе с тем приятно и прилично веселится — в пределах принятых в обществе норм порядочности, делает хорошую карьеру. Он становится судебным следователем — новое назначение требует переезда в другую губернию. Иван Ильич оставляет прежние связи и заводит новые так, что жизнь его становится еще более приятной. Он встречается с будущей своей женой, и, хотя мог рассчитывать на более блестящую партию, решает жениться, так как невеста ему приятна и к тому же выбор Ивана Ильича выглядит правильным в глазах людей, стоящих выше его в свете.

Первое время после свадьбы жизнь Ивана Ильича не изменяется и даже становится более приятной и одобряемой обществом. Но постепенно, особенно с рождением первого ребенка, супружеская жизнь усложняется, и Иван Ильич вырабатывает в себе определенное к ней отношение. Он требует от супружества только тех удобств, которые находит, восполняя ощущение собственной независимости в делах службы. Это отношение приносит свои плоды — в общественном мнении Иван Ильич принят и как хороший семьянин, и как хороший служака. Через три года его делают товарищем прокурора и через семь лет службы в одном городе переводят на место прокурора в другую губернию.

Проходит семнадцать лет со времени женитьбы. За это время родилось пятеро детей, трое из них умерло»; старшей дочери уже шестнадцать лет, она учится дома мальчика Прасковья Федоровна отдает в; гимназию назло мужу, который хотел видеть сына в правоведении. Во всех раздорах и невзгодах семьи Прасковья Федоровна винит мужа, но он уклоняется от ссор. Весь ин-

терес жизни Ивана Ильича поглощается службой. Денег не хватает на жизнь, и Иван Ильич в 1880г., самом тяжелом в его жизни, решает ехать в Петербург просить места в пять тысяч жалованья. Поездка эта завершается удивительным, неожиданным успехом. Запнувшаяся было жизнь опять обретает характер приятности и приличия.

Осматривая новую квартиру, Иван Ильич падает с лесенки и ударяется боком о ручку оконной рамы. Ушиб болит, но скоро проходит. Несмотря на некоторые несогласия, семейная жизнь протекает благополучно и заполнена заботами нового устройства. Служба у Ивана Ильича идет легко и приятно, он даже чувствует виртуозность, с которой ведет свои дела.

Он здоров — нельзя назвать нездоровьем странный вкус во рту и неловкость в левой стороне живота. Но со временем эта неловкость переходит в тяжесть, потом в боль, которая сопровождается дурным расположением духа. Все чаще он становится раздражен, особенно после того, как жена настаивает на обращении к докторам. Иван Ильич подчиняется ей и подвергается унизительным, с его точки зрения, медицинским осмотрам. Доктора увиливают от прямых ответов на вопросы об опасности болезни, и это еще больше раздражает Ивана Ильича. Он исполняет все предписания врачей, находя в этом утешение, но боль усиливается. Жена постоянно делает замечания, находя, что Иван Ильич недостаточно строго исполняет предписанное лечение. На службе он начинает замечать, что к нему приглядываются, как к человеку, который может освободить место. Болезнь прогрессирует. И уже не с раздражением, а с ужасом и мучениями физическими он не спит ночами, страдает без единого человека рядом, кто мог бы понять и пожалеть. Боли усиливаются, и в промежутках облегчения Иван Ильич понимает, что не в почке дело, не в болезни, а «в жизни и <...> смерти. Да, жизнь была и вот уходит, уходит, и я не могу удержать ее. То я здесь был, а теперь туда! Куда? <...> Неужели смерть? Нет, не хочу». Он всегда с досадой ждет, когда уйдет жена, приходящая помочь ему, и все думает о боли, о смерти, называя ее для себя коротким словом «она». Он знает, что умирает, но никак не может понять этого. И вспомнившийся силлогизм: «Кай — человек, люди смертны, потому Кай смертен», — он не может применить к себе.

В страшном положении Ивана Ильича является ему и утешение. Это чистый, свежий мужик Герасим, слуга, приставленный ухаживать за умирающим. Простота и легкость, с которыми Герасим исполняет свои обязанности, умиляет Ивана Ильича. Он чувствует неумение Герасима лгать и притворяться перед лицом смерти, и это странным образом успокаивает Ивана Ильича. Он просит Герасима держать подолгу на плечах свои ноги, в таком положении боль уходит, и Иван Ильич любит при этом говорить с Герасимом. Герасим жалеет Ивана Ильича просто и по-настоящему.

Идут последние дни, наполненные муками, физическими и нравственными. Встречи с домашними, с врачами заставляют страдать Ивана Ильича, и, когда эти люди уходят, он чувствует, что вместе с ними уходит ложь, но боль остается. И он посылает за Герасимом.

Когда Ивану Ильичу становится совсем плохо, он причащается. В ответ на вопрос жены, не лучше ли ему, он отвечает: «Да». И вместе с этим словом видит весь обман, скрывающий жизнь и смерть. С этой минуты три дня он кричит, не переставая, один звук «У-у!», оставшийся от крика «Не хочу!». За час до смерти к нему пробирается сын-гимназистик, и рука Ивана Ильича попадает на его голову. Сын хватает руку, прижимает к губам и плачет. Иван Ильич видит сына и чувствует жалость к нему. Сына уводят. Иван Ильич прислушивается к боли, ищет привычный страх смерти и не находит. Вместо смерти появляется свет. «Кончена смерть, ее нет больше», — говорит он себе, останавливается на половине вздоха, потягивается и умирает.

Мир героев

Герасим — «буфетный мужик» в доме Ивана Ильича Головина, «чистый, свежий, раздобревший на городских харчах... Всегда веселый, ясный, чисто, по-русски» одетый. В последние месяцы предсмертной болезни главного героя Г. исполняет при нем роль сиделки, служа больному «легко, охотно, просто и с добротой», стараясь сдержать свое радостное ощущение жизни, чтобы не оскорбить больного. Только один Г. из всего окружения не лжет Ивану Ильичу, видя свой долг в том, чтобы «потрудиться» для умирающего человека, жалея его и, очевидно, надеясь на то, что и для него кто-то в свое время сделает то же.

Головин Иван Ильич — главный герой повести, бывший член судебной палаты. Прототип — И. И. Мечников. И. И. — средний сын чиновника, сделавшего обычную карьеру. Он не был таким холодным, как старший брат, и таким отчаянным, как младший. «Он был середина между ними — умный, живой, приятный и приличный человек», украшение и гордость своей семьи.

Окончив курс в училище правоведения, И. И. вступает в жизнь, оставаясь «человеком способным, весело-добродушным и общительным». Он строго исполняет свой долг, подчеркнуто честно относясь к службе. Его отличает умение достойно держаться в обществе и среди сослуживцев, но он, «как муха к свету, тянулся всегда к наивысше поставленным в свете людям», желая придать своей жизни приятный и приличный характер. Моральные правила героя формируются под тем же влиянием. Службу И. И. начинает в провинции, успешно совмещая служебную карьеру и светскую жизнь, через пять лет становится судебным следователем в другой губернии. Новая служба увлекает героя не изведанной для него возможностью чувствовать других людей, даже самых важных и самодовольных, полностью в своей власти, которая составляет для него главный интерес и привлекательность. На новом месте И. И. сближается с избранными людьми из судейских и богатыми дворянами.

Через два года И. И. женится, потому что невеста «хорошего дворянского рода, недурна» и у нее «маленькое состояньице», а главное, «наивысше поставленные люди» считают такой поступок приличным и правильными. Первое время семейной жизни «с супружескими ласками, новой мебелью, новой посудой, новым бельем» проходит удивительно легко, приятно и весело, так что И. И. решает, что семья лишь увеличивает приятность и приличие жизни. Однако с началом беременности жены все меняется, так как Прасковья Федоровна становится раздражительна, ревнива, требовательна и придирчива. Начинаются несогласия и ссоры. Разочарованный И. И. требует от семейной жизни только домашних удобств и, желая оградить свой собственный мир и свою независимость, усиливает рвение к службе, убедившись в том, что лишь одно это импонирует Прасковье Федоровне.

Через 7 лет службы в одном городе И. И. переводят на место прокурора в другую губернию, где он служит еще 7 лет и где очень не нравится его жене, которая во всех неприятностях и невзгодах упрекает мужа. К этому времени у супругов уже 16-летняя дочь и сын-гимназист (остальные трое детей умерли). Главный интерес жизни героя — в службе, к которой он относится ревностно и в которой достигает своего рода виртуозного мастерства. В целом же жизнь И. И. протекает «приятно и прилично». Так продолжается в течение 17 лет, пока не наступает самый тяжелый период: его дважды обошли по службе, забыли, из-за этой несправедливости он поссорился с ближайшим начальством; кроме того, жалованья не хватает на жизнь и приходится делать долги. И. И. принимает решительные меры, едет в Петербург и по случайному стечению обстоятельств через друга получает место на «две ступени выше своих товарищей».

Новое назначение примирило И. И. не только с прежними недоброжелателями и женой, но и со всем вокруг. Вместе с женой он строит планы устройства на новом: месте и видит, «что опять его запнувшаяся жизнь приобретает настоящий, свойственный ей характер веселой приятности и приличия». Переехав раньше семьи на новое место, И. И. с жаром принимается за устройство и отделку квартиры, что поглощает все его внимание и время. Неловкое падение и ушиб И. И. во время хлопот по отделке квартиры становятся причиной предсмертной болезни героя, которая сначала проявляет себя как досадное недомогание, а затем заставляет начать переосмысление всей жизни.

Вначале нарушается «приятная легкость приличной жизни »; постоянными становятся семейные ссоры, раздражает обманчивое спокойствие и уверенность врачей, затем И. И. замечает изменение отношения к себе со стороны домашних, сослуживцев, знакомых, и, наконец, ему становится очевидно, что речь идет не о болезни и выздоровлении, а о жизни и смерти. Мысли о смерти приводят И. И. к ясному осознанию своего одиночества, «тупой тоске» и мучениям от той лжи, которая его окружает. В этом состоянии жалость и сострадание герой находит не у своих близких, а у прислуживающего ему мужика Герасима.

В состоянии предсмертных мучений И. И. переоценивает всю свою жизнь, находя светлые воспоминания лишь в детстве. Нравственные страдания его состоят в том, что вся его сознательная жизнь предстает перед ним теперь как «не то». Все, чем он жил, кажется ложью, скрывающей главное: жизнь и смерть. Признав неправоту своей жизни, И. И. перестает бояться смерти. «Страха никакого не было, потому что и смерти не было. Вместо смерти был свет».

Прасковья Федоровна — жена И. И., «невысокая, жирная женщина, несмотря на все старания устроить противное, все-таки расширявшаяся от плеч книзу... с странно поднятыми бровями». Знакомство П. Ф. (девичья фамилия Михель), «привлекательной, умной, блестящей девушки того кружка, в котором вращался Иван Ильич», с ее будущим мужем произошло в то время, когда главный герой служил в провинции. Недолгое время после свадьбы жизнь супругов была приятно легкой и приличной, но вскоре между ними устанавливаются отношения постоянного недовольства, ссор и придирок, как казалось супругу, со стороны П. Ф. Недолгий период взаимопонимания и согласия наступает вновь после перевода Ивана Ильича на последнее место службы. Именно здесь проявляется полное сходство супругов в их взглядах на жизнь и требовании от нее прежде всего приличий. П. Ф. много внимания уделяет светской жизни, приобщая к ней дочь-невесту.

Со времени болезни Ивана Ильича П. Ф. усвоила привычку преувеличивать свое терпение, доброту, доброжелательность и участие по отношению к мужу, ужасный характер которого, как она считала, можно было терпеть 20 лет только с ее качествами. Она же «стала желать, чтоб он умер, но не могла этого желать, потому что тогда не было бы жалованья». Вообще же ее отношение к болезни мужа такое, «что в болезни этой виноват Иван Ильич, и вся болезнь эта есть новая неприятность, которую он делает жене». Только в последние часы жизни Ивана Ильича П. Ф. обнаружила жалость к нему, после же его смерти, сохраняя свои обычные настроения и приемы, она проявляет удивившую сослуживца покойного расторопность и практичность «в вопросах о том, как бы по случаю смерти мужа достать денег от казны».


АСЯ
Повесть (1858)

Мир книги

Н. Н., немолодой светский человек, вспоминает историю, которая приключилась, когда ему было лет двадцать пять. Н. Н. тогда путешествовал без цели и без плана и на пути своем остановился в тихом немецком городке 3. Однажды Н. Н., придя на студенческую вечеринку, познакомился в толпе с двумя русскими — молодым художником, назвавшимся Гагиным, и его сестрой Анной, которую Гагин называл Асей. Н. Н. избегал русских за границей, но новый знакомый ему понравился сразу. Гагин пригласил Н. Н. к себе домой, на квартиру, в которой они с сестрою остановились. Н. Н. был очарован своими новыми друзьями. Ася сначала дичилась Н. Н., но скоро уже сама заговаривала с ним. Наступил вечер, пришла пора ехать домой. Уезжая от Гагиных, Н. Н. почувствовал себя счастливым.

Прошло много дней. .Шалости Аси были разнообразны, каждый день она представлялась новой, другой — то благовоспитанной барышней, то шаловливым ребенком, то простенькой девочкой. Н. Н. регулярно навещал Гагиных. Какое-то время спустя Ася перестала шалить, выглядела огорченной, избегала Н. Н. Гагин обращался с ней ласково-снисходительно, а в Н. Н. крепло подозрение, что Гагин — не брат Аси. Странный случай подтвердил его подозрения. Однажды Н. Н. случайно подслушал разговор Гагиных, в котором Ася говорила Гагину, что любит его и никого, другого не хочет любить. Н. Н. было очень горько.

Несколько следующих дней Н. Н. провел на природе, избегая Гагиных. Но через несколько дней он нашел дома записку от Гагина, который просил его прийти. Гагин встретил Н. Н. по-приятельски, но Ася, увидев гостя, расхохоталась и убежала. Тогда Гагин рассказал другу историю своей сестры.

Родители Гагина жили в своей деревне. После смерти матери Гагина его отец воспитывал сына сам. Но однажды приехал дядя Гагина, который решил, что мальчик должен учиться в Петербурге. Отец противился, но уступил, и Гагин поступил в школу, а затем в гвардейский полк. Гагин часто приезжал и однажды, уже лет в двадцать, увидел в своем доме маленькую девочку Асю, но не обратил на нее никакого внимания, услышав от отца, что она сирота и взята им «на прокормление».

Гагин долго не был у отца и лишь получал от него письма, как вдруг однажды пришло известие о его смертельной болезни. Гагин приехал и застал отца умирающим. Тот завещал сыну заботиться о своей дочери, сестре Гагина — Асе. Скоро отец умер, а слуга рассказал Гагину, что Ася — дочь отца Гагина и горничной Татьяны. Отец Гагина очень привизался к Татьяне и даже хотел на ней жениться, но Татьяна не считала себя барыней и жила у своей сестры вместе с Асей. Когда Асе было девять лет, она лишилась матери. Отец взял ее в дом и воспитывал сам. Она стыдилась своего происхождения и поначалу бояласьГагина, но потом его полюбила. Тот тоже к ней привязался, привез ее в Петербург и, как ему ни было горько это делать, отдал в пансион. Там у нее не было подруг, барышни ее не любили, но теперь ей семнадцать, она закончила учиться, и они вместе поехали за границу. И вот... она шалит и дурачится по-прежнему-После рассказа Гагина Н. Н. стало легко. Ася, встретившая Их в комнате, внезапно попросила Гагина сыграть им вальс, и Н. Н. и Ася долго танцевали. Ася вальсировала прекрасно, и Н. Н-долго потом вспоминал этот танец.

Весь следующий день Гагин, Н. Н. и Ася были вместе и веселились, как дети, но через день Ася была бледна, она сказала, что думает о своей смерти. Все, кроме Гагина, были грустны.

Однажды Н. Н. принесли записку от Аси, в которой она просила его прийти. Скоро к Н. Н. пришел Гагин и сказал, что Ася влюблена в Н. Н. Вчера весь вечер ее била лихорадка, она ничего не ела, плакала и призналась, что любит Н. Н. Она желает уехать...

Н. Н. рассказал другу о записке, которую прислала ему Ася. Гагин понимал, что его друг не женится на Асе, поэтому они договорились, что Н. Н. честно с ней объяснится, а Гагин будет сидеть дома и не подавать виду, что знает о записке.

Гагин ушел, а у Н. Н. голова шла кругом. Другая записка известила Н. Н. о перемене места их с Асей встречи. Придя в назначенное место, он увидел хозяйку, фрау Луизе, которая и провела его в комнату, где ожидала Ася.

Ася дрожала. Н. Н. обнял ее, но тут же вспомнил о Гагине и стал обвинять Асю в том, что она все рассказала брату. Ася слушала его речи и вдруг зарыдала. H. Н. растерялся, а она бросилась к двери и исчезла.

Н. Н. метался по городу в поисках Аси. Его грызла досада на себя. Подумав, он направился к дому Гагиных; Навстречу ему вышел Гагин, обеспокоенный тем, что Аси все нет. Н. Н. искал Асю по всему городу, он сто раз повторял, что любит ее, но нигде не мог ее найти. Однако, подойдя к дому Гагиных,: он увидел свет в Асиной комнате и успокоился. Он принял твердое решение — завтра идти и просить Асиной руки. Н. Н. был снова счастлив.

На другой день Н. Н. увидел у дома служанку, которая сказала, что хозяева уехали, и передала ему записку Гагина, где тот писал, что убежден в необходимости разлуки. Когда Н. Н. шел мимо дома фрау Луизе, она передала ему записку от Аси, где та писала, что, если бы Н. Н. сказал одно слово — Она бы осталась. Но, видно, так лучше... Н. Н. всюду искал Гагиных, но не нашел. Он знал многих женщин, но чувство, разбуженное в нем Асей, не повторилось больше никогда. Тоска по ней осталась у Н. Н. на всю жизнь.

Мир героев

Ася — главная героиня. Незаконнорожденная дочь помещика и его крепостной служанки. После смерти матери и отца ее воспитанием занимается брат по отцу, Гагин. До семнадцати лет А. воспитывалась в одном из лучших петербургских пансионов. Затем Гагин, выйдя в отставку, отправляется путешествовать по Европе и берет А. с собой. В маленьком немецком городке героиня встречается с молодым русским (в повести он назван Н. Н.) и влюбляется в него. История их любви обнаруживает резкую необычность психологии и поступков А. Недоразумение, которое в жизни другого человека благополучно разрешилось бы в течение нескольких дней (или даже часов), приводит к бегству и бесследному исчезновению девушки. Характер героини соткан из противоречий и крайностей. Ее искренность и прямота сразу же смущают Н. Н. Мечты о любви сливаются у нее с идеалом жертвенного героизма, с мыслью о молитве, о трудном подвиге, а в конце концов — с тоской по чему-то запредельному.

Эти черты «великой души» (так воспринимает героиню Н. Н.) сближают А. с пушкинской Татьяной и предвосхищают образы Лизы Кали-тиной («Дворянское гнездо») и Елены Стаховой («Накануне»). А. напоминает также некоторых героинь Достоевского. Их роднит сочетание ущемленности и неистребимой гордости, мучительное противоречие между стремлением к самоутверждению и постоянно возобновляемым ощущением собственной неполноценности. Источником противоречия оказывается «ложное положение» незаконнорожденной, которое А. воспринимает обостренно: для нее это несправедливость абсолютно неисправимая, обрекающая ее на вечное неравенство с другими людьми. Отсюда предельная напряженность душевной жизни и эксцентричность поведения А. На протяжении повести героиню несколько раз называют сумасшедшей. «Я иногда самой себя боюсь», — признается она.

Любовь А. так же дисгармонична и напряженно-тревожна, как и вся ее душевная жизнь. Каждое мгновение любви, каждую из ее меняющихся ситуаций героиня переживает как единственную и решающую. Для ее любви «нет завтрашнего дня», как нет, в сущности, и дня вчерашнего. Поэтому любовь А. неизбежно оказывается катастрофичной.

Гагин — старший брат Аси, путешествующий русский дворянин, художник-дилетант. Владея значительным состоянием и ни от кого не завися, он решает посвятить себя живописи и ради этого странствует по Европе. Г. мягок, добродушен и мил. По замечанию Н. Н., это «русская душа, правдивая, честная, простая, но, к сожалению, немного вялая, без цепкости и внутреннего жара»: Душевная аморфность обрекает Г. на роль вечного дилетанта в искусстве. То же качество предопределяет его отношение к увлечению А.: в сущности, Г. выбирает путь наименьшего сопротивления и тем самым способствует несчастной развязке.

Н. Н. — герой-рассказчик повести. Воплощает черты нового для Тургенева литературного типа, пришедшего на смену «лишним людям». Прежде всего в «Асе» отсутствует обычный для тургеневских «лишних людей» конфликт с окружающим миром: герой повести изображается как человек благополучный, или, говоря его же собственными словами, «процветающий». В его психологии нет ничего болезненного, он внутренне уравновешен и по-своему гармоничен. Н. Н. легко и безраздельно отдается чувствам или мгновенным впечатлениям. Все это переживания простые и естественные. Едва ли не все, что чувствует герой, опосредовано эстетическим восприятием. Ася ассоциируется у него то с рафаэлевской Галатеей, то с пушкинской Татьяной, то с Доротеей из поэмы Гёте. Но насквозь эстетизиро-ванные переживания Н. Н. не перестают выглядеть естественными: Тургенев изображает естественность, гармонизированную культурой.

Характер героя особым образом сказывается в переживании любви: доверие к естественным движениям чувства переплетается со стремлением к душевному равновесию, с тяготением к эстетической завершенности переживаний. Самые возвышенные чувства он испытывает, когда остается наедине с самим собой или природой.

Встречи, общение с Асей все меняют; любовь становится напряженнее и противоречивее, увеличивается ее сила, но одновременно в ней что-то убывает и «понижается». Эта особенность переживаний героя по-своему способствует трагической развязке, и в момент последнего объяснения с Асей Н. Н. не может простодушно отдаться чувству, потому что оно уже искажено разглашением тайны. Позднее он не может сразу сказать Гагину о своей готовности жениться на Асе, потому что хочет пока сохранить неприкосновенным переполняющее его ощущение счастья. Все это имеет роковые последствия, которые потом уже оказывается невозможным исправить.

«Ася» — повесть-воспоминание, предполагающая «перепереживание» прошлого и поэтизацию его в памяти и воображении вспоминающего. Воссозданные таким образом события и переживания, какими бы они ни были, превращаются для Н. Н. в источник эстетического наслаждения. Неудачно прожитая жизнь становится ценностью, «потерянное время» — временем «найденным».


ОТЦЫ И ДЕТИ
Роман (1862)

Мир книги

20 мая 1859 г. Николай Петрович Кирсанов, сорокатрехлетний, но уже немолодой с виду помещик, волнуясь, ожидает на постоялом дворе своего сына Аркадия, который только что окончил университет.

Николай Петрович был сыном генерала, но предназначенная ему военная карьера не состоялась (он в молодости сломал ногу и на всю жизнь остался «хроменьким»). Николай Петрович рано женился на дочке незнатного чиновника и был счастлив в браке. К его глубокому горю, супруга в 1847 г. скончалась. Все свои силы и время он посвятил воспитанию сына, даже в Петербурге жил вместе с ним и старался сблизиться с товарищами сына, студентами. Последнее время он усиленно занялся преобразованием своего имения.

Наступает счастливый миг свидания. Однако Аркадий появляется не один: с ним высокий, некрасивый и самоуверенный молодой человек, начинающий доктор, согласившийся погостить у Кирсановых. Зовут его, как он сам себя аттестует, Евгений Васильевич Базаров.

Разговор отца с сыном на первых порах не клеится. Николая Петровича смущает Фенечка, девушка, которую он содержит при себе и от которой уже имеет ребенка. Аркадий снисходительным тоном (это слегка коробит отца) старается сгладить возникшую неловкость.

Дома их ждет Павел Петрович, старший брат отца. Павел Петрович и Базаров сразу же начинают ощущать взаимную антипатию. Зато дворовые мальчишки и слуги гостю охотно подчиняются, хотя он вовсе и не думает искать их расположения.

Уже на следующий день между Базаровым и Павлом Петровичем происходит словесная стычка, причем ее инициатором является Кирсанов-старший. Базаров не хочет полемизировать, но все же высказывается по главным пунктам своих убеждений. Люди, по его представлениям, стремятся к той или иной цели, потому что испытывают различные «ощущения» и хотят добиться «пользы». Базаров уверен, что химия важнее искусства, а в науке важнее всего практический результат. Он даже гордится отсутствием у него «художественного смысла» и полагает, что изучать психологию отдельного индивидуума незачем: «Достаточно одного человеческого экземпляра, чтобы судить обо всех других». Для Базарова не существует ни одного «постановления в современном нашем быту, <...> которое бы не вызвало полного и беспощадного отрицания». О собственных способностях он высокого мнения, но своему поколению отводит роль не созидательную — «сперва надо место расчистить». Павлу Петровичу «нигилизм», исповедуемый Базаровым и подражающим ему Аркадием, представляется дерзким и необоснованным учением, которое существует «в пустоте».

Аркадий старается как-то сгладить возникшее напряжение и рассказывает другу историю жизни Павла Петровича. Он был блестящим и многообещающим офицером, любимцем женщин, пока не встретил светскую львицу княгиню Р*. Страсть эта совершенно изменила существование Павла Петровича, и, когда роман их закончился, он был полностью опустошен. От прошлого он сохраняет лишь изысканность костюма и манер да предпочтение всего английского.

Взгляды и поведение Базарова настолько раздражают Павла Петровича, что он вновь атакует гостя, но тот довольно легко и даже снисходительно разбивает все «силлогизмы» противника, направленные на защиту традиций. Николай Петрович стремится смягчить спор, но и он не может во всем согласиться с радикальными высказываниями Базарова, хотя и убеждает себя, что они с братом уже отстали от жизни.

Молодые люди отправляются в губернский город, где встречаются с «учеником» Базарова, отпрыском откупщика, Ситниковым. Ситников ведет их в гости к «эмансипированной» даме, Кукшиной. Ситников и Кукшина принадлежат к тому разряду «прогрессистов», которые отвергают любые авторитеты, гоняясь за модой на «свободомыслие». Они ничего толком не знают и не умеют, однако в своем «нигилизме» оставляют далеко за собой и Аркадия, и Базарова. Последний Ситникова откровенно презирает, а у Кукшиной «занимается больше шампанским».

Аркадий знакомит друга с Одинцовой, молодой, красивой и богатой вдовой, которой Базаров сразу же заинтересовывается. Интерес этот отнюдь не платонический. Базаров цинично говорит Аркадию: «Пожива есть...» Аркадию кажется, что он влюблен в Одинцову, но это чувство напускное, тогда как между Базаровым и Одинцовой возникает взаимное тяготение, и она приглашает молодых людей погостить у нее.

В доме Анны Сергеевны гости знакомятся с ее младшей сестрой Катей, которая держится скованно. И Базаров чувствует себя не в своей тарелке, он на новом месте начал раздражаться и «глядел сердито». Аркадию тоже не по себе, и он ищет утешения в обществе Кати.

Чувство, внушенное Базарову Анной Сергеевной, ново для него; он, так презиравший всякие проявления «романтизма», вдруг обнаруживает «романтика в самом себе». Базаров объясняется с Одинцовой, и хотя та не тотчас же освободилась от его объятий, однако, подумав, она приходит к выводу, что «спокойствие <...> лучше всего на свете».

Не желая стать рабом своей страсти, Базаров уезжает к отцу, уездному лекарю, живущему неподалеку, и Одинцова не удерживает гостя. В дороге Базаров подводит итог происшедшему и говорит: «...Лучше камни бить на мостовой, чем позволить женщине завладеть хотя бы кончиком пальца. Это всё <...> вздор».

Отец и мать Базарова не могут надышаться на своего ненаглядного «Енюшу», а он скучает в их обществе. Уже через пару дней он покидает родительский кров, возвращаясь в имение Кирсановых.

От жары и скуки Базаров обращает внимание на Фенечку и, застав ее одну, крепко целует молодую женщину. Случайным свидетелем поцелуя становится Павел Петрович, которого до глубины души возмущает поступок «этого волосатого». Он особенно негодует еще и потому, что ему кажется: в Фенечке есть что-то общее с княгиней Р*.

Согласно своим нравственным убеждениям, Павел Петрович вызывает Базарова на поединок. Чувствуя себя неловко и, понимая, что поступается принципами, Базаров соглашается стреляться с Кирсановым-старшим («С теоретической точки зрения дуэль — нелепость; ну, а с практической точки зрения — это дело другое»).

Базаров слегка ранит противника и сам подает ему первую помощь. Павел Петрович держится хорошо, даже подшучивает над собой, но при этом и ему, и Базарову неловко/Николай Петрович, от которого скрыли истинную причину дуэли, также ведет себя самым благородным образом, находя оправдание для действий обоих противников.

Последствием дуэли становится и то, что Павел Петрович, ранее решительно возражавший против женитьбы брата на Фенечке, теперь сам уговаривает Николая Петровича совершить этот шаг. И у Аркадия с Катей устанавливается гармоничное взаимопонимание. Девушка проницательно замечает, что Базаров для них — чужой, потому что «он хищный, а мы с вами ручные». Окончательно потерявший надежду на взаимность Одинцовой, Базаров переламывает себя и расстается с ней и Аркадием. На прощание он говорит бывшему товарищу: «Ты славный малый, но ты все-таки мякенький, либеральный барич...» Аркадий огорчен, но довольно скоро утешается обществом Кати, объясняется ей в любви и уверяется, что тоже любим.

Базаров же возвращается в родительские пенаты и старается забыться в работе, но через несколько дней «лихорадка работы с него соскочила и заменилась тоскливою скукой и глухим беспокойством». Пробует он заговаривать с мужиками, однако ничего, кроме глупости, в их головах не обнаруживает. Правда, и мужики видят в Базарове что-то «вроде шута горохового». Практикуясь на трупе тифозного больного, Базаров ранит себе палец и получает заражение крови. Через несколько дней он уведомляет отца, что, по всем признакам, дни его сочтены. Перед смертью Базаров просит Одинцову приехать и попрощаться с ним. Он напоминает ей о своей любви и признается, что все его гордые помыслы, как и любовь, пошли прахом. «А теперь вся задача гиганта — как бы умереть прилично, хотя никому до этого дела нет...,Все равно: вилять хвостом не стану». С горечью говорит он, что не нужен России. «Да и кто нужен? Сапожник нужен, портной нужен, мясник...» Когда Базарова по настоянию родителей причащают, «что-то похожее на содрогание ужаса мгновенно отразилось на помертвевшем лице».

Проходит шесть месяцев. В небольшой деревенской церкви венчаются две пары: Аркадий с Катей и Николай Петрович с Фенечкой. Все были довольны, но что-то в этом довольстве ощущалось и искусственное, «точно все согласились разыграть какую-то простодушную комедию».

Со временем Аркадий становится отцом и рьяным хозяином, и в результате его усилий имение начинает приносить значительный доход. Николай Петрович принимает на себя обязанности мирового посредника и усердно трудится на общественном поприще. Павел Петрович проживает в Дрездене и, хотя по-прежнему выглядит джентльменом, «жить ему тяжело».

Кукшина обитает в Гейдельберге и якшается со студентами, изучает архитектуру, в которой, по ее словам, она открыла новые законы. Ситников женился на княжне, им помыкающей, и, как он уверяет, продолжает «дело» Базарова, подвизаясь в роли публициста в каком-то темном журнальчике.

На могилу Базарова часто приходят дряхлые старички и горько плачут и молятся за упокой души безвременно усопшего сына. Цветы на могильном холмике напоминают не об одном спокойствии «равнодушной» природы; они говорят также о вечном примирении и о жизни бесконечной...

Мир героев

Базаров Василий Иванович — отец Евгения, представитель уходящего в прошлое патриархального мира, напоминанием о котором Тургенев заставляет почувствовать движение истории и более всего — драматизм этого движения. В. И. отставной штаб-лекарь, разночинец по происхождению, именующий себя «плебеем». В отличие от сво'ей жены, чья психология сближает ее со «старомосковскими» (т. е. допетровскими) временами, он строит свою жизнь в духе просветительских идеалов - живет независимо и бескорыстно, трудится, пытается следовать за научным и общественным прогрессом. Но стремительность и «разрывчатость» происходящих перемен таковы; что В. И. отделен непреодолимой пропастью оТ ближайшего следующего поколения, к которому принадлежит его сын. Это вносит в его жизнь глубокую драму. Безмерная отцовская любовь не встречает необходимого отклика и становится источником страданий. Смерть сына приводит В. И. на грань богоборческого бунта. Но, подобно Иову (библейские ассоциации здесь очевидны), герой смиряется.

Базаров Евгений Васильевич — главный герой. Первоначально читатель знает о нем только то, что это студент-медик, приехавший в деревню на каникулы. Рассказ об этом эпизоде его жизни, собственно, и составляет сюжет «Отцов и детей». Сначала Б. гостит в семье своего друга Аркадия Кирсанова, затем вместе с ним едет в губернский город, где знакомится с Анной Сергеевной Одинцовой, живет некоторое время в ее усадьбе, но после неудачного объяснения в любви вынужден уехать и, наконец, попадает в родительский дом, куда направлялся с самого начала. В усадьбе родителей живет недолго, тоска гонит его прочь и заставляет еще раз повторить тот же самый маршрут. В конце концов выясняется, что места ему нет нигде. Б. опять возвращается домой и вскоре погибает.

Б. называет себя «нигилистом», определение это поначалу звучит несколько загадочно, но вскоре значение его выясняется вполне: читатель-современник без труда узнавал в герое выразителя в самой крайней форме идей и настроений революционной молодежи. Б. провозглашает идею «полного и беспощадного отрицания», не признавая никаких пределов, способных ограничить ее осуществление. Вместе с «постановлениями» отжившего крепостнического строя и либеральным реформаторством он так же категорично отрицает любовь, поэзию, музыку, красоту природы, философское мышление, семейные связи, альтруистические чувства, такие нравственные категории, как долг, право, обязанность. Б. выступает беспощадным противником традиционного гуманизма: в глазах «нигилиста» гуманистическая культура оказывается прибежищем для слабых и робких, создавая красивые иллюзии, способные служить их оправданием. Гуманистическим идеалам просвещенной элиты и верованиям или предрассудкам невежественных масс «нигилист» одинаково противопоставляет истины естествознания, утверждающие жестокую логику жизни-борьбы. Б. считает необходимым начать историю заново, на голом месте, не считаясь ни с объективной ее логикой, ни с «мнением народным». И все это не только идеи, перед читателем человек действительно новой формации, дерзкий, сильный, неспособный к иллюзиям и компромиссам, достигший полной внутренней свободы, готовый идти к своей цели, сокрушая или ненавидя все, что ему противостоит.

В спорах с умеренным либералом Павлом Петровичем Кирсановым Б. легко побеждает. На его стороне не только преимущества молодости и новизны его позиции. Тургенев видит, что «нигилизм» глубоко связан с общественным неустройством и народным недовольством, что это естественное выражение духа времени, когда в России все переоценивается и переворачивается. Тургенев признает, что роль «передового класса» переходит от дворянской интеллигенции к разночинцам. Но это лишь часть истины, открываемой читателю в «Отцах и детях». Тургенев проводит Б. по кругам жизненных испытаний. Герой переживает трагическую любовь, тоску одиночества и даже своеобразную «мировую скорбь». Обнаруживается его зависимость от обычных законов человеческой жизни, его причастность к обычным человеческим интересам, заботам и страданиям. Первоначальная самоуверенность Б. исчезает, его внутренняя жизнь становится все более сложной и противоречивой. Постепенно выясняется мера объективной правоты и неправоты героя. «Полное и беспощадное отрицание» оказывается отчасти оправданным как единственная, по мысли Тургенева, серьезная попытка действительно изменить мир, покончив с противоречиями, которые не могут разрешить ни усилия общественных партий, ни влияние вековых идеалов гуманизма. Однако для Тургенева бесспорно и то, что логика «нигилизма» неизбежно ведет к свободе без обязательств, к действию без любви, к поискам без веры. Тургенев не находит в «нигилизме» созидающей творческой силы: те изменения, которые «нигилист» предусматривает для реально существующих людей, по сути дела, равносильны их уничтожению. «Нигилизм», по мысли Тургенева, бросает вызов непреходящим ценностям духа и естественным основам жизни. В этом усматривается трагическая вина героя, причина его неизбежной гибели.

Базарова Арина Власьевна — мать главного героя романа, Евгения Базарова. Тургенев называет ее «настоящей русской дворяночкой прежнего времени» и подкрепляет это определение развернутой авторской характеристикой психологии и мироощущения героини. А. В. — человек явно архаической формации. Ее сознание и жизнь подчинены готовым нормам, заданным традицией, для нее нормативное оказывается личным, интимным, собственным, обеспечивая безоглядную уверенность поведения и нерушимую душевную цельность.

Тургенев дает почувствовать обаяние такого человеческого типа, но не позволяет забыть о том, что это обаяние уже миновавшей эпохи, исчезающей породы людей. Он показывает, что и самим этим людям не дано дожить свой век спокойно. Отношения с сыном вносят в душевную жизнь А. В. тревогу, страх и страдание. Смерть сына усугубляет это страдание. Заключающая роман успокоительная мысль о «вечном примирении» принадлежит автору, а не героине.

Катя — младшая сестра Анны Сергеевны Одинцовой. Первоначально кажется всего лишь милой, застенчивой барышней. Но постепенно в ней обнаруживаются самостоятельность и душевная сила. К. внутренне освобождается от деспотической власти старшей сестры и помогает Аркадию Кирсанову свергнуть деспотическую власть над ним его «учителя» Базарова. Именно благодаря ей оба они становятся самими собою и переживают чувства, способные сделать их счастливыми. К. наглядно воплощает в романе Тургенева правду и красоту обыкновенности.

Кирсанов Аркадий Николаевич — приятель Евгения Базарова и его ученик, представитель молодого поколения, стоящий, в отличие от Базарова, намного ближе к его среднему уровню. В его позиции прямое влияние эпохи совмещается с таким же Прямым влиянием обычных свойств возраста. Увлечение А. новейшим учением достаточно поверхностно. В «нигилизме» его привлекают возможности, обычно ценные для молодого человека, вступающего в жизнь, — ощущение свободы, независимость от традиций и авторитетов, право на самоуверенность и дерзость. Все это совмещается с другими свойствами юности, далекими от «нигилистических» идей и принципов: А. добродушен, бесхитростно прост и, в сущности, сердечно привязан к поэзии традиционного быта, к ценностям «своей» культуры. Однако он подавляет эти свои привязанности — так возникает конфликт между ним и отцом. Конфликт этот, впрочем, оказывается таким же неглубоким, как и сам «нигилизм» А. Время и жизненный опыт сглаживают различия между отцом и сыном. В А. со временем все более очевидно обнаруживается главное для Тургенева свойство людей «золотой середины» — готовность вступать в компромиссы с жизнью. Рядом с базаровской страстью к Одинцовой — огромнрй и мучительной — почти комична способность А. примириться с безнадежностью своего чувства к той же женщине. Но именно эта способность как раз и открывает перед ним возможность тихого семейного счастья. Умением ладить с реальностью объясняются и его хозяйственные успехи.

Кирсанов Николай Петрович — отец Аркадия Кирсанова. Это человек уже немолодой, переживший немало бедствий, но не сломленный ими. Идеалист с романтическими вкусами и наклонностями, он на свой лад стремится осуществить в своей жизни идеал, напоминающий идеал Лав-рецкого из «Дворянского гнезда»,— трудится, пытается преобразовать в духе времени помещичье хозяйство, устанавливает новые отношения с крестьянами, ищет счастья в любви и духовной опоры в искусстве. Н. П. обрисован с очевидной авторской симпатией — слабый, но добрый, чуткий, деликатный и благородный, он лоялен и доброжелателен в своем отношении к молодежи, которая пытается мыслить и жить не так, как жили отцы. Но такое отношение не встречает адекватного отклика. Базаров воспринимает Н. П. как «человека отставного» («его песенка спета»). Даже собственный сын, которого Н. П. любит и на сближение с которым он возлагает большие надежды, с юношеской бестактностью пытается «перевоспитать» отца в «нигилистическом духе» и часто больно ранит его этой бестактностью. Но кроткое терпение Н. П. и естественная эволюция Аркадия делают свое дело: в конце романа отец и сын сближаются, объединяясь в общем деле, и оба достигают семейного счастья. Так осуществляется общий закон тургеневского романа, согласно которому люди «золотой середины» вознаграждаются благополучием за умеренность своих требований к жизни.

Кирсанов Павел Петрович — дядя Аркадия Кирсанова, антагонист Евгения Базарова, аристократ, англоман, умеренный либерал. Наделен эффектной биографической предысторией: блестящая карьера и светские успехи прерваны трагической любовью, и дальше с героем происходит перемена, тоже напоминающая историю Лав-рецкого, — герой находит выход в отказе от надежд на счастье и в исполнении нравственного и гражданского долга, П. П. переезжает в деревню, где пытается помочь брату в его хозяйственных преобразованиях и выступает в поддержку либеральных правительственных реформ. Спор с «нигилистом» Базаровым П. П. ведет как защитник программы, основанной на идеалах по-своему высоких и благородных. «Западнические» идеи достоинства и прав личности, самоуважения, чести, свободы гармонично объединяются в ней со «славянофильской» по своей сути мыслью о великом значении земледельческой общины и патриархальной семьи, с утверждением необходимости смирения перед народной верой и народной правдой. И все это осенено идеей прогресса: речь идет о превращении России в цивилизованную страну.

П. П. предстает в романе человеком убежденным и честным, но явно ограниченным. Тургенев показывает, что его идеалы безнадежно далеки от реальности, а его жизненная позиция даже ему самому не обеспечивает душевного равновесия. В сознании читателя герой остается одиноким и несчастным, человеком несбывшихся стремлений и несостоявшейся судьбы. Это в известной мере сближает его с Базаровым.

Кукшина Авдотья (Евдоксия) Никитишна — эмансипированная помещица, псевдонигилистка, подражающая самым крайним проявлениям современного радикализма (интересуется «женским вопросом» и естественными науками, презирает либералку Жорж Санд за «отсталость» и т. п.). Развязна, вульгарна, откровенно глупа. Иногда в ней проглядывает нечто человеческое. Можно предположить, что «нигилизмом» прикрывается чувство ущемленности, связанное с женской неполноценностью героини (некрасива, не привлекает внимания, брошена мужем; ср. персонаж того же плана — Фекла Машурина из романа «Новь»). И все же доминанта ее изображения остается сатирической: само сходство ее фамилии со словом «кукиш» подчеркивает пародийную функцию образа.

Одинцова Анна Сергеевна — красавица аристократка, предмет трагической страсти «нигилиста» Базарова. В О. заметны черты, свойственные новому поколению дворян, — отсутствие сословной спеси, свобода суждений, известный демократизм. В то же время в ней все чуждо Базарову—даже качества, которые сродни его собственным. О. умна, горда, независима совершенно- по-иному. Однако эта холодная, гордая, целомудренная аристократка нужна «нигилисту» такой, какова она есть. Его тревожит, волнует и притягивает ее безмятежное спокойствие, почти художественная соразмерность всего ее существования. Базаров понимает, что за всем этим — неспособность к страстным увлечениям, равнодушие, эгоизм. Но есть в этом своеобразное совершенство, обаянию которого нельзя не поддаться. Такова причина трагедии Базарова. Для самой же героини ее холодность оказывается источником жизнеспособности. Ей легко удается справиться с порывами опасных для нее чувств. В конце концов героиня выходит замуж «не по любви, а по убеждению» — с обычной перспективой благополучия, вознаграждающей за умеренность желаний.

Ситников — псевдонигилист, рекомендующийся всем как «ученик» Базарова. Пытается демонстрировать такую же, как у Базарова, свободу и резкость суждений и поступков. Но сходство с «учителем» оказывается пародийным. В сущности, повторяется прием, найденный Грибоедовым, который рядом с Чацким, подлинно новым человеком своего времени, поставил его карикатурного «двойника» Репетилова. От традиционной «репетиловской» схемы фигуру С. отличает некоторая психологическая разработка: «нигилизм» С. понят как форма преодоления комплексов (он стыдится, например, своего отца-откупщика, который наживается на спаивании народа, в то же время он тяготится своей человеческой незначительностью). Некоторое усложнение традиционного подхода к пародийной задаче приближает образ G. к позднейшим «бесам» Достоевского: именно такому типу присущи «тревожное и тупое напряжение», поистине собачья преданность вождю (притом что «вождь» откровенно презирает «последователя»), и, наконец, загадочный намек Базарова на то, что «Ситниковы нам необходимы» («Не богам же, в самом деле, горшки обжигать!»).


КОМУ НА РУСИ ЖИТЬ ХОРОШО
Поэма (1863—1877, незаконч.)

Мир книги

Однажды на столбовой дороге сходятся семь мужиков — недавних крепостных, а ныне вре-меннообязанных «из смежных деревень — За-платова, Дырявина, Разутова, Знобишина, Горелова, Неелова, Неурожайка тож». Вместо того чтобы идти своей дорогой, мужики затевают спор о том, кому на Руси живётся весело и вольготно. Каждый из них по-своему судит о том, кто главный счастливец на Руси помещик, чиновник, поп, купец, вельможный боярин, министр государев или царь.

За спором они не замечают, что дали крюк в тридцать верст. Увидев, что домой возвращаться поздно, мужики разводят костер и за водкой продолжают спор — который, разумеется, мало-помалу перерастает в драку. Но и драка не помогает разрешить волнующий мужиков вопрос.

Решение находится неожиданно: один из мужиков, Пахом, ловит птенца пеночки, и ради того, чтобы освободить птенчика, пеночка рассказывает мужикам, где можно найти скатерть самобраную. Теперь мужики обеспечены хлебушком, водкой, огурчиками, кваском, чаем — словом, всем, что необходимо им для дальнего путешествия. Да к тому же скатерть самобраная будет чинить и стирать их одежду! Получив все эти блага, мужики дают зарок дознаться, «кому живется весело, вольготно на Руси».

Первым возможным «счастливцем», встретившимся им по дороге, оказывается поп. (Не у встречных же солдатиков и нищих было спрашивать о счастье!) Но ответ попа на вопрос о том, сладка ли его жизнь, разочаровывает мужиков. Они соглашаются с попом в том, что счастье — в покое, богатстве и чести. Но ни одним из этих благ поп не обладает. В сенокос, в жнитво, в глухую осеннюю ночь, в лютый мороз он должен идти туда, где есть болящие, умирающие и рождающиеся. И всякий раз душа у него болит при виде надгробных рыданий и сиротской печали — так что рука не поднимается взять медные пятаки — жалкое воздаяние за требу. Помещики же, которые прежде жили в родовых усадьбах и здесь венчались, крестили детушек, отпевали покойников, теперь рассеяны не только по Руси, но и по дальней чужеземщине; на их воздаяние надеяться не приходится. Ну а о том, каков попу почет, мужики знают и сами: им неловко становится, когда поп пеняет за непристойные песни и оскорбления в адрес священников.

Поняв, что русский поп не относится к числу счастливцев, мужики отправляются на праздничную ярмарку в торговое село Кузьминское, чтобы там расспросить народ о счастье. В богатом и грязном селе есть две церкви, наглухо заколоченный дом С надписью «училище», фельдшерская изба, грязная гостиница. Но больше всего в селе питейных, заведений, в каждом из которых едва успевают управляться с жаждущими. Старик Вавида не может купить внучке козловые башмачки, потому что пропился до грошика. Хорошо, что Павлуша Веретенников, любитель русских песен, которого все почему-то зовут «барином», покупает для него заветный гостинец.

Мужики-странники смотрят балаганного Петрушку, наблюдают, как офени набирают книжный товар — но отнюдь не Белинского и Гоголя, а портреты никому не ведомых толстых генералов и произведения о «милорде глупом». Видят они и то, как заканчивается бойкий торговый день: повальным пьянством, драками по дороге домой. Впрочем, мужики возмущаются попыткой Пав-луши Веретенникова мерить крестьянина на мерочку господскую. По их мнению, трезвому человеку на Руси жить невозможно: он не выдержит ни непосильного труда, ни мужицкой беды; без выпивки из гневной крестьянской души пролился бы кровавый дождь. Эти слова подтверждает Яким Нагой из деревни Босово — один из тех, кто «до смерти работает, до полусмерти пьет». Яким считает, что только свиньи ходят по земле и век не видят неба. Сам он во время пожара спасал не накопленные за всю жизнь деньги, а бесполезные и любимые картиночки, висевшие в избе; он уверен, что с прекращением пьянства на Русь придет великая печаль.

Мужики-странники не теряют надежды найти людей, которым на Руси хорошо живется. Но даже за обещание даром поить счастливцев им не удается обнаружить таковых. Ради дармовой выпивки счастливцами готовы себя объявить и надорвавшийся работник, и разбитый параличом бывший дворовый, сорок лет лизавший у барина тарелки с лучшим французским трюфелем, и даже оборванные нищие.

Наконец кто-то рассказывает им историю Ермила Гирина, бурмистра в вотчине князя Юрлова, заслужившего всеобщее уважение своей справедливостью и честностью. Когда Гирину понадобились деньги для того, чтобы выкупить мельницу, мужики одолжили их ему, не потребовав даже расписки. Но и Ермил теперь несчастлив: после крестьянского бунта он сидит в остроге.

О несчастье, постигшем дворян после крестьянской реформы, рассказывает мужикам-странникам румяненький шестидесятилетний помещик Гаврила Оболт-Оболдуев. Он вспоминает, как в прежние времена все веселило барина: деревни, леса, нивы, крепостные актеры, музыканты, охотники, безраздельно ему принадлежавшие. Оболт-Оболдуев с умилением рассказывает о том, как по двунадесятым праздникам приглашал своих крепостных молиться в барский дом — несмотря на то что после этого приходилось со всей вотчины сгонять баб, чтобы отмыть полы.

И хотя мужики по себе знают, что жизнь в крепостные времена далека была от нарисованной Оболдуевым идиллии, они все же понимают: великая цепь крепостного права, порвавшись, ударила одновременно и по барину, который разом лишился привычного образа жизни, и по мужику.

Отчаявшись найти счастливого среди мужиков, странники решают расспросить баб. Окрестные крестьяне вспоминают, что в селе Клину живет Матрена Тимофеевна Корчагина, которую все считают счастливицей. Но сама Матрена думает иначе. В подтверждение она рассказывает странникам историю своей жизни.

До замужества Матрена жила в непьющей и зажиточной крестьянской семье. Замуж она вышла за печника из чужой деревни Филиппа Корчагина. Но единственно счастливой была для нее та ночь, когда жених уговаривал Матрену выйти за него; потом началась обычная беспросветная жизнь деревенской женщины. Правда, муж любил ее и бил всего один раз, но вскоре он отправился на работу в Питер, и Матрена была вынуждена терпеть обиды в семье свекра. Единственным, кто жалел Матрену, был дедушка Савелий, в семье доживавший свой век после каторги, куда он попал за убийство ненавистного немца-управляющего. Савелий рассказывал Матрене, что такое русское богатырство: мужика невозможно победить, потому что он «и гнется, да не ломится».

Рождение первенца Демушки скрасило жизнь Матрены. Но вскоре свекровь запретила ей брать ребенка в поле, а старый дедушка Савелий не уследил за младенцем и скормил его свиньям. На глазах у Матрены приехавшие из города судейские производили вскрытие ее ребенка. Матрена не могла забыть своего первенца, хотя после у нее родилось пять сыновей. Один из них, пастушок Федот, однажды позволил волчице унести овцу. Матрена приняла на себя наказание, назначенное сыну. Потом, будучи беременной сыном Лиодором, она вынуждена была отправиться в город искать справедливости: ее мужа в обход законов забрали в солдаты. Матрене помогла тогда губернаторша Елена Александровна, за которую молится теперь вся семья.

По всем крестьянским меркам жизнь Матрены Корчагиной можно считать счастливой. Но о невидимой душевной грозе, которая прошла по этой женщине, рассказать невозможно — так же как и о неотплаченных смертных обидах, и о крови первенца. Матрена Тимофеевна убеждена, что русская крестьянка вообще не может быть счастлива, потому что ключи от ее счастья и вольной волюшки потеряны у самого Бога.

В разгар сенокоса странники приходят на Волгу. Здесь они становятся свидетелями странной сцены. На трех лодочках к берегу подплывает барское семейство. Косцы, только что присевшие отдохнуть, тут же вскакивают, чтобы показать старому барину свое усердие. Оказывается, крестьяне села Вахлачина помогают наследникам скрывать от выжившего из ума помещика Утятина отмену крепостного права. Родственники Последыша-Утятина за это обещают мужикам пойменные луга. Но после долгожданной смерти Последыша наследники забывают свои обещания, и весь крестьянский спектакль оказывается напрасным.

Здесь, у села Вахлачина, странники слушают крестьянские песни — барщинную, голодную, солдатскую, соленую— и истории о крепостном времени. Одна из таких историй — про холопа примерного Якова верного. Единственной радостью Якова было ублажение своего барина, мелкого помещика Поливанова. Самодур Поливанов в благодарность бил Якова в зубы каблуком, чем вызывал в лакейской душе еще большую любовь. К старости у Поливанова отнялись ноги, и Яков стал ходить за ним, как за ребенком. Но когда племянник Якова, Гриша, задумал жениться на крепостной красавице Арише, Поливанов из ревности отдал парня в рекруты. Яков было запил, но вскоре вернулся к барину. И все-таки он сумел отомстить Поливанову — единственно доступным ему, лакейским способом. Завезя барина в лес, Яков повесился прямо над ним на сосне. Поливанов провел ночь под трупом своего верного холопа, стонами ужаса отгоняя птиц и волков.

Еще одну историю — о двух великих грешниках — рассказывает мужикам божий странник Иона Ляпушкин. Господь пробудил совесть у атамана разбойников Кудеяра. Разбойник долго замаливал грехи, но все они были ему отпущены только после того, как он в приливе гнева убил жестокого пана Глуховского.

Мужики-странники слушают и историю еще одного грешника — Глеба-старосты, за деньги скрывшего последнюю волю покойного адмирала-вдовца, который решил освободить своих крестьян.

Но не одни мужики-странники думают о народном счастье. На Вахлачине живет сын дьячка, семинарист Гриша Добросклонов. В его сердце любовь к покойной матери слилась с любовью ко всей Вахлачине. Уже пятнадцати лет Гриша твердо знал, кому готов отдать жизнь, за кого готов умереть. Он думает обо всей загадочной Руси как об убогой, обильной, могучей и бессильной матушке и ждет, что в ней еще скажется та несокрушимая сила, которую он чувствует в собственной душе. Такие сильные души, как у Гриши Добросклонова, сам ангел милосердия зовет на честный путь. Судьба готовит Грише «путь славный, имя громкое народного заступника, чахотку и Сибирь».

Если бы мужики-странники знали, что происходит в душе Гриши Добросклонова, они наверняка поняли бы, что уже могут вернуться под родной кров, потому что цель их путешествия достигнута.

Мир героев

Веретенников Павлуша — собиратель фольклора, встретившийся мужикам — искателям счастья — на сельской ярмарке в селе Кузьминском. Этому персонажу дается весьма скудная внешняя характеристика («Горазд он был ба-лясничать, / Носил рубаху красную, / Поддевочку суконную, / Смазные сапоги...»), немного известно и о его происхождении («Какого роду-звания, / Не знали мужики, / Однако звали «барином»). За счет такой неопределенности образ В. приобретает обобщающий характер. Живая заинтересованность в судьбах крестьян выделяет В. из среды равнодушных наблюдателей за жизнью народа (деятелей разнообразных статистических комитетов), красноречиво разоблаченных в монологе Якима Нагого. Первое же появление В. в тексте сопровождается бескорыстным поступком: он выручает крестьянина Ва-вилу, покупая ботиночки для его внучки. Кроме того, он готов прислушиваться к чужому мнению. Так, хотя он и порицает русский народ за пьянство но убеждается в неизбежности этого зла: выслушав Якима, и сам предлагает ему выпить («Якиму Веретенников / Два шкалика поднес»). Видя неподдельное внимание со стороны разумного барина, и «крестьяне открываются / Миляге по душе». Среди предполагаемых прототипов В. фольклористы и этнографы Павел Якушкин и Павел Рыбников, деятели демократического движения 1860-х гг. Своей фамилией персонаж обязан, возможно, журналисту П. Ф. Ве-ретенникову, несколько лет подряд посещавшему Нижегородскую ярмарку и публиковавшему отчеты о ней в «Московских ведомостях».

В лас — староста деревни Большие Вахлаки. «Служа при строгом барине, / Нес тяготу на совести / Невольного участника / Жестокостей его». После отмены крепостного права В. отказывается от должности псевдобурмистра, но принимает на себя фактическую ответственность за судьбу общины: «Влас был душа добрейшая, / Болел за всю вахлачину — / Не за одну семью». Когда проблеснувшая со смертью Последыша надежда на вольную жизнь «без барщины... без подати... Без палки...» сменяется для крестьян новой заботой (тяжбой с наследниками за поемные луга), В. становится ходатаем за крестьян, «живет в Москве... был в Питере... /, А толку что-то нет!». Вместе с молодостью В. расстался с оптимизмом, боится нового, вечно угрюм. Но повседневная жизнь его богата незаметными добрыми делами. Так, например, в главе «Пир на весь мир» по его почину крестьяне собирают деньги для солдата Овсяникова. Образ В. лишен внешней конкретности: для Некрасова он прежде всего представитель крестьянства. Тяжелая его судьба («Не столько в Белокаменной / По мостовой проехано, / Как по душе крестьянина / Прошло обид...») — судьба всего русского народа.

Гирин Ермил Ильич (Ермила) — один из наиболее вероятных претендентов на звание счастливца. Реальный прототип этого персонажа — крестьянин А. Д. Потанин (1797—1853), управлявший по доверенности имением графини Орловой, которое называли Одоевщиной (по фамилии бывших владельцев — князей Одоевских), а крестьяне перекрестили в Адовщину. Потанин прославился необычайной справедливостью. Некрасовский Г. своей честностью стал известен односельчанам еще в те пять лет, что служил писарем в конторе («Худую совесть надобно — / Крестьянину с крестьянина / Копейку вымогать»). При старом князе Юрлове его уволили, но затем, при молодом, единогласно избрали бурмистром Адовщины. За семь лет своего «царствования» Г. лишь единожды покривил душой: «...из рекрутчины/ Меньшого брата Митрия / Повыгородил он». Но раскаяние в этом проступке чуть не привело его к самоубийству. Только благодаря вмешательству сильного господина удалось восстановить справедливость, и вместо сына Ненилы Власьевны служить отправился Митрий, причем «сам князь о нем заботится». Г. уволился, снял в аренду мельницу, «и стал он пуще прежнего/ Всему народу люб». Когда же мельницу решили продать, Г. выиграл торги, но у него не оказалось с собой денег, чтобы внести задаток. И тогда «чудо сотворилося»: Г. выручили крестьяне, к которым он обратился за помощью, за полчаса ему удалось собрать на базарной площади тысячу рублей.

Г. движет не меркантильный интерес, а бунтарский дух: «Не дорога мне мельница, / Обида велика». И хотя «имел он все, что надобно/ Для счастья: и спокойствие, / И деньги, и почет», на тот момент, когда крестьяне заводят о нем речь (глава «Счастливые»), Г., в связи с крестьянским восстанием, находится в остроге. Речь рассказчика, седоволосого попа, от которого становится известно об аресте героя, неожиданно прерывается посторонним вмешательством, а позже он и сам отказывается продолжать повествование. Но за этой недомолвкой легко угадывается как причина бунта, так и отказ Г. помогать в его усмирении.

Глеб— крестьянин, «великий грешник». Согласно легенде, поведанной в главе «Пир на весь мир», «аммирал-вдовец», участник битвы «под Ачаковым» (возможно, граф А. В. Орлов-Чесменский), пожалованный императрицей восемью тысячами душ, умирая, доверил старосте Г. свое завещание (вольную для этих крестьян). Герой соблазнился посуленными ему деньгами и сжег завещание. Этот «Иудин» грех мужики склонны расценивать как наитягчайший из когда-либо совершенных, из-за него-то им и предстоит «вечно маяться». Только Грише Добросклонову удается убедить крестьян, «что не они ответчики / За Глеба окаянного, / Всему виною: крепь!».

Добросклонов Гриша — персонаж, появляющийся в главе «Пир на весь мир», ему же целиком посвящен эпилог поэмы. «У Григория / Лицо худое, бледное / И волос тонкий, вьющийся / С оттенком красноты». Он семинарист, сын приходского дьячка Трифона из деревни Большие Вахлаки. Семья их живет в крайней бедности, только щедрость Власа-крестного и других мужиков помогла поставить на ноги Гришу и его брата Савву. Мать их Домна, «батрачка безответная / На каждого, кто чем-нибудь / Помог ей в черный день», рано умерла, оставив на память о себе страшную «Соленую» песню. В сознании Д. образ ее неотделим от образа родины: «В сердце мальчика / С любовью к бедной матери / Любовь ко всей вахлачине / Слилась». Уже в пятнадцать лет он цреисполнился решимости посвятить жизнь народу. «Не надо мне ни серебра, / Ни золота, а дай Господь, / Чтоб землякам моим / И каждому крестьянину / Жилось вольготно-весело / На всей святой Руси!» Он собирается в Москву учиться, пока же они вместе с братом по мере сил помогают мужикам: пишут для них письма, растолковывают «Положения о крестьянах, выходящих, из крепостной зависимости», трудятся и отдыхают «с крестьянством наравне». Наблюдения над жизнью окружающей бедноты, размышления о судьбе России и ее народа облекаются в поэтическую форму, песни Д. знают и любят крестьяне. С его появлением в поэме усиливается лирическое начало, прямая авторская оценка вторгается в повествование. Д. отмечен «печатью дара Божьего»; пропагандист-революционер из народной среды, он должен, по мысли Некрасова, служить примером для прогрессивной интеллигенции. В его уста автор вкладывает свои убеждения, свой вариант ответа на социальные и нравственные вопросы, поставленные в поэме. Образ героя придает поэме композиционную завершенность. Реальным прототипом мог быть Н. А. Добролюбов.

Елена Александровна — губернаторша, милосердная барыня, спасительница Матрены. «Добра была, умна была, / Красивая, здоровая, / А деток не дал Бог». Она приютила крестьянку после преждевременных родов,- стала крестной матерью ребенка, «все время с Лиодорушкой / Носилась как с родным». Благодаря ее заступничеству удалось вызволить Филиппа из рекрутчины. Матрена превозносит свою благодетельницу до небес, и критика (О. Ф. Миллер) справедливо отмечает в образе губернаторши отголоски сентиментализма карамзинского периода.

Ипат — гротескный образ верного холопа, барского лакея, оставшегося верным хозяину и после отмены крепостного права. И. хвалится тем, что помещик его «рукою собственной / В тележку запрягал», купал в проруби, спас от холодной смерти, на которую сам же перед тем и обрек. Все это он воспринимает как великие благодеяния. У странников И. вызывает здоровый смех.

Корчагина Матрена Тимофеевна — крестьянка, ее жизнеописанию целиком посвящена третья часть поэмы. «Матрена Тимофеевна/ Осанистая женщина, / Широкая и плотная,/ Лет тридцати осьми. / Красива; волос с проседью, / Глаза большие, строгие, / Ресницы богатейшие, / Сурова и смугла. / На ней рубаха белая, / Да сарафан коротенький, / Да серп через плечо »; Слава счастливицы приводит к ней странников. М. соглашается «душу выложить», когда мужики обещают помочь ей в жатве: страда в самом разгаре. Судьба М. во многом подсказана Некрасову опубликованной в 1-м томе «Причитаний Северного края», собранных Е. В. Барсовым (1872), автобиографией олонецкой вопленицы И. А. Федосеевой. Повествование строится на основе ее плачей, а также других фольклорных материалов, в том числе «Песен, собранных П. Н. Рыбниковым» (1861). Обилие фольклорных источников, зачастую практически без изменения включенных в текст «Крестьянки», да и само название этой части поэмы подчеркивают типичность судьбы М.: это обычная судьба русской женщины, убедительно свидетельствующая о том, что странники «затеяли / Не дело — между бабами / Счастливую искать». В родительском доме, в хорошей, непьющей семье, М. жилось счастливо. Но, выйдя замуж за Филиппа Корчагина, печника, она попала «с девичьей воли в ад»: суеверная свекровь, пьяница свекор, старшая золовка, на которую невестка должна работать, как раба. С мужем, правда, ей повезло: лишь однажды дело дошло до побоев. Но Филипп только зимой возвращается домой с заработков, в остальное же время за М. некому заступиться, кроме дедушки Савелия, отца свекра. Ей приходится выносить домогательства Ситникова, господского управляющего, прекратившиеся лишь с его смертью. Утешением во всех бедах становится для крестьянки ее первенец Демушка, но по недосмотру Савелия ребенок погибает: его съедают свиньи. Над убитой горем матерью вершат неправедный суд. Вовремя не догадавшись дать взятку начальнику, она становится свидетельницей надругательства над телом своего ребенка.

Долгое время К. не может простить Савелию его непоправимой, оплошности. Со временем у крестьянки появляются новые дети, «некогда / Ни думать, ни печалиться». Умирают родители героини, Савелий. Ее восьмилетнему сыну Федоту грозит наказание за то, что он скормил чужую овцу волчице, и мать ложится вместо него под розги. Но самые тяжкие испытания выпадают на ее долю в неурожайный год. Беременная, с ребятишками, она сама уподобляется голодной волчице. Рекрутский набор лишает ее последнего заступника, мужа (его забирают вне очереди). В бреду ей рисуются страшные картины жизни солдатки, солдатских детей. Она покидает дом и бежит в город, где пытается добраться до губернатора, и, когда швейцар за взятку пускает ее в дом, бросается в ноги губернаторше Елене Александровне. С мужем и новорожденным Лиодо-рушкой героиня возвращается домой, этот случай и закрепил за ней репутацию счастливицы и прозвание «губернаторша». Дальнейшая судьба ее также обильна бедами: одного из сыновей уже забрали в солдаты, «Дважды погорели... Бог сибирской язвою... трижды посетил». В «Бабьей притче» подводится итог ее трагической повести: «Ключи от счастья женского, / От нашей вольной волюшки / Заброшены, потеряны / У Бога самого!» Часть критики (В. Г. Авсеенко, В. П. Буренин, Н. Ф. Павлов) встретила «Крестьянку» в штыки, Некрасова обвиняли в неправдоподобных преувеличениях, фальшивом, деланном простонародничанье. Однако даже недоброжелатели отмечали отдельные удачные эпизоды. Встречались и отзывы об этой главе как, лучшей части поэмы.

Кудеяр-атаман — «великий грешник», герой легенды, рассказанной Божьим странником Ионушкой в главе «Пир на весь мир». Лютый разбойник неожиданно раскаялся в своих преступлениях. Ни паломничество ко гробу Господню, ни отшельничество не приносят его душе успокоения. Угодник, явившийся К., обещает ему, что тот заслужит прощение, когда срежет «тем же ножом, что разбойничал», вековой дуб. Годы тщетных усилий заронили в сердце старца сомнение в возможности выполнения задачи. Однако «рухнуло древо, скатилося с инока бремя грехов», когда отшельник в порыве бешеного гнева убил проезжавшего мимо пана Глуховско-го, похвалявшегося своей спокойной совестью: «Спасения / Я уж не чаю давно, / В мире я чту только женщину, / Золото, честь и вино... Сколько холопов гублю, / Мучу, пытаю и вешаю, / А поглядел бы, как сплю!» Легенда о К. заимствована Некрасовым из фольклорной традиции, однако образ пана Глуховского-вполне реалистичен. Среди возможных прототипов — помещик Глуховский из Смоленской губернии, засекший своего крепостного, согласно заметке в «Колоколе» Герцена от 1 октября 1859 г.

Лавин Клим Яковлевич — мужик «присадистый, с широкой бородищею», с виду степенный и трезвый, на деле же «и пьяница, / И на руку нечист... Бродяга, коновал... Бахвал мужик». Грамотный, с хорошо подвешенным языком. Он ведет жизнь паразита и посмеивается над трудящимися, недаром Влас недолюбливает К. При Последыше К. предлагает свою кандидатуру на должность бурмистра и успешно разыгрывает эту роль перед барином: «Чудит, во все мешается». Однако на практике все проблемы ложатся на плечи Власа. По косвенной вине К. гибнет Агап Петров. Образ К. все же не лишен некоторой привлекательности: Некрасов наделяет его скоморошьим остроумием. В главе «Пир на весь мир» красноречие К. сослужило добрую службу Овсяникову.

Нагой Яким — «В деревне Босове / Яким Нагой живет, / Он до смерти работает, / До полусмерти пьет!» — так определяет себя сам персонаж. В поэме ему доверено выступить в защиту народа от имени народа. Образ имеет глубокие фольклорные корни: речь героя изобилует перефразированными пословицами, загадками, кроме того, формулы, схожие с теми, что характеризуют его внешность («Рука — кора древесная, / А волосы — песок»), неоднократно встречаются, например, в народном духовном стихе «О Егории Хоробром». Народное представление о нераздельности человека и природы Некрасовым переосмысляется, подчеркивается единство труженика с землей: «Живет — с сохою возится, / А смерть придет Якимушке — / Как ком земли отвалится, / Что на сохе присох... у глаз, у рта / Излучины, как трещины / На высохшей земле <...> шея бурая, / Как пласт, сохой отрезанный, / Кирпичное лицо».

Биография персонажа не совсем типична для крестьянина, богата событиями: «Яким, старик убогонький, / Живал когда-то в Питере, / Да угодил в тюрьму: / С купцом тягаться вздумалось! / Как липочка ободранный, / Вернулся он на родину / И за соху взялся». Во время пожара он лишился большей части своего добра, поскольку первым делом бросился спасать карти-ночки, которые купил для своего сына («И сам не меньше мальчика / Любил на них глядеть»). Однако и в новом доме герой принимается за старое, покупает новые картинки. Бесчисленные невзгоды лишь укрепляют его твердую жизненную позицию. В главе III первой части («Пьяная ночь») Н. произносит монолог, где его убеждения сформулированы предельно отчетливо: каторжный труд, результаты которого достаются трем дольщикам (Богу, царю и господину), а подчас и вовсе уничтожаются пожаром; бедствия, нищета — всем этим оправдывается мужицкое пьянство, и не стоит мерить крестьянина «на мерочку господскую». Такая точка зрения на проблему народного пьянства, широко обсуждавшуюся в публицистике 1860-х гг., близка революционно-демократической (согласно Н. Г. Чернышевскому и Н. А. Добролюбову, пьянство — следствие бедности). Не случайно впоследствии этот монолог использовался народниками в их пропагандистской деятельности, неоднократно переписывался и перепечатывался отдельно от остального текста поэмы.

Оболт-Оболдуев Гаврила Афанасьевич — «Барин кругленький, / Усатенький, пузатенький, / С сигарочкой во рту... румяненький, / Осанистый, присадистый, / Шестидесяти лет... Ухватки молодецкие, / Венгерка с бранденбура-ми, / Широкие штаны». В числе именитых предков О. — татарин, тешивший государыню дикими зверями, и казнокрад, замысливший поджог Москвы. Герой гордится своим родословным древом. Раньше барин «коптил... небо Бо-жие, / Носил ливрею царскую, / Сорил казну народную / И думал век так жить», но с отменой крепостного права «порвалась цепь великая, / Порвалась — расскочилася: / Одним концом по барину, / Другим — по мужику!». С ностальгией вспоминает помещик об утраченных благах, объясняя попутно, что печалится не о себе, а о родине-матушке. Лицемерный, праздный, невежественный деспот, видящий назначение своего сословия в том, чтобы «имя древнее, / Достоинство дворянское / Поддерживать охотою, / Пирами, всякой роскошью / И жить чужим трудом». Вдобавок ко всему, О. еще и труслив: безоружных мужиков он принимает за грабителей, и им не скоро удается уговорить его спрятать пистолет. Комический эффект усиливается за счет того, что обвинения в собственный адрес звучат из уст самого помещика.

Овсяников— солдат. «...Был хрупок на ноги, / Высок и тощ до крайности; / На нем сюртук с медалями / Висел, как на шесте. / Нельзя сказать, чтоб доброе / Лицо имел, особенно / Когда сводило старого — / Черт чертом! Рот ощерится,/ Глаза— что угольки!» С сироткой племянницей Устиньюшкой О. разъезжал по деревням, зарабатывая на жизнь райком, когда же инструмент испортился, сочинил новые присловья и исполнял их, подыгрывая себе на ложках. В основе песен О. лежат фольклорные приговорки и раешные стишки, записанные Некрасовым в 1843—1848 гг. во время работы над «Жизнью и похождениями Тихона Тростникова». Текст этих песен отрывочно обрисовывает жизненный путь солдата: война под Севастополем, где он был искалечен, халатный медицинский осмотр, где раны старика забраковали: «Второразрядные! / По ним и пенцион», последующая нищета («Ну-тка, с Георгием — по миру, по миру»). В связи с образом О. возникает актуальная как для Некрасова, так и для позднейшей русской литературы тема железной дороги. Чугунка в восприятии солдата — одушевленное чудовище: «В рожу крестьянину фыркает, / Давит, увечит, кувыркает, / Скоро весь русский народ / Чище метлы подметет!» Клим Лавин объясняет, что солдат не может добраться в петербургский «Комитет о раненых» за справедливостью: тариф на Московско-Петербургской дороге увеличился и сделал ее недоступной для народа. Крестьяне, герои главы «Пир на весь мир», пытаются помочь солдату и общими силами собирают только «рублишко».

Петров Агап — «грубый, непокладистый», по словам Власа, мужик. П. не хотел мириться с добровольным рабством, успокоили его лишь с помощью вина. Пойманный Последышем на месте преступления (нес бревно из господского леса), он сорвался и объяснил барину свое реальное положение в выражениях самых нелицеприятных. Клим Лавин инсценировал жестокую расправу над П., напоив его вместо порки. Но от перенесенного унижения и чрезмерного опьянения к утру следующего дня герой умирает. Такую страшную цену платят крестьяне за добровольный, пусть и временный, отказ от свободы.

Поливанов — «...господин невысокого рода», однако небольшие средства нисколько не мешали проявлению его деспотической натуры. Ему присущ весь спектр пороков типичного крепостника: жадность, скупость, жестокость («с родными, не только с крестьянами»), сладострастие. К старости у барина отнялись нЬги: «Очи-то ясные, / Щеки-то красные, / Пухлые руки как сахар белы, / Да на ногах — кандалы!» В этой беде Яков стал для него единственной опорой, «другом и братом», но за верную службу барин отплатил ему черной неблагодарностью. Страшная месть холопа, ночь, которую П. пришлось провести в овраге, «стонами птиц и волков отгоняя», заставляют барина раскаяться («Грешен я, грешен! Казните меня!»), но повествователь полагает, что прощения ему не будет: «Будешь ты, барин, холопа примерного, / Якова верного, / Помнить до судного дня!»

Поп — по предположению Луки, попу «живется весело,/ Вольготно на Руси». Сельский священник, встретившийся странникам на пути самым первым, опровергает это предположение: у него нет ни покоя, ни богатства, ни счастья. С каким трудом «достается грамота / Поповскому сынку», сам Некрасов писал в стихотворной пьесе «Забракованные» (1859). В поэме эта тема появится снова в связи с образом семинариста Гриши Добросклонова. Беспокойно поприще священника: «Болящий, умирающий, / Рождающийся в мир / Не избирают времени», никакая привычка не защитит от сострадания умирающим и сиротам, «всякий раз намается, / Переболит душа». Сомнительным почетом пользуется поп в крестьянской среде: с ним связаны народные суеверия, он и его семья — постоянные персонажи непристойных анекдотов и песен. Богатство же поповское ранее было обусловлено щедростью прихожан-помещиков, с отменой крепостного права покинувших свои усадьбы и рассеявшихся, «как племя иудейское... По дальней чужеземщине / И по Руси родной». С переходом раскольников под надзор гражданских властей в 1864 г. местное духовенство лишилось еще одной серьезной статьи дохода, а с крестьянских трудов «копейками / Живиться тяжело».

Савелий — богатырь святорусский, «с большущей сивой гривою, / Чай, двадцать лет не стриженной, / С большущей бородой, / Дед на медведя смахивал». Когда-то в схватке с медведицей он повредил спину, и в старости она согнулась. Родная деревня С., Корежина, находится в лесной глуши, и оттого крестьяне живут относительно свободно («К нам земская полиция / Не попадала по году»), хотя и терпят зверства помещика. В терпении и состоит богатырство русского крестьянина, но любому терпению есть предел. С. попадает в Сибирь за то, что живьем закопал в землю ненавистного немца-управляющего. Двадцать лет каторги, неудачная попытка побега, двадцать лет поселения не поколебали в богатыре бунтарский дух. Возвратившись после амнистии домой, он живет в семье сына, свекра Матрены. Несмотря на почтенный возраст (согласно ревизским сказкам, деду сто лет), он ведет независимую жизнь: «Семейки недолюбливал, / В свой угол не пускал». Когда же его попрекают каторжным прошлым, весело отвечает: «Клейменый, да не раб!» Закаленное суровыми промыслами и людской жестокостью, окаменевшее сердце С. смог растопить лишь правнук Дема. Несчастный случай делает деда виновником Демушкиной смерти. Горе его безутешно, он уходит на покаяние в Песочный монастырь, пытается вымолить прощение «гневной матери». Прожив сто семь лет, перед смертью он произносит страшный приговор русскому крестьянству: «Мужчинам три дороженьки: / Кабак, острог да каторга, / А бабам на Руси / Три петли... В любую полезай». Образ С., помимо фольклорных, имеет общественно-полемические корни. Спасший Александра II от покушения 4 апреля 1866 г. О. И. Комиссаров был костромичом, земляком И. Сусанина. Монархисты в этой параллели видели доказательство тезиса о царелюбии русского народа. Для опровержения этой точки зрения Некрасов поселил в Костромскую губернию, исконную вотчину Романовых, бунтаря С., причем Матрена улавливает сходство между ним и памятником Сусанину.

Трофим (Трифон)— «мужик с одышкою,/ Расслабленный, худой / (Нос вострый, как у мертвого, / Как грабли руки тощие, / Как спицы ноги длинные,/ Не человек— комар)». Бывший каменщик, прирожденный силач. Поддавшись на провокацию подр'ядчика, он «снес один по крайности / Четырнадцать пудов» на второй этаж и надорвался. Один из самых ярких и страшных образов в поэме. В главе «Счастливые» Т. хвалится счастьем, позволившим ему живым добраться из Питера на родину в отличие от многих других «лихорадочных, горячечных работничков», которых выкидывали из вагона, когда те начинали бредить.

Утятин (Последыш)— «худой!/ Как зайцы зимние, / Весь бел... Нос клювом, как у ястреба, / Усы седые, длинные /И — разные глаза: / Один здоровый светится, / А левый — мутный, пасмурный, / Как оловянный грош!». Имея «богатство непомерное, / Чин важный, род вельможеский», У. не верит в отмену крепостного права. В результате спора с губернатором его разбивает паралич. «Не корысть, / А спесь его подрезала». Сыновья князя боятся, что он лишит их наследства в пользу побочных дочерей, и уговаривают крестьян притвориться снова крепостными. Крестьянский мир дозволил «покуражиться / Уволенному барину / В останные часы». В день прибытия странников— искателей счастья — в деревню Большие Вахлаки У. наконец умирает,«тогда крестьяне устраивают «пир на весь мир». Образ У. имеет гротескный характер. Абсурдные приказания барина-самодура смешат крестьян.

Фогель Христьян Христианович — немец-управляющий, которого прислал в Корежину наследник Шалашникова. Крестьяне посмеивались над немчурой, непривычным к корежским комарам. После того как ему не удалось получить с крестьян оброк, он принудил их работать на «постройстве» дороги, а когда дорога была готова, Корежина оказалась доступна для исправника и прочей земской власти. Ф. беспрепятственно паразитирует на крестьянском труде: «У немца — хватка мертвая, / Пока не пустит по миру, / Не отойдя сосет!» При строительстве фабрики он придирается к голодным мужикам, копающим колодец, и их восемнадцатилетнее терпение лопнуло: по почину Савелия немца сталкивают в яму и засыпают землей.

Шалашников — помещик, бывший владелец Корежины, военный. Пользуясь удаленностью от губернского города, где стоял помещик со своим полком, корежинские крестьяне не платили оброка. Ш. решил выбить оброк силой, драл крестьян так, что «мозги уж потрясалися / В головушках». Савелий вспоминает помещика как непревзойденного мастера: «Умел пороть! / Он так мне шкуру выделал, что носится сто лет». Погиб под Варною, смерть его положила конец относительному благоденствию мужиков.

Яков — «про холопа примерного — Якова верного» рассказывает в главе «Пир на весь мир» бывший дворовый. «Люди холопского звания — / Сущие псы иногда: / Чем тяжелей наказания, / Тем им милей господа». Таким был и Я. до тех пор, пока господин Поливанов, позарившись на невесту его племянника, не сбыл того в рекруты. Примерный холоп запил, но через две недели вернулся, сжалившись над беспомощным барином. Однако уже «мутил его враг». Я. везет Поливанова в гости к его сестре, на полпути сворачивает в Чертов овраг, распрягает лошадей и, вопреки опасениям барина, не убивает его, а вешается сам, на целую ночь оставляя хозяина наедине с его совестью. Такой способ мести («тащить сухую беду» — повеситься во владениях обидчика, чтобы заставить его мучиться всю жизнь) действительно был известен, особенно у восточных народностей. Некрасов, создавая образ Я., обращается к истории, которую поведал ему А.Ф. Кони (в свою очередь услышавший ее от сторожа волостного правления), и лишь незначительно видоизменяет ее. Эта трагедия — очередная иллюстрация пагубности крепостного права. Устами Гриши Добросклонова Некрасов резюмирует: «Нет крепи — нет помещика, / До петли доводящего / Усердного раба, / Нет крепи — нет дворового, / Самоубийством мстящего/ Злодею своему».


БЕСПРИДАННИЦА
Драма (1879)

Мир книги

Действие происходит в большом вымышленном городе на Волге — Бряхимове. Открытая площадка возле кофейни на приволжском бульваре. Кнуров («из крупных дельцов последнего времени, пожилой человек с огромным состоянием», как сказано о нем в ремарке) и Вожеватов («очень молодой человек, один из представителей богатой торговой фирмы, по костюму европеец»), заказав шампанское в чайном приборе, начинают обсуждать новость: известная в обществе красавица бесприданница Лариса Огудало-ва выходит замуж за бедного чиновника Каран-дышева. Вожеватов объясняет скромный брак желанием Ларисы, пережившей сильнейшее увлечение «блестящим барином» Паратовым, который вскружил ей голову, отбил всех женихов и внезапно уехал. После скандала, когда очередной жених за растрату был арестован прямо в доме Огудаловых, Лариса и объявила, что выйдет замуж за первого, кто посватается, а Карандышев — давний и неудачливый поклонник — «и тут как тут». Вожеватов сообщает, что ждет Паратова, который продал ему свой пароход «Ласточка», чем вызывает радостное оживление владельца кофейни. К пристани поскакала лучшая в городе четверня с хозяином на козлах и цыганами в парадной одежде.

Появляются Огудаловы с Карандышевым. Огудалову угощают чаем, Карандышев важничает и, как равный, обращается к Кнурову с приглашением на обед. Огудалова поясняет, что обед в честь Ларисы, и она присоединяется к приглашению. Карандышев выговаривает Ларисе за фамильярность с Вожеватовым, несколько раз осудительно упоминает дом Огудаловых, чем обижает Ларису. Разговор заходит о Паратове, к которому Карандышев относится с завистливым недоброжелательством, а Лариса — с восторгом. Она возмущена попытками жениха сравнить себя с Паратовым, заявляет: «Сергей Сергеич — идеал мужчины». Во время разговора раздаются пушечные выстрелы, Лариса пугается, но Карандышев объясняет: «Какой-нибудь купец-самодур слезает со своей баржи», между тем из разговора Вожеватова и Кнурова известно, что пальба — в честь приезда Паратова. Лариса с женихом уходят.

Появляется Паратов в сопровождении провинциального актера Аркадия Счастливцева, которого Паратов зовет Робинзоном, поскольку снял его с необитаемого острова, куда Робинзона высадили за дебош. На вопрос Кнурова, не жаль ли ему продать «Ласточку», Паратов отвечает: «Что такое «жаль», этого я не знаю. <...> найду выгоду, так все продам, что угодно», и вслед за этим сообщает, что женится на невесте с золотыми приисками, приехал проститься с холостяцкой волей. Паратов приглашает на мужской пикник за Волгу, делает ресторатору богатый заказ и зовет пока к себе отобедать. Кнуров и Вожеватов с сожалением отказываются, сообщая, что обедают у жениха Ларисы.

Второе действие происходит в доме Огудаловых, главная примета гостиной — рояль с гитарой на нем. Приезжает Кнуров и упрекает Огуда-лову, что она отдает Ларису за бедного человека, предрекает, что Лариса не вынесет жалкой полумещанской жизни и, вероятно, вернется к матери. Тогда им потребуется солидный и богатый «друг», и предлагает себя в такие «друзья». После этого он просит Огудалову, не скупясь, заказать Ларисе приданое и подвенечный туалет, а счета прислать ему. И уходит. Появляется Лариса, говорит матери, что хочет как можно скорее уехать в деревню. Огудалова рисует деревенскую жизнь в мрачных красках. Лариса наигрывает на гитаре и напевает романс «Не искушай меня без нужды», но гитара расстроена. Увидев в окно содержателя хора цыгана Илью, она зовет его наладить гитару. Илья рассказывает, что барин приезжает, какого «весь год ждали», и убегает на зов других цыган, сообщивших о приезде долгожданного клиента. Огудалова беспокоится: не поторопились ли они со свадьбой и не упустили ли более выгодную партию? Появляется Карандышев, которого Лариса просит как можно скорее уехать в деревню. Но он не хочет спешить, чтобы «повели-чаться» (выражение Огудаловой) Ларисой, удовлетворить свое самолюбие, которое так долго страдало от пренебрежения им, Карандышевым. Лариса упрекает его за это, нисколько не скрывая, что не любит его, а только надеется полюбить. Карандышев бранит город за внимание к развратному, промотавшемуся кутиле, приезд которого всех свел с ума: рестораторов и половых, извозчиков, цыган и горожан вообще, и на вопрос, кто же это, раздраженно бросает: «Ваш Сергей Сергеич Паратов» и, выглянув в окно, говорит, что он приехал к Огудаловым. Испуганная Лариса вместе с женихом уходит в другие покои.

Огудалова ласково и фамильярно принимает Паратова, спрашивает, почему он внезапно исчез из города, узнает, что он ездил спасать остатки имения, а теперь вынужден жениться на невесте с полумиллионным приданым. Огудалова зовет Ларису, между ней и Паратовым происходит объяснение наедине. Паратов упрекает Ларису, что она скоро его забыла, Лариса признается, что продолжает любить его и выходит замуж, чтобы избавиться от унижений перед «невозможными женихами». Самолюбие Паратова удовлетворено. Огудалова знакомит его с Карандышевым, между ними происходит ссора, поскольку Паратов стремится задеть и унизить жениха Ларисы. Огудалова улаживает скандал и заставляет Ка-рандышева пригласить на обед и Паратова. Появляется Вожеватов в сопровождении Робинзона, выдаваемого за англичанина, и знакомит его с присутствующими, в том числе и с Паратовым, который сам недавно уступил ему Робинзона. Вожеватов и Паратов сговариваются повеселиться на обеде у Карандышева.

Третье действие — в кабинете Карандышева, убранном бедно и безвкусно, но с большими претензиями. На сцене тетка Карандышева, смешно жалующаяся на убытки от обеда. Появляется Лариса с матерью. Они обсуждают ужасный обед, унизительное непонимание Карандышевым своего положения. Огудалова говорит, что гости нарочно подпаивают Карандышева и смеются над ним. После ухода женщин появляются Кнуров, Паратов и Вожеватов, жалуясь на дрянной обед и ужасные вина и радуясь, что Робинзон, способный пить что угодно, помог подпоить Карандышева. Появляется Карандышев, который важничает и хвастает, не замечая, что над ним смеются. Его посылают за коньяком. В это время цыган Илья сообщает, что все готово для поездки за Волгу. Мужчины говорят между собой, что хорошо бы взять Ларису, Паратов берется ее уговорить. Появившуюся Ларису просят спеть, но Карандышев пытается ей запретить, тогда Лариса поет «Не искушай». Гости в восторге, Карандышев, собираясь сказать давно заготовленный тост, уходит за шампанским, остальные оставляют Паратова наедине с Ларисой. Он кружит ей голову, говоря, что еще несколько таких мгновений, и он бросит все, чтобы стать ее рабом. Лариса соглашается поехать на пикник в надежде вернуть Паратова. Появившийся Карандышев произносит тост за Ларису, в которой ему дороже всего то, что она «умеет разбирать людей» и потому выбрала его. Карандышева посылают еще за вином. Вернувшись, он узнает об отъезде Ларисы на пикник, понимает, наконец, что над ним посмеялись, и грозит отомстить. Схватив пистолет, он убегает.

Четвертое действие снова в кофейной. Робинзон, не взятый на пикник, из беседы со слугой узнает, что видели Карандышева с пистолетом. Тот появляется и расспрашивает Робинзона, где его товарищи. Робинзон отделывается от него, объяснив, что это были случайные знакомые. Карандышев уходит. Появляются вернувшиеся с пикника Кнуров и Вожеватов, полагающие, что «драма начинается». Оба понимают, что Паратов дал Ларисе серьезные обещания, которые не намерен выполнять, а потому она скомпрометирована и положение ее безвыходное. Теперь может осуществиться их мечта поехать с Ларисой в Париж на выставку. Чтобы не мешать друг другу, они решают бросить монету. Жребий выпадает Кнурову, и Вожеватов дает слово устраниться. Появляются Лариса с Паратовым. Паратов благодарит Ларису за удовольствие, но она хочет услышать, что теперь стала его женой. Паратов отвечает, что не может порвать с богатой невестой из-за страстного увлечения Ларисой, и поручает Робинзону отвезти ее домой. Лариса отказывается. Появляются Вожеватов и Кнуров, Лариса бросается к Вожеватову с просьбой о сочувствии и совете, но тот решительно уклоняется, оставляя ее с Кнуровым, который предлагает Ларисе совместную поездку в Париж и содержание на всю жизнь. Лариса молчит, и Кнуров уходит, прося ее подумать. В отчаянии Лариса подходит к обрыву, мечтая умереть, но не решается покончить с собой и восклицает: «Как бы теперь меня убил кто-нибудь...» Появляется Карандышев, Лариса пытается прогнать его, говорит о своем презрении. Он упрекает ее, рассказывает, что Кнуров и Вожеватов разыгрывали ее в орлянку, как вещь. Лариса потрясена и, подхватывая его слова, говорит: «Уж если быть вещью, так дорогой, очень дорогой». Она просит прислать к ней Кнурова. Карандышев пытается ее остановить, кричит, что прощает ее и увезет из города, но Лариса отвергает это предложение и хочет уйти. Его словам о любви к ней она не верит. Взбешенный и униженный Карандышев стреляет в нее. Умирающая Лариса с благодарностью принимает этот выстрел, кладет револьвер около себя и говорит сбежавшимся на выстрел, что никто не виноват: «Это я сама». За сценой слышно цыганское пение. Паратов кричит: «Велите замолчать!», но Лариса не хочет этого и умирает под громкий цыганский хор со словами: «...вы все хорошие люди... я вас всех... всех люблю».

Мир героев

Карандышев Юлий Капитоныч — «молодой человек, небогатый чиновник». К. — особенный герой в мире Островского, примыкающий к типу бедного чиновника, обладающего чувством собственного достоинства. При этом самолюбие в нем гипертрофировано настолько, что становится заменой любому другому чувству. Лариса для него — это не просто любимая девушка, это еще и своего рода приз, который ему достается, возможность восторжествовать над Паратовым, шикарным и богатым соперником.

Одновременно К. ощущает себя благодетелем, берущим в жены бесприданницу, отчасти скомпрометированную отношениями с Паратовым. Ему все время дают понять, что его избрали просто из-за неудачных обстоятельств, в другом случае его не пустили бы в дом Огудаловых. Даже будучи почти официальным женихом, К. воспринимается Огудаловыми как «запасной вариант» на тот случай, если не подвернется богатый и красивый, «идеал мужчины», и это его унижает, лишает чувства победы.

К. отвергает тот путь к подлинному обладанию, который ему предписывает Лариса: «Вы видите, я стою на распутье; поддержите меня, мне нужно одобрение, сочувствие; отнеситесь ко мне нежно, с лаской! Ловите минуты, не пропустите их!» — т. е. путь смирения, возможность заслужить любовь кротостью и преданностью. Он, как и Лариса, находится в плену фантома — иллюзии величия и блеска Паратова. Его раздраженное, болезненное самолюбие берет верх над любовью, желание выглядеть в глазах других счастливым соперником Паратова оказывается выше стремления быть любимым. На просьбы Ларисы уехать в глушь от городской жизни он отвечает: «Только венчаться — непременно здесь; чтоб не сказали, что мы прячемся, потому что я не жених вам, не пара, а только та соломинка, за которую хватается утопающий...»

Островский не сочувствует самолюбию маленького чиновника. Для него это не путь к «самостоянью человека», к осознанию им своей абсолютной ценности, напротив — лишь приводит к стремлению жить такой же фантомной, иллюзорной жизнью, как у Паратова, к отказу от подлинных нравственных ценностей.

Это особенно ясно в финальной сцене. Когда К. бросается на колени и кричит: «Люблю, люблю», — оказывается слишком поздно, ситуация уже непоправима и возможность победить Ларису силой страсти потеряна. За этим признанием следует поступок, невозможный для человека любящего, впервые осознавшего это чувство, — убийство. «Не доставайся же ты никому» — это картинный жест, поза маленького человека, самоутверждающегося в обладании женщиной, которая ему «не пара». К. не может обладать этой женщиной живой и утверждает свою власть над мертвой. К. тем самым отличается, например, от Краснова из «Грех да беда на кого не живет». Это не вариация на тему Отелло.

Совершаемое им убийство не возмездие за поруганные представления о добродетели, но акт присвоения, последняя попытка восторжествовать над соперниками, превосходящими во всем. «Я много, очень много перенес уколов для своего самолюбия, моя гордость не раз была оскорблена; теперь я хочу и вправе погордиться и пове-личаться». И именно в этом он особенно смешон и жалок. Все его поведение на сцене строится на постоянном посрамлении его попыток встать в позу благородного жениха, блестящего кавалера или светского человека.

Огудалова Лариса Дмитриевна — главная героиня пьесы, бесприданница. В ремарке описана лаконично: «одета богато, но скромно», о ее внешности мы больше узнаем по реакции окружающих. Примыкает к амплуа бедной невесты, являющейся предметом соперничества между несколькими претендентами на ее чувство или руку. Как и всегда, такой героине предоставлен достаточно мнимый выбор, она выбирает только в сердце, тогда как права совершить поступок на самом деле лишена.

Л. любит Паратова как человека, воплощающего и способного подарить ей иную жизнь. Она «отравлена» Паратовым, с ним в ее сознание раз и навсегда вошло представление совсем о другом, поэтическом и легком мире, который непременно существует, но недоступен ей, хотя она и предназначена, по мнению всех окружающих, именно для него. Для Л. это мир фантазии, намного более поэтичный, чем он есть на самом деле, следами этого мира в ее собственной жизни являются любимые ею стихи, романсы, мечты, которые сообщают его образу привлекательность.

Выходя за Карандышева, она чувствует себя униженной, несправедливо приговоренной к той жизни, которую ей способен дать мелкий чиновник. Тем более она не может простить его личного унижения, его неудач в попытках сравняться с Паратовым, для нее все более и более очевидной становится разница между ними: «С кем вы равняетесь! Возможно ли такое ослепление!» Она не только не хочет соответствовать его болезненно честолюбивым причудам вроде претенциозного обеда, но и наедине постоянно внушает ему, что не любит его, что он бесконечно ниже Паратова, за которым она пойдет по первому его зову: «Разумеется, если б явился Сергей Сергеич и был свободен, так довольно одного его взгляда...»

В ее душе происходит борьба между стремлением смириться с неизбежной участью жены бедного чиновника и тоской по яркой и красивой жизни. Чувство униженности своим жребием и тяга к иной жизни побуждают Л. к попытке самой решить свою судьбу. Кажется, что в этот романтический мир путь лежит через такой же романтический, безрассудный и эффектный поступок. Но этот поступок опрометчив, ведет к гибели, потому что совершен в погоне за призраком, который олицетворяет собой Паратов, за тем миром, который существует только в стихах и романсах.

Так же как и Карандышев, она делает выбор в пользу иллюзии, а не реальности. Для Островского эта попытка сразу, одним безрассудным поступком получить любовь и счастье выглядит как отказ, бегство от собственной судьбы. Поездка на мужской пикник, которую она ощущает как акт собственного выбора, открывает Л. глаза на ее подлинное положение — приза, который оспаривают друг у друга мужчины: «Они правы, я вещь, а не человек. Я сейчас убедилась в том, я испытала себя... я вещь!» Умирая, она благодарит своего убийцу — Карандышева за то, что он дал ей возможность уйти из мира, в котором растоптан высокий идеал и где она чувствует себя вещью, предметом купли-продажи: «Я любви искала и не нашла. На меня смотрели и смотрят, как на забаву. Никогда никто не постарался заглянуть ко мне в душу, ни от кого я не видела сочувствия, не слыхала теплого, сердечного слова. А ведь так жить холодно. Я не виновата, я искала любви и не нашла. Ее нет на свете... нечего и искать».

В ее речи и поведении использована стилистика жестокого романса, одновременно обладающая своеобразной поэтичностью и граничащая с пошлостью, фальшью, «красивостью»: цитаты из М. Ю. Лермонтова и Е. А. Баратынского сочетаются с высказываниями типа «Сергей Сергеич... это идеал мужчины», «Вы — мой повелитель». В этом отражается свойство самого идеала, привлекающего Л., он по-своему поэтичен и одновременно внутренне пуст, фальшив. В ее жестах и репликах налет мелодраматизма сочетается с подлинной проникновенностью и глубиной переживаемого чувства: «Для несчастных людей много простора в Божьем мире: вот сад, вот Волга». Это сочетание делает роль Л. чрезвычайно выигрышной, она привлекла таких актрис, как М. Н. Ермолова и В. Ф. Комиссаржевская.

Паратов Сергей Сергеевич — «блестящий барин, из судохозяев, лет за 30». Несмотря на производимое впечатление, П. на самом деле персонаж намного более примитивный, чем Лариса и Карандышев. Этот герой тесно связан с типом шикарных прожигателей жизни, красавцев мужчин, бар, оказывающихся в финале искателями приданого, претендентами на руки богатых купчих, чье страстное сердце и привязанность кладет конец их жизненным поискам (Дульчин, Окоемов).

Черты П., которые восхищают Ларису, не представляют ценности в мире Островского. В «шикарности», внешнем блеске таких персонажей драматург видит только позу, в них нет подлинной эмоциональной жизни, нет ясности чувств. Отличаются они от героя типа Карандышева тем, что именно в этой позе они чувствуют себя наиболее удобно, маска стала для них второй натурой. При этом в П. легко сочетается барская иррациональность (способность сорить деньгами, выходки со стрельбой в любимую женщину и т. д.) и простой, неприглядный расчет. Однако умение театрализовать, сделать эффектным и загадочным любой свой поступок, основанное на очень точном ощущении того «амплуа» богатого и рокового барина, в котором он выступает (этого ощущения катастрофически не хватает таким «дилетантам», как Карандышев), дает ему способность даже откровенную низость подать как что-то необычайно благородное. Это проявляется, например, в разговоре с матерью Ларисы о его женитьбе по расчету, а также в эффектных фразах, которыми он пытается отделаться от Ларисы в финале пьесы: «Допускаете ли вы, что человек, скованный по рукам и по ногам неразрывными цепями, может так увлечься, что забудет все на свете, забудет и гнетущую его действительность, забудет и свои цепи?» И цепи, и «гнетущая действительность» есть только прикрытие неблаговидного поступка и уже не могут обмануть. Для П. в этот момент важно только как можно эффектнее выглядеть, сохранить маску.

Совершая неприглядные поступки, мстя Карандышеву, потешаясь над Робинзоном, которого держит при себе в роли шута, увозя для своей прихоти Ларису прямо с обеда, устроенного ее женихом, П. примыкает к ряду грязных «шутников», способных для собственной прихоти и удовлетворения своих амбиций растоптать чужую жизнь и чувство собственного достоинства.

За эффектной позой П. ничего нет. Он мираж, фантом, созданный воображением Ларисы и отчасти Карандышева. Он пустое место в самых разных отношениях, и это хорошо понимают Кнуров и Вожеватов, противопоставленные ему как подлинные хозяева жизни — человеку, живущему эфемерной, иллюзорной жизнью.

Роль П. в пьесе исключительно отрицательная. Его появление вносит беспорядок в уже более или менее установившуюся жизнь, резко нарушает хрупкое равновесие в душе Ларисы между желанием примириться со своей участью и тоской по яркой и красивой жизни. Для него и из-за него совершаются почти все события в пьесе.

Его речи и поведению присуща своеобразная театральность, умение принять в зависимости от собеседника и обстановки именно тот тон, который представит его в наиболее выигрышном свете: с Кнуровым, Вожеватовым и матерью Ларисы он говорит цинично, прямо сообщая о своих намерениях выгодно продать себя, с Карандышевым в присутствии Ларисы принимает вызывающий тон, демонстрируя превосходство над своим соперником, наедине с Ларисой стремится уязвить и бросить ей вызов почти печоринскими фразами: «Мне хочется знать, скоро ли женщина забывает страстно любимого человека: на другой день после разлуки с ним, через неделю или через месяц... имел ли право Гамлет сказать матери, что она «башмаков еще не износила» — и т. д.


ГРОЗА
Драма (1859)

Мир книги

События происходят в первой половине XIX в., в вымышленном приволжском городке Калино-ве. Первое действие — в общественном саду на высоком берегу Волги. Местный механик-самоучка Кулигин беседует с молодыми людьми — Кудряшом, приказчиком богатого купца Дикого, и мещанином Шапкиным — о грубых выходках и самодурстве Дикого. Затем появляется Борис, племянник Дикого, который в ответ на расспросы Кулигина рассказывает, что родители жили в Москве, дали ему образование в Коммерческой академии и оба умерли во время эпидемии. Он же приехал к Дикому, оставив сестру у материнской родни, чтобы получить часть наследства бабушки, которое Дикой должен ему отдать согласно завещанию, если Борис будет к нему почтителен. Все его уверяют: на таких условиях Дикой никогда не отдаст ему денег. Борис жалуется Ку-лигину, что никак не может привыкнуть к жизни в доме Дикого. Кулигин рассказывает о Калино-ве и завершает свою речь словами: «Жестокие нравы, сударь, в нашем городе, жестокие!»

Калиновцы расходятся. Вместе с другой женщиной появляется странница Феклуша, хвалящая город за «бла-а-лепие», а дом Кабановых за особую щедрость к странникам. «Кабановы?» — переспрашивает Борис. «Ханжа, сударь, нищих оделяет, а домашних заела совсем», — поясняет Кулигин. Выходит Кабанова в сопровождении дочери Варвары и сына Тихона с женой Катериной. Она ворчит на них, но наконец уходит, разрешив детям пройтись по бульвару. Варвара отпускает Тихона тайком от матери выпить в гостях и, оставшись вдвоем с Катериной, беседует с ней о домашних отношениях, о Тихоне. Катерина рассказывает о счастливом детстве в родительском доме, о своих горячих молитвах, о том, что она переживает в храме, воображая ангелов в солнечном луче, падающем из купола, мечтает раскинуть руки и полететь и, наконец, признается, что с ней происходит «неладное что-то». Варвара догадывается, что Катерина кого-то полюбила, и обещает по отъезде Тихона устроить свидание. Это предложение приводит Катерину в ужас. Появляется сумасшедшая барыня, грозящая тем, что «красота-то в самый омут ведет», и пророчит адские муки. Катерина страшно пугается, а тут еще «гроза заходит», она торопит Варвару домой к образам молиться.

Второе действие, происходящее в доме Кабановых, начинается разговором Феклуши с горничной Глашей. Странница расспрашивает о домашних делах Кабановых и передает баснословные рассказы о дальних странах, где люди с песьими головами «за неверность», и т. п. Появившиеся Катерина и Варвара, собирающие Тихона в дорогу, продолжают разговор об увлечении Катерины, Варвара называет имя Бориса, передает от него поклон и уговаривает Катерину спать с ней в беседке в саду после отъезда Тихона. Выходят Кабаниха и Тихон, мать велит сыну строго наказывать жене, как жить без него, Катерину унижают эти формальные наказы. Но, оставшись наедине с мужем, она умоляет его взять ее в поездку, после его отказа пытается дать ему страшные клятвы в верности, но Тихон и слушать их не хочет: «Мало ли что придет в голову... » Вернувшаяся Кабаниха приказывает Катерине кланяться мужу в ноги. Тихон уезжает. Варвара, уходя гулять, сообщает Катерине, что они будут ночевать в саду, и дает ей ключ от калитки. Катерина не хочет его брать, потом, поколебавшись, прячет в карман.

Следующее действие происходит на скамейке у ворот кабановского дома. Феклуша и Кабаниха беседуют о «последних временах», Феклуша говорит, что «за грехи наши» «время в умаление приходить стало», рассказывает о железной дороге («змия огненного стали запрягать»), о суете московской жизни как о дьявольском наваждении. Обе ждут еще худших времен. Появляется Дикой с жалобами на свою семью, Кабаниха упрекает его за беспорядочное поведение, он пытается ей грубить, но она это быстро пресекает и уводит его в дом выпить и закусить. Пока Дикой угощается, приходит присланный семьей Дикого Борис, чтобы узнать, где глава семейства. Выполнив поручение, с тоской восклицает о Катерине: «Хоть бы одним глазком взглянуть на нее!» Вернувшаяся Варвара велит ему ночью приходить к калитке в овраге за кабановским садом.

Вторая сцена представляет ночное гулянье молодежи, на свидание к Кудряшу выходит Варвара и велит Борису подождать — «дождешься чего-нибудь». Происходит свидание Катерины и Бориса. После колебаний, мыслей о грехе Катерина не в силах противиться проснувшейся любви. «Что меня жалеть — никто не виноват, — сама на то пошла. Не жалей, губи меня! Пусть все знают, пусть все видят, что я делаю (обнимает Бориса). Коли я для тебя греха не побоялась, побоюсь ли я людского суда?»

Все четвертое действие, происходящее на улицах Калинова, — на галерее полуразрушенного здания с остатками фрески, представляющей геенну огненную, и на бульваре, — идет на фоне собирающейся и наконец разразившейся грозы. Начинается дождь, и на галерею входят Дикой и Кулигин, который принимается уговаривать Дикого дать денег на установку солнечных часов на бульваре. В ответ Дикой его всячески бранит и даже грозит объявить разбойником. Стерпев брань, Кулигин начинает просить денег на громоотвод. Тут уж Дикой уверенно заявляет, что от посланной в наказание грозы «шестами да рожнами какими-то, прости Господи, обороняться» грех. Сцена пустеет, затем на галерее встречаются Варвара и Борис. Она сообщает о возвращении Тихона, слезах Катерины, подозрениях Ка-банихи и выражает опасение, что Катерина признается мужу в измене. Борис умоляет отговорить Катерину от признания и исчезает. Входят остальные Кабановы. Катерина с ужасом ждет, что ее, не покаявшуюся в грехе, убьет молнией, появляется сумасшедшая барыня, грозящая адским пламенем, Катерина не может более крепиться и прилюдно признается мужу и свекрови в том, что «гуляла» с Борисом. Кабаниха злорадно заявляет: «Что, сынок! Куда воля-то ведет <...>. Вот и дождался!»

Последнее действие снова на высоком берегу Волги. Тихон жалуется Кулигину на свое семейное горе, на то, что мать говорит о Катерине: «Ее надо живую в землю закопать, чтоб она казнилась!» «А я ее люблю, мне ее жаль пальцем тронуть». Кулигин советует простить Катерину, но Тихон объясняет, что при Кабанихе это невозможно. Не без жалости говорит он и о Борисе, которого дядя посылает в Кяхту. Входит горничная Глаша и сообщает, что Катерина исчезла из дома. Тихон боится, как бы «она с тоски-то на себя руки не наложила!», и вместе с Глашей и Кулигиным уходит искать жену.

Появляется Катерина, она жалуется на свое отчаянное положение в доме, а главное — на страшную тоску по Борису. Ее монолог заканчивается страстным заклинанием: «Радость моя! Жизнь моя, душа моя, люблю тебя! Откликнись!» Входит Борис. Она просит его взять ее с собой в Сибирь, но понимает, что отказ Бориса вызван действительно полной невозможностью уехать вместе с ней. Она благословляет его в путь, жалуется на гнетущую жизнь в доме, на отвращение к мужу. Навсегда простившись с Борисом, Катерина начинает в одиночестве мечтать о смерти, о могиле с цветочками и птицах, которые «прилетят на дерево, будут петь, детей заведут». «Опять жить?» — с ужасом восклицает она. Подойдя к обрыву, она прощается с уехавшим Борисом: «Друг мой! Радость моя! Прощай!» — и уходит.

Сцена заполняется встревоженным народом, в толпе и Тихон с матерью. За сценой слышен крик: «Женщина в воду бросилась!» Тихон порывается бежать к ней, но мать его не пускает со словами: «Прокляну, коли пойдешь!» Тихон падает на колени. Через некоторое время Кулигин вносит тело Катерины. «Вот вам ваша Катерина. Делайте с ней, что хотите! Тело ее здесь, возьмите его; а душа теперь не ваша; она теперь перед Судией, который милосерднее вас!»

Бросаясь к Катерине, Тихон обвиняет мать: «Маменька, вы ее погубили!» — и, не обращая внимания на грозные окрики Кабанихи, падает на труп жены. «Хорошо тебе, Катя! А я-то зачем остался жить на свете да мучиться!» — этими словами Тихона завершается пьеса.

Мир героев

Кабанов Тихон Иванович — один из главных героев, сын Кабанихи, муж Катерины. В перечне действующих лиц следует непосредственно за Кабановой, и о нем сказано — «ее сын». Таково действительное положение Т. в городе Калинове и в семье. Принадлежа, как и ряд других персонажей пьесы (Варвара, Кудряш, Шапкин), к младшему поколению калиновцев, Т, по-своему знаменует конец патриархального уклада. Молодежь Калинова уже не хочет в быту придерживаться старинных порядков. Однако Т., Варваре, Кудряшу чужд максимализм Катерины, и в отличие от центральных героинь пьесы, Катерины и Кабанихи, все эти персонажи стоят на позиции житейских компромиссов. Конечно, им тяжел гнет старших, но они научились обходить его каждый сообразно своему характеру. Формально признавая над собой власть старших и власть обычаев, они поминутно идут против них. Но именно на фоне их бессознательной и компромиссной позиции значительной и нравственно высокой выглядит Катерина.

Т. ни в коей мере не соответствует роли мужа в патриархальной семье: быть властелином, но также опорой и защитой жены. Незлобивый и слабый человек, он мечется между суровыми требованиями матери и состраданием к жене. Он любит Катерину, но не так, как по нормам патриархальной морали должен любить муж, и чувство к нему Катерины не такое, какое она должна питать к нему по ее собственным представлениям: «Нет, как не любить! Мне жаль его очень!» — говорит она Варваре. «Коли жалко, так не любовь. Да и не за что, надо правду сказать»,— отвечает Варвара. Для Т. вырваться из-под опеки матери на волю значит удариться в загул, запить. «Да я, маменька, и не хочу своей волей жить. Где уж мне своей волей жить!» — отвечает он на бесконечные упреки и наставления Кабанихи. Униженный попреками матери, он готов сорвать свою досаду на Катерине, и только заступничество сестры Варвары, отпускающей его тайком от матери выпить в гостях, прекращает сцену.

Вместе с тем Т. любит Катерину, пытается научить ее жить по-своему («Что ее слушать-то! Ей ведь что-нибудь надо ж говорить! Ну, и пущай она говорит, а ты мимо ушей пропущай!» — утешает он жену, расстроенную нападками свекрови). И все же пожертвовать двумя неделями «без грозы» над собой, взять в поездку Катерину он не хочет. Он вообще не слишком ясно понимает, что с ней происходит. Когда мать заставляет его произносить ритуальный наказ жене, как жить без него, как вести себя в отсутствие мужа, ни Каба-ниха, ни он, произнося: «Не заглядывайся на парней», — не подозревают, насколько все это близко к ситуации в их семье. И все же отношение Т. к жене человечно, оно имеет личный оттенок. Ведь это он возражает матери: «Да зачем же ей бояться? С меня и того довольно, что она меня любит». Наконец, когда Катерина просит взять с нее на прощание страшные клятвы, Т. испуганно отвечает: «Что ты! Что ты! Какой грех-то! Я и слушать не хочу!» Но, как это ни парадоксально, именно мягкость Т. в глазах Катерины не столько достоинство, сколько недостаток. Он не может помочь ей ни тогда, когда она борется с грешной страстью, ни после ее публичного покаяния. И реакция его на измену совсем не такая, какую диктует патриархальная мораль в подобной ситуации: «Вот маменька говорит, что ее надо живую в землю закопать, чтобы она казнилась! А я ее люблю, мне ее пальцем жаль тронуть». Он не может выполнить совет Кулигина, не может защитить Катерину от гнева матери, от насмешек домочадцев. Он «то ласков, то сердится, да пьет все». И только над телом мертвой жены Т. решается на бунт против матери, публично обвиняя ее в гибели Катерины и именно этой публичностью нанося Кабанихе самый страшный удар.

Кабанова Марфа Игнатьевна (Кабаниха) — центральная героиня пьесы, мать Тихона и Варвары, свекровь Катерины. В перечне действующих лиц о ней сказано: богатая купчиха, вдова. В системе персонажей пьесы — антагонист главной героини, Катерины, контрастное сопоставление с которой имеет определяющее значение для понимания смысла пьесы. Сходство героинь можно усмотреть как в принадлежности их к миру патриархальных представлений и ценностей, так и в масштабе и силе характеров. Обе они — максималистки, никогда не примирятся с человеческими слабостями, не допускают возможностей никакого компромисса. Религиозность обеих также имеет одну сходную черту: обе они не верят в прощение и не вспоминают о милосердии. Однако этим черты сходства исчерпываются, создавая почву для сравнения и подчеркивая сущностно значимый антагонизм героинь. Они представляют собой как бы два полюса патриархального мира. Катерина — его поэзию, одухотворенность, порыв, мечтательность, дух патриархального уклада в его идеальном значении. Кабаниха вся прикована к земле и земным делам и интересам, она блюститель порядка и формы, отстаивает уклад во всех его мелочных проявлениях, требуя неукоснительного исполнения обряда и чина, нимало не заботясь о внутренней сути человеческих отношений (см. ее грубый ответ на слова Катерины о том, что свекровь для нее все равно что родная мать; все поучения сыну).

К. в пьесе охарактеризована не только собственными речами и действиями, но и обсуждается другими персонажами. Впервые о ней говорит странница Феклуша: «Я так довольна, так, матушка, довольна, по горлушко! За наше неоставление им еще больше щедрот приумножится, а особенно дому Кабановых». Перед этой репликой — суждение Кулигина: «Ханжа, сударь! Нищих оделяет, а домашних заела совсем». Вскоре после этих предваряющих характеристик появляется выходящая от вечерни К. в сопровождении своей семьи, которую она не переставая пилит, придираясь к воображаемому охлаждению к ней сына, выказывая ревнивое недоброжелательство к его молодой жене и недоверие к ее искренним словам («Для меня, маменька, все одно, что родная мать, что ты. Да и Тихон тебя любит»). Из этого разговора мы узнаем, что, по мнению К., правильный семейный порядок и домашний уклад держатся на страхе младших перед старшими, она говорит Тихону о его отношениях с женой: «Тебя не станет бояться, меня и подавно. Какой же это порядок-то в доме будет?» Таким образом, если ключевые слова в представлениях Катерины о счастливой и благополучной жизни в доме «любовь» и «воля» (см. ее рассказ о жизни в девичестве), то в представлениях К., это — страх и приказ. Особенно ярко это видно в сцене отъезда Тихона, когда К. заставляет сына строго следовать правилам и «приказывать жене», как жить без него.

У К. нет никаких сомнений в моральной правоте иерархических отношений 'патриархального быта, но и уверенности в их нерушимости уже нет. Напротив, она чувствует себя чуть ли не последней блюстительницей правильного миропорядка («Так-то вот старина и выводится... Что будет, как старшие перемрут, как будет свет стоять, уж и не знаю»), и ожидание, что с ее смертью наступит хаос, придает трагизм ее фигуре. Она не считает себя и насильницей: «Ведь от любви родители и строги-то к вам бывают, от любви вас и бранят-то, все думают добру научить».

Если Катерина чувствует уже по-новому, не по-калиновски, но не отдает себе в этом отчета, то К., напротив, чувствует еще вполне по-старому, но ясно видит, что ее мир гибнет. Конечно, это осознание облекается во вполне «калинов-ские», средневековые формы простонародного философствования, преимущественно в апокалиптические ожидания. Все это выявляет ее диалог с Феклушей, особенность которого в том, что он характеризует прежде всего мироощущение К., хотя «выговаривает» эти размышления Феклуша, а К. крепится, хочет уверить собеседницу, что у них в городе и правда «рай и тишина», но в конце сцены ее истинные мысли полностью обнаруживаются в двух последних репликах, как бы санкционирующих апокалиптические рассуждения Феклуши: «И хуже этого, милая, будет», — и в ответ на слова странницы: «Нам-то бы только не дожить до этого» — К. веско бросает: «Может, и доживем».

Нельзя принять весьма часто встречающееся определение К. как «самодурки». Самодурство — не порядок патриархального мира, а разгул своеволия властного человека, тоже по-своему нарушающего правильный порядок и ритуал. К. осуждает своего кума Дикого, настоящего самодура (в отличие от самой К., строго придерживающейся порядков и правил), и относится с презрением к его буйству и жалобам на домашних как к проявлению слабости. В силе характера К. не сомневаются окружающие («Нашей бы хозяйке за ним быть, она б его скоро прекратила»,— замечает горничная Глаша в ответ Борису, жалующемуся на буйство Дикого). Самой К., сколько бы она ни точила детей за непочтение и непослушание, и в голову не придет жаловаться посторонним на непорядки в своем доме. И потому для нее публичное признание Катерины — страшный удар, к которому скоро присоединится опять-таки открытый, на людях, бунт ее сына, не говоря уже о побеге из дому дочери Варвары. Поэтому в финале «Грозы» не только гибель Катерины, но и крушение К. Разумеется, антагонистка трагической героини не вызывает сочувствия.

Катерина — главная героиня, жена Тихона, невестка Кабанихи. Образ К. — важнейшее открытие Островского — открытие рожденного патриархальным миром сильного народного характера с просыпающимся чувством личности. В сюжете пьесы К. — протагонист, Кабаниха — антагонист в трагическом конфликте. Их отношения в пьесе не бытовая вражда свекрови и невестки, их судьбы выразили столкновение двух исторических эпох, что и определяет трагедийный характер конфликта. Автору важно показать истоки характера героини, для чего в экспозиции вопреки специфике драматического рода дается пространный рассказ К. о жизни в девичестве. Здесь нарисован идеальный вариант патриархальных отношений и патриархального мира вообще. Главный мотив ее рассказа — мотив всепронизывающей взаимной любви: «Я жила, ни о чем не тужила, точно птичка на воле, что хочу, бывало, то и делаю». Но это была «воля», совершенно не вступавшая в противоречия с вековым укладом замкнутой жизни, весь круг которой ограничен домашней работой, а поскольку К. — девушка из богатой купеческой семьи, — это рукоделие, шитье золотом по бархату; так как работает она вместе со странницами, то, скорее всего, речь идет о вышивках для храма. Это рассказ о мире, в котором человеку не приходит в голову противопоставить себя общему, поскольку он еще и не отделяет себя от этой общности. Именно поэтому здесь нет насилия и принуждения. Идиллическая гармония патриархальной семейной жизни (быть может, именно результат детских ее впечатлений, навсегда оставшихся в душе) для К. — безусловный нравственный идеал. Но она живет в эпоху, когда самый дух этой морали — гармония между отдельным человеком и нравственными представлениями среды — исчез и окостеневшая форма держится на насилии и принуждении. Чуткая К. улавливает это в своей семейной жизни в доме Кабановых. Выслушав рассказ о жизни невестки до замужества, Варвара (сестра Тихона) удивленно восклицает: «Да ведь и у нас то же самое». «Да здесь все как будто из-под неволи», — роняет К., и в этом для нее главная драма.

Для всей концепции пьесы очень важно, что именно здесь, в душе вполне «калиновской» по воспитанию и нравственным представлениям женщины, рождается новое отношение к миру, новое чувство, еще неясное самой героине: «...Что-то со мной недоброе делается, чудо какое-то!.. Что-то во мне такое необыкновенное. Точно я снова жить начинаю, или уж и не знаю». Это смутное чувство, которое К. не может, конечно, объяснить рационалистически, — просыпающееся чувство личности. В душе героини оно, естественно в соответствии со всем складом понятий и сферой жизни купеческой жены, принимает форму индивидуальной, личной любви. В К. рождается и растет страсть, но это страсть в высшей степени одухотворенная, бесконечно далекая от бездумного стремления к потаенным радостям. Проснувшуюся любовь К. воспринимает как страшный, несмываемый грех, потому что любовь к чужому человеку для нее, замужней женщины, есть нарушение нравственного долга, моральные заповеди патриархального мира для К. полны первозданного смысла. Она всей душой хочет быть чистой и безупречной, ее нравственная требовательность к себе не допускает компромисса. Уже осознав свою любовь к Борису, она изо всех сил противится ей, но не находит опоры в этой борьбе: «точно я стою над пропастью и меня кто-то туда толкает, а удержаться мне не за что». И действительно, вокруг нее все уже мертвая форма. Для К. же форма и ритуал сами по себе не имеют значения — ей нужна сама суть человеческих отношений, некогда облекавшихся этим ритуалом. Именно поэтому ей неприятно кланяться в ноги уезжающему Тихону и она отказывается выть на крыльце, как этого ожидают от нее блюстители обычаев. Не только внешние формы домашнего обихода, но даже и молитва делается ей недоступна, как только она почувствовала над собой власть грешной страсти. Не прав был Н. А. Добролюбов, утверждавший, что К. скучны сделались молитвы. Напротив, религиозные настроения К. усиливаются по мере нарастания ее душевной грозы. Но именно несоответствие между ее греховным внутренним состоянием и тем, чего требуют от нее религиозные заповеди, и не дает ей молиться, как прежде: слишком далека К. от ханжеского разрыва между внешним исполнением обрядов и житейской практикой. При ее высокой нравственности такой компромисс невозможен. Она чувствует страх перед собой, перед выросшим в ней стремлением к воле, неразделимо слившимся в ее сознании с любовью: «Конечно, не дай Бог этому случиться! А уж коли очень мне здесь опостынет, так не удержат меня никакой силой. В окно выброшусь, в Волгу кинусь. Не хочу здесь жить, так не стану, хоть ты меня режь!» К. отдали замуж молодой, судьбу ее решила семья, и она принимает это как вполне естественное, обычное дело. Она входит в семью Кабановых, готовая любить и почитать свекровь («Для меня, маменька, все одно, что родная мать, что ты...» — говорит она Кабанихе в I действии, а лгать она не умеет), заранее ожидая, что муж будет над ней господином, но и ее опорой, и защитой. Но Тихон не годится на роль главы патриархальной семьи, и К. говорит о своей к нему любви: «Мне жалко его очень!» И в борьбе с незаконной любовью к Борису К., несмотря на ее попытки, не удается опереться на Тихона.

«Гроза» — не «трагедия любви», а скорее «трагедия совести». Когда падение свершилось, К. более не отступает, не жалеет себя, ничего не хочет скрывать, говоря Борису: «Коли я для тебя греха не побоялась, побоюсь ли я людского суда!» Сознание греха не оставляет ее в момент упоения счастьем и с огромной силой овладевает ею, когда счастье кончилось. К. кается всенародно без надежды на прощение, и именно полное отсутствие надежды толкает ее на самоубийство, грех еще более тяжкий: «Все равно уж душу свою я ведь погубила». Не отказ Бориса взять ее с собой в Кяхту, а полная невозможность примирить свою любовь к нему с требованиями совести и физическое отвращение к домашней тюрьме, к неволе убивает К.

Для объяснения характера К. важна не мотивировка (за любовь именно к Борису осудила К. радикальная критика), а свободное волеизъявление, то, что она внезапно и необъяснимо для себя вопреки собственным представлениям о морали и порядке полюбила в Борисе не «функцию» (как это полагается в патриархальном мире, где она должна любить не личность конкретного человека, а именно «функцию»: отца, мужа, свекровь и т. д.), а другого, никак не связанного с ней человека. И чем необъяснимее ее влечение к Борису, тем яснее, что дело как раз в этом свободном, непредсказуемом своеволии индивидуального чувства. А оно-то и есть признак пробуждения личностного начала в этой душе, все нравственные устои которой определены патриархальной моралью. Гибель К. поэтому предрешена и необратима, как бы ни повели себя люди, от которых она зависит: ни ее самосознание, ни весь уклад ее жизни не позволяют проснувшемуся в ней личному чувству воплотиться в бытовые формы. К. жертва не кого-либо персонально из ее окружающих (что бы ни думала она об этом сама или другие персонажи пьесы), а хода жизни. Мир патриархальных отношений умирает, и душа, этого мира уходит из жизни в муках и страданиях, задавленная окостенелой, утратившей смысл формой житейских связей, и сама себе выносит нравственный приговор, потому что в ней-то патриархальный идеал живет в своей первозданной содержательности.

Помимо точной социально-исторической характерности, «Гроза» обладает и явно выраженным лирическим началом и мощной символикой. И то и другое в первую очередь (если не исключительно) связано с образом К. Судьбу и речи К. Островский последовательно соотносит с фабулой и поэтикой лирических песен о женской доле. В этой традиции выдержан рассказ К. о вольной жизни в девичестве, монолог перед последним свиданием с Борисом. Автор последовательно поэтизирует образ героини, используя для этого даже такое нетрадиционное для драматического рода средство, как пейзаж, который сперва описан в ремарке, затем красота заволжских далей обсуждается в беседах Кулигина, потом в словах К., обращенных к Варваре, появляется мотив птицы и полета («Отчего люди не летают?.. Знаешь, мне иногда кажется, что я птица. Когда стоишь на горе, так тебя и тянет лететь. Вот так бы разбежалась, подняла руки и полетела»). В финале мотив полета трагически преображается в падение с волжской кручи, с той самой горы, что манила полететь. А спасает К. от мучительной жизни в неволе Волга, символизирующая даль и волю (вспомним рассказ К. о ее детском бунте, когда она, обидевшись, села в лодку и поплыла по Волге — эпизод из биографии близкой приятельницы Островского актрисы Л. П. Косицкой, первой исполнительницы роли К.).

Лиризм «Грозы» возникает именно из-за близости мира героини и автора. Надежды на преодоление социальной розни, разгула индивидуалистических страстей, культурного разрыва образованных сословий и народа на почве воскрешения идеальной патриархальной гармонии, которые Островский и его друзья по журналу «Москвитянин» питали в 1850-е гг., не выдержали испытания современностью. Прощанием с ними и была «Гроза», отразившая состояние народного сознания на переломе эпох. Лирический характер «Грозы» глубоко понял А. А. Григорьев, сам бывший москвитянинец, сказав о пьесе: «...как будто не поэт, а целый народ создавал тут».

Кулигин — персонаж, частично выполняющий функции выразителя авторской точки зрения и потому иногда относимый к типу героя-резонера, что, однако, представляется неверным, так как в целом этот герой, безусловно, отдален от автора, изображен достаточно отстранение, как человек необычный, даже несколько диковинный. В перечне действующих лиц о нем сказано: «мещанин, часовщик-самоучка, отыскивающий перпетуум-мобиле». Фамилия героя прозрачно намекает на реальное лицо — И. П. Кулибина (1755— 1818), биография которого была опубликована в журнале историка М. П. Погодина «Москвитянин», где сотрудничал Островский.

Как и Катерина, К. — натура поэтическая и мечтательная (так, именно он восхищается красотой заволжского пейзажа, сетует, что калинов-цы к нему равнодушны). Появляется он, распевая «Среди долины ровныя...», народную песню литературного происхождения (на слова А. Ф. Мерзлякова). Это сразу же подчеркивает отличие К. от других персонажей, связанных с фольклорной культурой, он же человек книжный, хотя и довольно архаической книжности: Борису он говорит, что пишет стихи «по-старинному... Поначитался-таки Ломоносова, Державина... Мудрец был Ломоносов, испытатель природы...». Даже и характеристика Ломоносова свидетельствует о начитанности К. именно в старых книгах: не «ученый», а «мудрец», «испытатель природы». «Ты у нас антик, химик», — говорит ему Кудряш. «Механик-самоучка», — поправляет К. Технические идеи К. также явный анахронизм. Солнечные часы, которые он мечтает установить на калиновском бульваре, пришли еще из античности. Громоотвод — техническое открытие XVIII в. Если пишет К. в духе классиков XVIII в., то его устные рассказы выдержаны в еще более ранних стилистических традициях и напоминают старинные нравоучительные повести и апокрифы («и начнется у них, сударь, суд да дело, и несть конца мучениям. Судятся-судятся здесь, да в губернию поедут, а там уж их и ждут, да от радости руками плещут» — картина судейской волокиты, живо описанная К., напоминает рассказы о мучениях грешников и радости бесов). Все эти черты героя, безусловно, приданы автором для того, чтобы показать его глубинную связь с миром Кали-нова: он конечно же отличается от калиновцев, можно сказать, что он «новый» человек, но только новизна его сложилась здесь, внутри этого мира, порождающего не только своих страстных и поэтических мечтательниц, как Катерина, но и своих «рационалистов»-мечтателей, своих особенных, доморощенных ученых и гуманистов.

Главное дело жизни К. — мечта об изобретении «перпету-мобиле» и получение за него миллиона от англичан. Миллион этот он намеревается потратить на калиновское общество — «работу надо дать мещанству-то». Слушая этот рассказ, Борис, получивший современное образование в Коммерческой академии, замечает: «Жаль его разочаровывать-то! Какой хороший человек! Мечтает себе — и счастлив». Однако он едва ли прав. К. действительно человек хороший: добрый, бескорыстный, деликатный и кроткий. Но едва ли он счастлив: его мечта постоянно вынуждает его вымаливать деньги на свои изобретения, задуманные на пользу общества, а обществу и в голову не приходит, что от них может быть какая-нибудь польза, для них К. — безобидный чудак, что-то вроде городского юродивого. А главный из возможных «меценатов» — Дикой и вовсе набрасывается на изобретателя с бранью, лишний раз подтверждая и общее мнение, и собственное признание Кабанихе в том, что не способен расстаться с деньгами. Кулигин-ская страсть к творчеству остается неутоленной; он жалеет своих земляков, видя в их пороках результат невежества и бедности, но ни в чем не может им помочь. Так, совет, который он дает (простить Катерину, но так, чтоб никогда не поминать о ее грехе), заведомо невыполним в доме Кабановых, и едва ли К. не понимает это. Совет хорош, человечен, поскольку исходит из гуманных соображений, но никак не принимает во внимание реальных участников драмы, их характеры и убеждения.

При всем своем трудолюбии, творческом начале своей личности К. — натура созерцательная, лишенная всякого напора. Вероятно, только поэтому калиновцы с ним и мирятся, несмотря на то что он во всем от них отличается. Думается, что по той же причине оказалось возможно доверить ему авторскую оценку поступка Катерины. «Вот вам ваша Катерина. Делайте с ней, что хотите! Тело ее здесь, возьмите его; а душа теперь не ваша: она теперь перед Судией, который милосерднее вас!»

Феклуша — странница. Странники, юродивые, блаженные — непременная примета купеческих домов — упоминаются Островским довольно часто, но всегда как внесценические персонажи. Наряду со странствовавшими по религиозным побуждениям (шли по обету поклониться святыням, собирали деньги на строительство и содержание храмов и т. п.) немало попадалось и просто праздных людей, живших за счет щедрот всегда помогавшего странникам населения. Это были люди, для которых вера была лишь предлогом, а рассуждения и рассказы о святынях и чудесах были предметом торговли, своеобразным товаром, которым они расплачивались за подаяние и приют. Островский, не любивший суеверий и ханжеских проявлений религиозности, всегда упоминает о странниках и блаженных в иронических тонах, обычно для характеристики среды или кого-либо из персонажей (см. особенно «На всякого мудреца довольно простоты», сцены в доме Турусиной). На сцену такую типичную странницу Островский вывел один раз — в «Грозе», и небольшая по объему текста роль Ф. стала одной из самых знаменитых в русском комедийном репертуаре, а некоторые реплики Ф. вошли в обиходную речь.

Ф. не участвует в действии, не связана непосредственно с фабулой, но значение этого образа в пьесе весьма существенно. Во-первых (и это традиционно для Островского), она — важнейший персонаж для характеристики среды в целом и Кабанихи в частности, вообще для создания образа Калинова. Во-вторых, ее диалог с Кабанихой очень важен для понимания отношения Кабанихи к миру, для уяснения присущего ей трагического чувства крушения ее мира.

Впервые появляясь на сцене сразу после рассказа Кулигина о «жестоких нравах» города Калинова и непосредственно перед выходом Ка-банихи, нещадно пилящей сопровождающих ее детей, со словами «Бла-а-лепие, милая, бла-а-ле-пие!», Ф. особо хвалит за щедрость дом Кабановых. Таким образом получает подкрепление характеристика, данная Кабанихе Кулигиным («Ханжа, сударь, нищих оделяет, а домашних заела совсем»).

Следующий раз мы видим Ф. уже в доме Кабановых. В разговоре с девушкой Глашей она советует присматривать за убогой, «не стянула бы чего», и слышит в ответ раздраженную реплику: «Кто вас разберет, все вы друг на друга клеплете». Глаша, неоднократно высказывающая ясное понимание хорошо ей известных людей и обстоятельств, простодушно верит рассказам Ф. о странах, где люди с песьими головами «за неверность». Это подкрепляет впечатление, что Калинов являет собой замкнутый, ничего не ведающий о других землях мир. Впечатление это еще более усиливается, когда Ф. начинает рассказывать Кабановой о Москве и железной дороге. Разговор начинается с утверждения Ф., что настают «последние времена». Примета этого — повсеместная суета, спешка, погоня за скоростью. Паровоз Ф. называет «огненным змием», которого стали запрягать для скорости: «другие от суеты не видят ничего, так он им машиной показывается, они машиной и называют, а я видела, как он лапами-то вот так (растопыривает пальцы) делает. Ну, и стон, которые люди хорошей жизни, так слышат». Наконец, она сообщает, что и «время-то стало в умаление приходить» и за наши грехи «все короче и короче делается». Апокалиптические рассуждения странницы сочувственно слушает Кабанова, из завершающей сцену реплики которой становится ясно, что она осознает надвигающуюся гибель своего мира.

Имя Ф. стало нарицательным для обозначения темной ханжи, под видом благочестивых рассуждений распространяющей всякие нелепые басни.


НА ВСЯКОГО МУДРЕЦА ДОВОЛЬНО ПРОСТОТЫ
Комедия (1868)

Мир книги

Действие происходит в Москве, в первое десятилетие реформ Александра П. Первый акт пьесы — в квартире, где с матерью-вдовой живет молодой человек Егор Дмитриевич Глумов. В ней, по ремарке автора, чистая, хорошо меблированная комната.

В комнату входят, продолжая начатый разговор, Глумов с матерью. Глумов говорит ей: «Я весь в вас — умен, зол и завистлив» и заявляет, что отныне будет делать карьеру через знакомства в свете: «Эпиграммы в сторону! Этот род поэзии, кроме вреда, ничего не приносит автору. Примемся за панегирики!» Теперь Глумов для себя будет вести дневник и в нем писать откровенно, что думает о людях, расположения которых добивается.

Приходят гусар Курчаев, знакомый Глумова, с ним Голутвин, человек, не имеющий занятий. Они собрались издавать журнал и просят у Глумова его эпиграммы или дневник, о котором уже что-то слышали. Глумов отказывает. Курчаев, дальняя родня Глумову через сановника Нила Федрсеевича Мамаева, рассказывает Глумову о привычке Мамаева смотреть попусту сдаваемые внаем квартиры и при этом поучать всех и каждого, и за разговором набрасывает на Мамаева карикатуру, приписав «новейший самоучитель». Ее хочет взять Голутвин. Курчаев не дает: «Все-таки дядя». Она остается Глумову. Курчаев сообщает Глумову, что жена Мамаева «влюблена, как кошка», в Глумова. Курчаев и Голутвин уходят. В последующем разговоре Глумова с матерью выясняется, что Глумов уже подкупил слугу Мамаева и Мамаев сейчас прибудет смотреть якобы сдаваемую внаем квартиру Глумовых.

Является слуга, за ним сам Мамаев. Мамаев пеняет слуге: зачем тот привез его в жилую квартиру. Глумов объясняет, что, нуждаясь в деньгах, хочет из этой квартиры переехать в большую, и на недоуменные вопросы Мамаева заявляет: «Я глуп». Тот сперва ошарашен, но быстро начинает верить, что перед ним молодой человек, жаждущий советов, поучений и наставлений.

Глумова показывает Мамаеву карикатуру Курчаева. Мамаев уходит. Приходит Манефа, «женщина, занимающаяся гаданием и предсказанием». Глумов принимает ее с деланным почтением, дает пятнадцать рублей, отсылает угощаться чаем и кофе, записывает в дневник расходы: на Манефу и три рубля слуге Мамаева. Внезапно возвращается Курчаев, которому встретившийся по дороге Мамаев не велел показываться на глаза. Курчаев подозревает Глумова в интриганстве и говорит ему об этом. Они ссорятся. Курчаев уходит. «Дядя его прогнал. Первый шаг сделан». Этими словами Глумова заканчивается первое действие комедии.

В доме Мамаева хозяин и Крутицкий — «старик, очень важный господин», сетуют на пагубность реформ и перемен и на свое неумение владеть пером и «современным слогом». У Крутицкого готов труд, написанный стилем, «близким к стилю великого Ломоносова», и Мамаев предлагает дать его Глумову в обработку. Оба уходят. Появляются Мамаева и Глумова. Глумова жалуется на недостаток средств. Мамаева ее подбадривает, суля Глумову свое покровительство. Вошедшему Мамаеву Глумова расписывает восхищение своего сына его умом. Мамаев, уходя, обещает Глумовой дать «не денег, а лучше денег: совет, как распорядиться бюджетом». Мамаевой же Глумова принимается рассказывать о том, как влюблен в нее Глумов. Глумова уходит. Мамаева кокетничает с вошедшим Глумовым.

Приезжает Городулин, «молодой важный господин». Мамаева просит для Глумова место, «разумеется, хорошее», зовет Глумова и оставляет его с Городулиным. Глумов заявляет себя либералом и демонстрирует речистость, восхищающую Городулина, который тут же просит помочь ему приготовить спич. Глумов готов написать. Городулина сменяет Мамаев, который принимается учить Глумова ухаживать за своей женой. Глумов остается с Мамаевой, объясняется ей в любви и уходит.

На даче Турусиной, «богатой вдовы, барыни из купчих», окруженной приживалками, гадальщицами, странницами, Турусина, только что выехавшая было в город, но приказавшая поворотить экипаж из-за плохой приметы, выговаривает своей спутнице, племяннице Машеньке, за «вольнодумство» и симпатию к Курчаеву. К тому же она получила два анонимных письма, предостерегающих от знакомства с Курчаевым. Машенька отвечает, что она «московская барышня» и спорить не станет, но пусть тогда тетя и подыщет сама ей жениха. Машенька уходит. В гости заходит живущий по соседству Крутицкий. Турусина делится с Крутицким заботами: как подыскать Машеньке хорошего жениха. Крутицкий рекомендует Глумова и уходит. Приезжает Городулин. Как и Крутицкий, он высмеивает пристрастие Турусиной к странникам и приживалкам и сообщает: одна из таких знакомых Турусиной осуждена за мошенничество и отравление богатого купца. С Городулиным повторяется тот же разговор с тем же результатом. Городулин всячески рекомендует Турусиной Глумова. И наконец, взамен Городулина появляется Манефа. Она тут желанная гостья. Ее принимают с почетом и речам ее внимают с трепетом. Она вещает, приживалки поддакивают. Все хором предвещают Глумова как что-то уже почти сверхъестественное. Появлением Глумова с Мамаевым и обещанием Турусиной полюбить его, как родного сына, действие заканчивается.

Глумов приносит Крутицкому «Трактат о вреде реформ вообще» — обработку мыслей Крутицкого. Крутицкий доволен. «Трактат» — острая пародия на ретроградство. Глумов просит Крутицкого быть посаженым отцом на свадьбе и несколько перебирает в угодничестве, что и отмечает Крутицкий по его уходе.

Приходит Клеопатра Львовна Мамаева дополнительно замолвить словечко за Глумова. Взбодрившийся после ухода Глумова старик обрушивает на нее архаические цитаты из любимых с юности трагедий, видя в стареющей Мамаевой чуть не ровесницу. Но куда неприятней для нее оброненное Крутицким известие о сватовстве Глумова к Машеньке по любви. «Что ее кольнуло. Поди вот с бабами. Хуже, чем дивизией командовать», — недоумевает Крутицкий, глядя ей вслед.

Глумов дома записывает в дневник расходы и впечатления и учит мать, уходящую к Туруси-ной, как задабривать и задаривать ее приживалок. Внезапно является Мамаева. Это необычно, и Глумов настораживается. Последующий разговор с ней то подтверждает, то успокаивает опасения Глумова. Он принимается объясняться с Мамаевой в своих чувствах, несколько злоупотребляя красноречием, но та прерывает его вопросом: «Вы женитесь?» Глумов сбивается, пускается в объяснения и, как ему кажется, более или менее успокаивает Мамаеву. Звонок у двери. Глумов уходит.

Пришел Голутвин. Глумов, спрятав Мамаеву в соседней комнате, принимает его. Оказывается, тот, выражаясь современным языком, собрал на Глумова материал и шантажирует его: если Глумов не заплатит, Голутвин напечатает пасквиль. Решительным тоном отказывая Голутвину, Глумов на деле колеблется, не желая неприятностей ввиду выгодной женитьбы на Машеньке. Голутвин лезет в соседнюю комнату, допытывается, кто там. Глумов еле выпроваживает его, но затем решает догнать и все-таки заплатить. В комнату входит Мамаева, замечает дневник, читает о себе самой что-то, что приводит ее в ярость, и уносит.

Сперва Глумову кажется, что он «все уладил». Но убедившись, что дневник взят, он приходит в отчаяние, бранит себя: «Глупую злобу тешил. Вот и предоставил публике «Записки подлеца, им самим написанные».

На даче, где собралось все общество, Курчаев, беседуя с Машенькой о невиданных добродетелях и успехах Глумова, говорит: «Еще с кем-нибудь другим я бы поспорил, а перед добродетельным человеком я пас: никогда этим не занимался». Между добродетельными беседами с будущей женой.и тещей Глумов договаривается с Городулиным «отделать хорошенько» трактат Крутицкого (т. е. Глумова же) под подписью Городулина и убеждает Мамаеву, что женится по расчету. Слуга приносит переданный кем-то пакет. В нём напечатанная статья «Как выходят в люди» с портретом Глумова и пропавший дневник. Мамаев читает записи вслух, справки о расходах на приживалок «за то, что видели меня во сне», острые характеристики Крутицкого, Мане-фы, Турусиной (Турусина тут же говорит «всех прогоню» и предоставляет Машеньке полную свободу выбора; судя по всему, ее выбор — Кур-чаев). Появляется Глумов. Ему отдают дневник и предлагают «удалиться незаметно». Но Глумову уже терять нечего. «Почему же незаметно», — отвечает он и принимается обличать присутствующих уже устно. Суть обличений: в напечатанной статье нет ничего для них нового. Не настолько на самом деле глупы Крутицкий и Мамаев, чтоб и впрямь не чувствовать фальши в угодничестве Глумова: просто оно им удобно и приятно. То же и с Мамаевой, и с Городулиным. Но и та и другой неожиданно останавливают глумовское красноречие, начиная сразу же с ним соглашаться. Глумов уходит. После паузы все сходятся на том, что спустя время надо опять его «приласкать». «А уж это я беру на себя» — финальная реплика Мамаевой.

Мир героев

Глумов Егор Дмитрич — герой первой сатирической комедии Островского, рисующей реакцию московского дворянства на реформы 1860-х гг. Объектом сатиры становится здесь весь уклад жизни московского дворянского общества. Комедия построена как портретная галерея характерных типов московского общества, по которой зрителя «проводит» Глумов, «молодой человек» (такова краткая представляющая его ремарка в списке действующих лиц пьесы), решивший добиться успеха и начать делать карьеру. Он — единственный активный герой комедии — создает и ведет интригу с целью добиться личного преуспеяния, при этом он намерен использовать традиционно «дворянские» средства: получить выгодное место через влиятельных людей и жениться на богатой невесте. Исследователи указывали на родство пьесы со «Школой злословия» Р. Шеридана, но это касается, пожалуй, лишь самой общей ситуации (интрига одного племянника-наследника против другого), достаточно часто в русской критике и литературоведении фигурирует понимание Г. как Чацкого, предавшего свои идеалы и задумавшего строить карьеру. Это сопоставление неубедительно: ничто в пьесе не говорит о том, что Г. был прежде «благородным героем». Среди всех действующих лиц нет, в сущности, ни одного пострадавшего от действий Г. (что необычно для большинства пьес Островского, где, как правило, всегда есть жертвы, вызывающие сочувствие зрителя), поэтому он не совсем обыкновенный отрицательный герой.

Герой, размышляющий, оценивающий общественное и социальное бытие своих современников, ищущий свое место в жизни и остро чувствующий свое превосходство над массой собратьев по классу, — образ, богато разработанный предшественниками и современниками Островского. Здесь Г. предшествует вся галерея «лишних людей». Но если эволюция типа «лишнего человека» накануне реформ привела к созданию Обломова, полностью выключенного из социальной практики своего круга, то путь Г. иной — это путь предательства своего собственного интеллекта, нравственного раздвоения, ведущего к разъедающему цинизму и аморальности. Перед нами как будто настоящий подлец, а вместе с тем его ум, безусловное интеллектуальное превосходство над остальными персонажами иной раз словно заставляют радоваться его успеху. Это объясняется тем, что, во-первых, мы не раз именно благодаря игре Г., спектаклю, который он разыгрывает перед каждым из «нужных» людей, смеемся над изображенным в пьесе паноптикумом. И, во-вторых, мы чувствуем, что перед нами развертывается драматическая история нравственного падения незаурядной личности. Конфликт героя со средой сведен к минимуму, зато ум, талантливость, артистизм, вообще вся человеческая незаурядность Г. состоят в непримиримом противоречии с его жаждой преуспеяния в обществе пошлых и заурядных людей, претендующих на значительность. Однако история Г. не есть история искушения и падения честного человека, поэтому неправомерна и достаточно распространенная аналогия с Жадовым из «Доходного места». У Г. нет и следа какой-либо душевной борьбы, угрызений совести; он прямо говорит о себе матери: «Я умен, зол и завистлив». Разыгрывая спектакли перед каждым из людей, с чьей помощью он надеется преуспеть, Г. пишет злой дневник, где дает эпиграмматические зарисовки своих благодетелей. Помимо фабульной роли (благодаря ему срывается интрига Г.), дневник демонстрирует несоответствие образа действия героя, его жизненной практики и природных возможностей, дневник есть как бы реализация метафоры «спрятать ум в карман». Ум Г. проявляется в том, что он понимает: для успеха в этом обществе ум не нужен, его надо спрятать в карман, как он прячет дневник. «Им надо льстить грубо, беспардонно. Вот и весь секрет успеха», — говорит он. Поведение и речь Г. связаны с литературными образцами, что проявляется в различных его репликах. Но эта условность, «литературность» речей персонажа имеет реалистическую фабульную мотивировку: ведь Г. играет, для каждого своего партнера по сцене он импровизирует в духе того, чего от него ожидают. При этом Островский апеллирует к литературному и театральному опыту зрителей: они-то в отличие от персонажей пьесы должны видеть, что это все «цитаты».

Родство Г. с Чацким и Хлестаковым, пожалуй, наиболее важно. Сходство между этими персонажами (при всем их глубоком различии) обусловлено сходной функцией в сюжете: все трое как бы проводят читателей и зрителей по галерее сатирически обрисованных персонажей. А это оказывается возможно потому, что все трое обладают некоторыми чертами героя-идеолога. Чацкий — герой-идеолог в прямом смысле, он выражает авторскую и зрительскую точку зрения. Хлестаков — пародия на героя-идеолога. Г. же поставлен по отношению ко всем другим персонажам в такое положение, которое выявляет в его образе черты и Чацкого, и Хлестакова.

Разоблачение Г. в финале — наиболее смелый ход в пьесе: герой произносит пылкий обличительный монолог, который обиженные им в дневнике люди терпеливо выслушивают (сцена чтения дневника также вызывает ассоциации с финальными сценами «Ревизора») и даже дают понять, что со временем Г. будет прощен, так как он совершенно прав, когда утверждает: «Я вам нужен, господа. Без такого человека, как я, вам нельзя жить». Г.. появляется также в пьесе «Бешеные деньги» (1869), где он продолжает мечтать о богатой невесте, принадлежит к высшему обществу, по-прежнему злоязычен и готов на интриги, стравливая своих знакомых, не брезгуя подбрасывать им анонимные письма, карьера его не состоялась, в финале он уезжает за границу с богатой пожилой барыней в качестве ее личного секретаря и с надеждой вскоре унаследовать состояние своей доверительницы. Таким образом, можно предположить, что Островский не видел перспектив крупной карьеры для своего героя.

Образ Г. произвел большое впечатление на М. Е. Салтыкова-Щедрина, который ввел этого героя в число действующих лиц ряда своих произведений («В среде умеренности и аккуратности», «Круглый год», «Недоконченные беседы», «Современная идиллия», «Пестрые письма»).

Городулин Иван Иваныч — преуспевающий молодой чиновник «нового времени», «молодой важный господин» — сказано о нем в списке действующих лиц. Бойкие манеры, грубоватое остроумие, постоянные разговоры о своей занятости, стремление казаться причастным к передовым кругам общества или, во всяком случае, к числу передовых чиновников — все это давало основание критикам отмечать «репетиловские» (Грибоедов) черты в этом образе. Между тем, несмотря на несколько легкомысленную манеру держаться, он — если судить по перечню его дел и занятий — действительно немаловажный чиновник (связан с руководством казенными и благотворительными учреждениями, с судами, канцеляриями и управами, имеет отношение к ссыльным и к открытию железных дорог — по мнению комментаторов Островского, это предполагает, что Г. ближайший к губернатору человек). Г. — явно представитель «новой власти». Туру-сина говорит, что Г. и Крутицкий — люди противоположных убеждений. Крутицкий предостерегает Глумова от тесного сближения с Г.: «он у нас считается опасным» — и все же многозначительно это «у нас». Г. прежде всего свой в московском светском обществе. И это в нем главное, важнее, чем его связь с реформаторским правительством, поэтому он и вхож в дома всех основных персонажей комедии. Глумов записывает о нем в дневнике: «Городулин в каком-то глупом споре о рысистых лошадях одним господином назван либералом... Так теперь и числится».

Либеральные идеи нового царствования для Г. нечто не слишком важное, это некое «условие службы», гораздо важнее ловкое красноречие, необходимое на многочисленных в эту эпоху официальных публичных мероприятиях. «Мне завтра нужно спич говорить за обедом, а думать решительно некогда», — жалуется он Глумову, восхищаясь его либеральной риторикой, которой тот блещет перед нужным человеком с репутацией реформатора. «Нам идеи что! Кто ж их не имеет, таких идей! Слова, фразы очень хороши», — продолжает Г.

Г. — тип дворянина, прекрасно освоившегося в новой пореформенной реальности, чиновника-фразера из тех, о ком блестяще сказал А. В. Ни-китенко: «Все либералы ужасно любят лакомиться властью!»

Крутицкий — «старик, очень важный господин». Один из тех, через чье покровительство Глумов намерен делать карьеру. Наряду с Мамаевым и Городулиным представляет московское пореформенное дворянство — главный объект сатиры в комедии. По некоторым намекам в тексте можно понять, что К. — военный генерал в отставке (например, его реплика: «Поди вот с бабами! Хуже, чем дивизией командовать!» — а также рассказ о своем любовном приключении в Бессарабии), да и его несколько отрывистая манера речи адресует к литературной традиции комического изображения военных (беседуют, словно командуют, — ср. Скалозуб у Грибоедова, бесчисленные «старые вояки» из водевилей).

Тем не менее К. чувствует себя общественным деятелем, защитником старых порядков, обязанным активно критиковать нововведения, которые он при этом всерьез не принимает и полагает, что все эти новшества ненадолго: «Я, знаете ли, смотрю на все это как на легкомысленную пробу...» Глумову советует искать прочного места не по новым учреждениям. Свою обязанность он видит в том, чтобы писать («Коли хочешь приносить пользу, умей владеть пером»). Правда, сам он признается, что излагает «стилем старым... близким к стилю великого Ломоносова», и потому, чтобы не стать предметом насмешек своих противников, нуждается в Глумове для литературной обработки своих писаний. Островский пародирует консервативных противников реформ в сценах, где Глумов обсуждает с К. его труды. Правка Глумова доводит до видимого абсурда рассуждения К., выявляя при этом их подлинную суть. Так, он заменяет «Прожект о вреде реформ» на «Трактат о вреде реформ вообще», доказывает, что, «отметая старое, мы даем простор опасной пытливости ума проникать причины, почему то или другое отметается... поставляя новое, мы делаем уступку так называемому духу времени, который есть не что иное, как измышление праздных умов».

К. сочиняет не только политические трактаты, но и прожект «об улучшении нравственности в молодом поколении», для чего полагает необходимым «для дворян трагедии Озерова, для простого народа продажу сбитня дозволить».

Несмотря на нелепость своих рассуждений, К. явно чувствует за собой немаловажную общественную силу, от лица которой он говорит с Глумовым: «Ты ведь будешь из наших? Нам теперь поддержка нужна, а то молокососы одолевать начали». Он и сейчас может дать Глумову рекомендации в Петербург, где «служить виднее». Расспрашивая Глумова о его прошлом, больше всего боится, не замешан ли тот в студенческих беспорядках, и с облегчением узнает, что Глумов попадал в полицию за буйные кутежи (по-видимому, Глумов в этой сцене играет на политических опасениях К., приписывая себе «дозволенные» проказы молодости).

В своем разоблачительном дневнике Глумов записал о К. (пародируя при этом «высокий слог»), что тот ухитрился, «дожив до шестидесятилетнего возраста, сохранить во всей неприкосновенности ум шестилетнего ребенка». Это сказано хлестко, но не вполне справедливо. В житейских делах К. неглуп: он весьма здраво оценивает свою старинную приятельницу Турусину, заделавшуюся на старости лет ханжой, замечает, что Глумов «подленек немного», и, однако, вполне трезво полагает, что это пройдет, когда Глумов укрепится в обществе и станет побогаче. Все дело в том, что К. не требуется ум для его общественной деятельности. Драматургу гораздо важнее было показать не глупого консерватора-оппозиционера, а высмеять его планы повернуть вспять колесо истории, показав их полную абсурдность.

Мамаев Нил Федосеич— «богатый барин, дальний родственник Глумова», как сказано о нем в перечне действующих лиц. Мамаев — первый человек, вводящий Глумова в желанный круг общества, к которому он принадлежит по рождению, но который закрыт для него из-за его бедности. К моменту появления М. на сцене зрители уже знают, что он богат, любит всех поучать, имеет много свободного времени, которое пытается занять видимостью дела (ездит смотреть сдающиеся квартиры, ходит по лавкам, не собираясь ни переезжать, ни покупать что-либо, не имея своих детей, постоянно переписывает завещание в пользу то одного, то другого из своих многочисленных родственников). Сам он дополняет свою характеристику: «...я статский советник, ...жена моя... любит жить открыто». Он чиновник, ведущий светский образ жизни. Знакомство и связи М. с другими персонажами — Крутицким, Горо-дулиным, Турусиной — светские связи, несмотря на то что все они невысокого мнения друг о друге (М. считают глуповатым), эти герои принадлежат к одному кругу — влиятельному московскому дворянству. Хотя М. дважды упоминает о службе (называя свой чин в первом действии и торопясь в Сенат во втором), все-таки он прежде всего — богатый помещик. Поэтому Островский неоднократно подчеркивает, что M. до глубины души уязвлен и потрясен отменой крепостного права. К этой теме он постоянно возвращается в разговорах с другими героями. Особенно интересно, что угнетает его не материальная сторона дела (в этом отношении он, видимо, не пострадал), а то, что власть его пошатнулась, отмена крепостного права не только лишила его возможности часами читать нравоучения крепостным слугам, но и вообще словно бы лишила веса и значения его мнения по разным вопросам: «...не слушают, не слушают. Вот в чем беда: умных людей, нас не слушают... » Отсюда и его комическая страсть давать советы, хотя бы слушателями были купцы в лавке или родичи, надеющиеся на наследство. В какой-то мере он и сам сознает эту свою слабость, признавая, что нарисованная на него карикатура с подписью «новейший самоучитель» похожа.

Знаменитая фраза М. «...я вам дам... Не денег, нет; а лучше денег. Я вам дам совет относительно вашего бюджета» в укороченном виде вошла в поговорку. Будучи «не злым человеком» и принадлежа к «хорошему обществу», М. не побрезговал просить Глумова поухаживать за своей стареющей красивой женой, надеясь таким образом предотвратить нежелательное увлечение Клеопатры Львовны каким-нибудь авантюристом. На комической страсти М. давать советы основана завязка интриги в пьесе.


ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ
Роман (1866)

Мир книги

Бедный район Петербурга 60-х гг. XIX в., примыкающий к Сенной площади и Екатерининскому каналу. Летний вечер. Бывший студент Родион Романович Раскольников покидает свою каморку на чердаке и относит в заклад старухе-процентщице Алене-Ивановне, которую готовится убить, последнюю ценную вещь. На обратном пути он заходит в одну из дешевых распивочных, где случайно знакомится со спившимся, потерявшим место чиновником Мармеладовым. Тот рассказывает, как чахотка, нищета и пьянство мужа толкнули его жену Катерину Ивановну на жестокий поступок — послать его дочь от первого брака Соню для заработка на панель.

На следующее утро Раскольников получает из провинции письмо от матери с описанием бед, перенесенных его младшей сестрой Дуней в доме развратного помещика Свидригайлова. Он узнает о скором приезде матери и сестры в Петербург в связи с, намечающимся замужеством Дуни. Жених — расчетливый делец Лужин, желающий строить брак не на любви, а на бедности и зависимости невесты. Мать надеется, что Лужин материально поможет ее сыну кончить курс в университете. Размышляя о жертвах, которые приносят ради близких Соня и Дуня, Раскольников укрепляется в намерении убить процентщицу— никчемную злую «вошь». Ведь благодаря ее деньгам от незаслуженных страданий будут избавлены «сотни, тысячи» девушек и юношей. Однако отвращение к кровавому насилию вновь поднимается в душе героя после увиденного им сна-воспоминания о детстве: сердце мальчика разрывается от жалости к забиваемой до смерти клячонке.

И все же Раскольников убивает топором не только «гадкую старушонку», но и ее добрую, кроткую сестру Лизавету, неожиданно вернувшуюся в квартиру. Чудом уйдя незамеченным, он прячет похищенное в случайном месте, даже не оценив его стоимости.

Вскоре Раскольников с ужасом обнаруживает между собой и другими людьми отчуждение. Заболевший от пережитого, он, однако, не в состоянии отвергнуть тяготящие его заботы товарища по университету Разумихина. Из беседы последнего с врачом Раскольников узнает, что по подозрению в убийстве старухи арестован маляр Ми-колка, простой деревенский парень. Болезненно реагируя на разговоры о преступлении, сам он также вызывает подозрение у окружающих.

Пришедший с визитом Лужин шокирован убожеством каморки героя; их разговор перерастает в ссору и заканчивается разрывом. Особенно задевает Раскольникова близость практических выводов из «разумного эгоизма» Лужина (который кажется ему пошлостью) и собственной «теории»: «людей можно резать...»

Бродя по Петербургу, больной юноша страдает от своей отчужденности с миром и уже готов сознаться в преступлении перед властями, как видит раздавленного каретой человека. Это Мармеладов. Из сострадания Раскольников тратит на умирающего последние деньги: того переносят в дом, зовут доктора. Родион знакомится с Катериной Ивановной и Соней, прощающейся с отцом в неуместно ярком наряде проститутки. Благодаря доброму делу герой ненадолго ощутил общность с людьми. Однако, встретив у себя на квартире приехавших мать и сестру, вдруг осознает себя «мертвым» для их любви и грубо прогоняет их. Он снова одинок, но у него появляется надежда сблизиться с «переступившей», как и он, абсолютную заповедь Соней.

Заботы о родных Раскольникова берет на себя Разумихин, едва ли не с первого взгляда влюбившийся в красавицу Дуню. Тем временем оскорбленный Лужин ставит невесту перед выбором: либо он, либо брат. Чтобы узнать о судьбе заложенных у убитой вещей, а на самом деле — рассеять подозрения некоторых знакомых, Родион сам напрашивается на встречу с Порфирием Петровичем, следователем по делу об убийстве старухи-процентщицы. Последний вспоминает о недавно опубликованной в газете статье Раскольникова «О преступлении», предлагая автору разъяснить свою «теорию» о «двух разрядах людей». Получается, что «обыкновенное» («низшее») большинство всего лишь материал для воспроизводства себе подобных, именно оно нуждается в строгом моральном законе и обязано быть послушным. Это «твари дрожащие». «Собственно люди» («высшие») имеют другую природу: обладая даром «нового слова», они разрушают настоящее во имя лучшего, даже если понадобится «переступить» через ранее установленные для «низшего» большинства нравственные нормы, например пролить чужую кровь. Эти «преступники» затем становятся «новыми законодателями». Таким образом, не признавая библейских заповедей («не убий», «не укради» и др.), Раскольников «разрешает» «право имеющим» — «кровь по совести». Умный и проницательный

Порфирий разгадывает в герое идеологического убийцу, претендующего на роль нового Наполеона. Однако у следователя нет улик против Родиона — и он отпускает юношу в надежде, что добрая натура победит в нем заблуждения ума и сама приведет его к признанию в содеянном.

Действительно, герой все больше убеждается, что ошибся в себе: «настоящий властелин <...> громит Тулон, делает резню в Париже, забывает армию в Египте, тратит полмиллиона людей в московском походе», а он, Раскольников, мучается из-за «пошлости» и «подлости» единичного убийства. Ясно, он «тварь дрожащая»: даже убив, «не переступил» через нравственный закон. Сами мотивы преступления двоятся в сознании героя: это и проверка себя на «высший разряд», и акт «справедливости», согласно революционно-социалистическим учениям передающий достояние «хищников» их жертвам.

Приехавший вслед за Дуней в Петербург Свидригайлов, по-видимому виновный в недавней смерти своей жены, знакомится с Расколь-никовым и замечает, что они «одного поля ягоды», хотя последний и не вполне победил в себе «Шиллера». При всем отвращении к обидчику сестры Родиона привлекает его кажущаяся способность наслаждаться жизнью, несмотря на совершенные преступления.

Во время обеда в дешевых номерах, куда Лужин из, экономии поселил Дуню с матерью, происходит решительное объяснение. Лужин уличается в клевете на Раскольникова и Соню, которой тот якобы отдал за низменные услуги деньги, самоотверженно собранные нищей матерью на его учебу. Родные убеждаются в чистоте и благородстве юноши и сочувствуют Сониной судьбе. Изгнанный с позором Лужин ищет способ опорочить Раскольникова в глазах сестры и матери.

Последний тем временем, вновь ощутив мучительное отчуждение от близких, приходит к Соне. У нее, «переступившей» заповедь «не прелюбодействуй», ищет он спасение от невыносимого одиночества. Но сама Соня не одинока. Она принесла себя в жертву ради других (голодных братьев и сестер), а не других ради себя, как ее собеседник. Любовь и сострадание к близким, вера в милосердие Бога никогда не покидали ее. Она читает Родиону евангельские строки о воскрешении Христом Лазаря, надеясь на чудо и в своей жизни. Герою не удается увлечь девушку «наполеоновским» замыслом о власти над «всем муравейником».

Мучимый одновременно страхом и желанием разоблачения, Раскольников вновь приходит к Порфирию, будто бы беспокоясь о своем закладе. Вроде бы отвлеченный разговор о психологии преступников в конце концов доводит юношу до нервного срыва, и он почти выдает себя следователю. Спасает его неожиданное для всех признание в убийстве процентщицы маляра Миколки.

В проходной комнатке Мармеладовых устроены поминки по мужу и отцу, во время которых Катерина Ивановна в припадке болезненного самолюбия оскорбляет хозяйку квартиры. Та велит ей с детьми немедленно съехать. Вдруг входит Лужин, проживающий в том же доме, и обвиняет Соню в краже сторублевой ассигнации. «Вина» девушки доказана: деньги обнаруживаются в кармане ее фартука. Теперь в глазах окружающих она еще и воровка. Но неожиданно находится свидетель того, что Лужин сам незаметно подсунул Соне бумажку. Клеветник посрамлен, а Раскольников объясняет присутствующим причины его поступка: унизив в глазах Дуни брата и Соню, он рассчитывал вернуть расположение невесты.

Родион и Соня уходят к ней на квартиру, где герой признается девушке в убийстве старухи и Лизаветы. Та жалеет его за нравственные муки, на которые он себя обрек, и предлагает искупить вину добровольным признанием и каторгой. Раскольников же сокрушается только о том, что оказался «тварью дрожащей», с совестью и потребностью в человеческой любви. «Я еще поборюсь», — не соглашается он с Соней. Между тем Катерина Ивановна с детьми оказывается на улице. У нее начинается горловое кровотечение, и она умирает, отказавшись от услуг священника. Присутствующий здесь Свид-ригайлов берется оплатить похороны и обеспечить детей и Соню.

У себя дома Раскольников находит Порфи-рия, который убеждает юношу явиться с повинной: «теория», отрицающая абсолютность нравственного закона, отторгает от единственного источника жизни — Бога, творца единого по природе человечества; — и тем самым обрекает своего пленника на смерть. «Вам теперь <...> воздуху надо, воздуху, воздуху!» Порфирий не верит в виновность Миколки, «принявшего страдание» по исконной народной потребности: искупить грех несоответствия идеалу — Христу.

Но Раскольников еще надеется «переступить» и нравственность. Перед ним — пример Свидри-гайлова. Их встреча в трактире открывает герою печальную истину: жизнь этого «ничтожнейшего злодея» пуста и тягостна для него самого.

Взаимность Дуни — единственная надежда для Свидригайлова вернуться к источнику бытия. Убедившись в ее бесповоротной нелюбви к себе во время бурного разговора на его квартире, он через несколько часов кончает жизнь самоубийством.

Тем временем Раскольников, гонимый отсутствием «воздуха», прощается с родными и Соней перед признанием. Он все еще убежден в верности «теории» и полон презрения к себе. Однако, по настоянию Сони, на глазах народа покаянно целует землю, перед которой «согрешил». В полицейской конторе он узнает о самоубийстве Свидригайлова и делает официальное признание.

Раскольников оказывается в Сибири, в каторжном остроге. Мать умерла от горя, Дуня вышла замуж за Разумихина. Соня поселилась возле Раскольникова и навещает героя, терпеливо снося его мрачность и равнодушие. Кошмар отчужденности продолжается и здесь: каторжане из простонародья ненавидят его как «безбожника». Напротив, к Соне относятся с нежностью и любовью. Попав в тюремный госпиталь, Родион видит сон, напоминающий картины из Апокалипсиса: таинственные «трихины», вселяясь в людей, порождают в каждом фанатичную убежденность в собственной правоте и нетерпимость к «истинам» других. «Люди убивали друг друга в <...> бессмысленной злобе», пока не истребился весь род человеческий, кроме нескольких «чистых и избранных». Ему открывается наконец, что гордость ума ведет к розни и гибели, а смирение сердца — к единству в любви и к полноте жизни. В нем пробуждается «бесконечная любовь» к Соне. На пороге «воскресения в новую жизнь» Раскольников берет в руки Евангелие.

Мир героев

Алена Ивановна — коллежская регистраторша, процентщица, «...крошечная, сухая старушонка, лет шестидесяти, с вострыми и злыми глазками, с маленьким вострым носом... Белобрысые, мало поседевшие волосы ее были жирно смазаны маслом. На ее тонкой и длинной шее, похожей на куриную ногу, было наверчено какое-то фланелевое тряпье, а на плечах, несмотря на жару, болталась вся истрепанная и пожелтелая меховая кацавейка». Ее изображение должно вызывать отвращение и тем самым как бы отчасти оправдывать идею Раскольникова, который носит ей заклады, а затем убивает ее. Персонаж -символ никчемной и даже вредной жизни. Однако, по мысли автора, она тоже человек, и насилие над ней, как над любым человеком, даже во имя благородных целей, является преступлением нравственного закона.

Амалия Ивановна (Амалия Людвиговна, Амалия Федоровна) — квартирная хозяйка Мармеладовых, а также Лебезятникова и Лужина. Находится в постоянных контрах с Катериной Ивановной Мармеладовой, которая в минуты злости называет ее Амалией Людвиговной, что вызывает у той резкое раздражение. Приглашенная на поминки Мармеладова, она примиряется с Катериной Ивановной, но после спровоцированного Лужиным скандала велит ей съезжать с квартиры.

Заметов Александр Григорьевич — письмоводитель в полицейской конторе, товарищ Разу-михина. «Лет двадцати двух, с смуглою и подвижною физиономией, казавшеюся старее своих лед, одетый по моде и фатом, с пробором на затылке, расчесанный и распомаженный, со множеством перстней и колец на белых отчищенных щетками пальцах и золотыми цепями на жилете». Вместе с Разумихиным приходит к Раскольникову во время его болезни сразу после убийства старухи. Он подозревает Раскольникова, хотя и делает вид, что тот его просто интересует. Случайно встретясь с ним в трактире, Раскольников дразнит того разговором об убийстве старухи, а потом вдруг огорошивает вопросом: «А что, если это я старуху и Лизавету убил?» Сталкивая этих двух персонажей, Достоевский сопоставляет два разных модуса существования — напряженное искание Раскольникова и благополучно-сытое обывательское прозябание вроде заметовского.

Зосимов — доктор, приятель Разумихина. Ему двадцать семь лет. «...Высокий и жирный человек, с одутловатым и бесцветно-бледным, гладковыбритым лицом, с белобрысыми прямыми волосами, в очках и с большим золотым перстнем на припухшем от жиру пальце». Самоуверен, знает себе цену. «Манера его была медленная, как будто вялая и в то же время изучен-но-развязная». Приведенный Разумихиным во время болезни Раскольникова, позже сам интересуется его состоянием. Подозревает у Раскольникова умопомешательство и дальше этого ничего не видит, поглощенный своей идеей.

Илья Петрович (Порох) — «поручик, помощник квартального надзирателя, с горизонтально торчащими в обе стороны рыжеватыми усами и с чрезвычайно мелкими чертами лица, ничего, впрочем, особенного, кроме некоторого нахальства, не выражавшими». С вызванным в полицию по поводу неуплаты по векселю Раскольни-ковым груб и агрессивен, вызывая в том протест и провоцируя скандал. Во время своей явки с повинной Раскольников застает его в более доброжелательном настроении и потому не решается сразу признаться, выходит и только со второго раза делает признание, чем повергает И. П. в оторопь.

Катерина Ивановна— супруга Мармеладова. Из числа «униженных и оскорбленных». Лет тридцати. Худая, довольно высокая и стройная женщина, с прекрасными темно-русыми волосами, с чахоточными пятнами на щеках. Взгляд ее резок и неподвижен, глаза блестят как в лихорадке» губы запеклись, дыхание неровное и прерывистое. Дочь надворного советника. Воспитывалась в губернском дворянском институте, окончила его с золотой медалью и похвальным листом. Вышла замуж за пехотного офицера, бежала с ним из родительского дома. После его смерти осталась с тремя малолетними детьми в нищете. Как характеризует ее Мармеладов, «...дама горячая, гордая и непреклонная». Компенсирует чувство униженности фантазиями, в которые сама же верит. Фактически вынуждает свою падчерицу Сонечку пойти на панель, а после этого, чувствуя вину, преклонятся перед ее самопожертвованием и страданием. После смерти Мармеладова на последние средства устраивает поминки, всячески пытаясь продемонстрировать, что муж ее и сама она — вполне уважаемые люди. Постоянно конфликтует с квартирной хозяйкой Амалией Ивановной. Отчаяние лишает ее рассудка, она берет детей и уходит из дома просить милостыню, заставляя их петь и плясать, и вскоре умирает.

Лебезятников Андрей Семенович — министерский чиновник. «...Худосочный и золотушный человечек, малого роста, где-то служивший и до странности белокурый, с бакенбардами в виде котлет, которыми он очень гордился. Сверх того, у него почти постоянно болели глаза. Сердце у него было довольно мягкое, но речь весьма самоуверенная, а иной раз чрезвычайно даже заносчивая, — что, в сравнении с фигуркой его, почти всегда выходило смешно». Автор говорит о нем, что он «...был один из того бесчисленного и разноличного легиона пошляков, дохленьких недоносков и всему недоучившихся самодуров, которые мигом пристают непременно к самой модной ходячей идее, чтобы тотчас же опошлить ее, чтобы мигом окарикатурить все, чему они же иногда самым искренним образом служат». Лужин, пытаясь приобщиться к новейшим идейным веяниям, фактически избирает в качестве «наставника» именно Л. и излагает его взгляды. Л. неумен, но добр по характеру и по-своему честен: когда Лужин подкладывает в карман Соне сто рублей, чтобы обвинить ее в воровстве, Л. разоблачает его. Образ несколько шаржирован.

Лизавета — младшая, сводная сестра процентщицы Алены Ивановны. «...Высокая, неуклюжая, робкая и смиренная девка, чуть не идиотка, тридцати пяти лет,' бывшая в полном рабстве у сестры своей, работавшая на нее день и ночь, трепетавшая перед ней и терпевшая от нее даже побои». Смуглое доброе лицо. Занимается стиркой и починкой белья. До убийства была знакома с Раскольниковым, стирала ему рубашки. Была также в дружеских отношениях с Сонечкой Мармеладовой, с которой даже обменялась крестами. Раскольников случайно подслушивает ее разговор со знакомыми мещанами, из которого узнает, что старуха-процентщица в семь часов следующего дня останется дома одна. Немного раньше он случайно услышал в трактире фривольный разговор молодого офицера и студента, где речь шла, в частности, и о Л. — что она хоть и некрасива, но многим нравится — «тихая такая, кроткая, безответная, согласная, на все согласная» и потому постоянно беременная. Во время убийства процентщицы Л. неожиданно возвращается домой и тоже становится жертвой Раскольникова. Именно подаренное ею Евангелие Соня читает Раскольникову.

Лужин Петр Петрович — тип дельца и «капиталиста». Ему сорок пять лет. Чопорный, осанистый, с осторожною и брюзгливою физиономией. Угрюмый и высокомерный. Хочет открыть в Петербурге адвокатскую контору. Выбившись из ничтожества, высоко ценит свой ум и способности, привык любоваться собою. Однако больше всего Л. ценит деньги. Он защищает прогресс «во имя науки и экономической правды». Он проповедует с чужих слов, которых наслушался от своего приятеля Лебезятникова, из молодых прогрессистов: «Наука же говорит: возлюби, прежде всех, одного себя, ибо все на свете на личном интересе основано... Экономическая же правда прибавляет, что чем более в обществе устроенных частных дел... тем более для него твердых оснований и тем более устраивается в нем и общее дело».

Пораженный красотой и образованностью Дуни Раскольниковой, Л. делает ей предложение. Его самолюбию льстит мысль, что испытавшая много несчастий благородная девушка будет всю жизнь благоговеть перед ним и подчиняться ему. Кроме того, Л. надеется, что «обаяние прелестной, добродетельной и образованной женщины» поможет его карьере. В Петербурге Л. живет у Лебезятникова — с целью «на всякий случай забежать вперед» и «заискать» у молодежи, тем самым подстраховавшись от каких-либо неожиданных демаршей с ее стороны. Выгнанный Раскольниковым и испытывая ненависть к нему, пытается рассорить с ним его мать и сестру, спровоцировать скандал: во время поминок по Мармеладову дает Сонечке десять рублей, а потом незаметно сует ей в карман еще сто, чтобы чуть позже публично обвинить в краже. Разоблаченный Лебезятниковым, вынужден позорно ретироваться.

Мармеладов Семен Захарович — титулярный советник, отец Сонечки. «Это был человек лет уже за пятьдесят, среднего роста и плотного сложения, с проседью и с большой лысиной, с отекшим от постоянного пьянства, желтым, даже зеленоватым лицом и с припухшими веками, из-за которых сияли крошечные, как щелочки, но одушевленные красноватые глазки. Но что-то в нем было очень странное; во взгляде его светилась как будто даже восторженность, — пожалуй, был и смысл, и ум, — но в то же время мелькало как будто безумие». Лишился места «по изменению штатов» и с того момента стал пить.

Раскольников встречается с М. в трактире, где тот рассказывает ему свою жизнь и исповедуется в грехах — что пьет и пропил вещи жены, что его собственная дочь Сонечка из-за нищеты и его пьянства пошла на панель. Сознавая всю свою ничтожность и глубоко раскаиваясь, но не имея сил преодолеть себя, герой тем не менее собственную слабость пытается возвысить до мировой драмы, витийствуя и даже делая театральные жесты, которым назначено выказать его не окончательно утраченное благородство. «Жалеть! зачем меня жалеть! — вдруг возопил Мармеладов, вставая с протянутою вперед рукой, в решительном вдохновении, как будто только и ждал этих слов...» Дважды Раскольников сопровождает его домой: в первый раз пьяного, во второй раз — раздавленного лошадьми. Образ связан с одной из главных тем творчества Достоевского — нищеты и унижения, в которых погибает постепенно теряющий достоинство и из последних сил цепляющийся за него человек.

Мармеладова Сонечка — дочь Мармеладова, проститутка. Принадлежит к категории «кротких» . «...Малого роста, лет восемнадцати, худенькая, но довольно хорошенькая блондинка, с замечательными голубыми глазами». Впервые читатель узнает о ней из исповеди Мармеладова Рас-кольникову, в которой он рассказывает, как С. в критический для семьи момент в первый раз пошла на панель, а вернувшись, отдала деньги мачехе Катерине Ивановне и легла лицом к стене, «только плечики да тело все вздрагивают». Катерина же Ивановна весь вечер у нее в ногах на коленях простояла, «а потом так обе и заснули вместе, обнявшись». Впервые появляется в эпизоде со сбитым лошадьми Мармеладовым, который перед самой смертью просит у нее прощения. Раскольников приходит к ней, чтобы признаться в убийстве и таким образом переложить на нее часть своей муки, за что ненавидит С.

Героиня — тоже преступница. Но если Раскольников преступил через других для себя, то С. преступила через себя для других. У нее он находит любовь и сострадание, а также готовность разделить его судьбу и вместе с ним нести крест. Она по просьбе Раскольникова читает ему Евангелие, принесенное С. Лизаветой, главу про воскресение Лазаря. Это одна из самых величественных сцен в романе: «Огарок уже давно погасал в кривом подсвечнике, тускло освещая в этой нищенской комнате убийцу и блудницу, странно сошедшихся за чтением вечной книги».

С. подталкивает Раскольникова к покаянию. Она следует за ним, когда он идет признаваться. Она едет за ним на каторгу. Если Раскольникова заключенные не любят, то к С. они относятся с любовью и уважением. Сам же он холоден и отчужден с ней, пока к нему самому не приходит наконец озарение, и тогда он вдруг понимает, что ближе ее нет у него на земле человека. Через любовь к С. и через ее любовь к нему Раскольников, по мысли автора, воскресает к новой жизни. «Сонечка, Сонечка Мармеладова, вечная Сонечка, пока мир стоит!» — символ самопожертвования во имя ближнего и бесконечного «нена-сытимого» страдания.

Марфа Петровна — помещица, супруга Свид-ригайлова. О ней читатель узнает из письма матери Раскольникову и из рассказа Свидригайло-ва, которого она спасла из долговой тюрьмы, заплатив за него крупную сумму. Когда Свидригайлов начал ухаживать за Дуней Раскольниковой, служившей у нее гувернанткой, она выгнала ее, но, узнав про ее невиновность, раскаялась и назначила ей в завещании три тысячи. После смерти, виновником которой (отравление), возможно, был Свидригайлов, является тому, по его признанию, как привидение. Настасья — кухарка и служанка квартирной хозяйки Раскольникова. Из деревенских баб, очень болтливая и смешливая. Прислуживает Раскольникову. В иные минуты болезни, отшельничества и «думанья» героя становится единственным связующим звеном его с миром, отвлекая от навязчивой идеи.

Никодим Фомич — квартальный надзиратель. Видный офицер, с открытым свежим лицом и превосходными густейшими белокурыми бакенами. Появляется при разгорающемся конфликте своего помощника Ильи Петровича и Раскольникова, пришедшего в полицейскую контору по вызову о неуплате, успокаивает обоих, присутствует при обмороке Раскольникова, услышавшего разговор об убийстве старухи. Вторая его встреча с Раскольниковым происходит в эпизоде со сбитым лошадьми Мармеладовым.

Николай (Миколка) — красильщик, ремонтировавший квартиру в подъезде старухи-процентщицы. «...Очень молод, одет как простолюдин, роста среднего, худощавый, с волосами, обстриженными в кружок, с тонкими, как бы сухими чертами лица». Из раскольников. Был у старца под духовным началом, в пустыню хотел бежать. Наивен и прост сердцем. Вместе с напарником Митрием подозревается в убийстве старухи. Врывается во время допроса Раскольникова Порфирием Петровичем и заявляет, что он «убивец». Берет на себя преступление, потому что хочет принять страдание.

Порфирий Петрович — пристав следственных дел, правовед. «...Лет тридцати пяти, росту пониже среднего, полный и даже с брюшком, выбритый, без усов и бакенбард, с плотно выстриженными волосами на большой круглой голове, как-то особенно выпукло закругленной на затылке. Пухлое, круглое и немного курносое лицо его было цвета больного, темно-желтого, но довольно бодрое и даже насмешливое. Оно было бы даже и добродушное, если бы не мешало выражение глаз, с каким-то жидким водянистым блеском, прикрытых почти белыми моргающими, точно подмигивая кому, ресницами. Взгляд этих глаз как-то странно не гармонировал со всею фигурой, имевшею в себе даже что-то бабье, и придавал ей нечто гораздо более серьезное, чем с первого раза можно было от нее ожидать».

Первая встреча Раскольникова с П. П. происходит у того на квартире, куда Раскольников приходит вместе с Разумихиным якобы справиться о своих закладах. Хороший актер, следователь постоянно провоцирует Раскольникова, задавая каверзные и как будто нелепые вопросы. П. П. умышленно искажает идею раскольниковской статьи о преступлении, о публикации которой Раскольников узнает именно от него. Между П. П. и Раскольниковым происходит своего рода поединок. Умный и тонкий психолог, следователь действительно интересуется Раскольниковым. Он не имеет фактических доказательств против Раскольникова, однако жестко и целенаправленно подводит его к признанию, и только в последний момент все срывается из-за неожиданного появления красильщика Микол-ки, берущего на себя убийство старухи. П. П. вынужден отпустить Раскольникова, но вскоре приходит к нему и, уже не сомневаясь, говорит о его виновности. П. П. предлагает Раскольникову самому явиться с признанием, что облегчит наказание, а он со своей стороны сделает вид, что ничего не знал. Отношение П. П. к Раскольникову двойственно: с одной стороны, тот для него убийца, преступник, с другой — он испытывает к нему уважение как к личности, способной заглянуть «за край», на себе испытать идею.

Разумихин Дмитрий Прокофьевич — бывший студент, дворянин, товарищ Раскольникова по университету. Временно вышел из него из-за отсутствия средств. «Наружность его была выразительная — высокий, худой, всегда худо выбритый, черноволосый. Иногда он буянил и слыл за силача... Пить он мог до бесконечности, но мог и совсем не пить; иногда проказил даже непозволительно, но мог и совсем не проказить. Р. был еще тем замечателен, что никакие неудачи его никогда не смущали и никакие дурные обстоятельства, казалось, не могли придавить его».

Раскольникова явно тянет к нему как к человеку живой жизни, простому, цельному, энергичному и, главное, добросердечному. К нему он идет сразу после убийства, чтобы попросить найти ему уроки для заработка, а на самом деле ища живую душу, способную отозваться на его страдание, разделить его муку. Хороший и преданный товарищ, Р. ухаживает за больным Рас-кольниковым, приводит к нему доктора Зосимо-ва. Он же знакомит Раскольникова и со своим дальним родственником, следователем Порфи-рием Петровичем. Зная о подозрениях против Раскольникова, всячески пытается выгородить его, простодушно объясняя все его поступки болезнью. Берет он под свою опеку и приехавших в Петербург мать и сестру Раскольникова, влюбляется в Дуню и впоследствии женится на ней.

Раскольников Родион Романович — главный герой. Соотносим с пушкинским Германном («Пиковая дама»), бальзаковским Растиньяком («Отец Горио»), Жюльеном Сорелем из романа Стендаля «Красное и черное». Сам Достоевский в черновых материалах к роману сопоставляет Р. с.Жаном Сбогаром, героем одноименного романа французского писателя Ш. Нодье (1818). «...Замечательно хорош собою, с прекрасными темными глазами, темно-рус, ростом выше среднего, тонок и строен». Мечтатель, романтик, гордая, сильная и благородная личность, всецело поглощенная идеей. Учился в университете на юридическом факультете, который оставил из-за отсутствия средств, а также из-за захватившей его идеи. Однако он по-прежнему считает себя студентом. В университете почти не имел товарищей и всех чуждался. Занимался усиленно, не жалея себя, его уважали, но не любили из-за его гордости и высокомерия. Он — автор статьи, в которой рассматривает «психологическое состояние преступника в продолжение всего хода преступления». Мысль об убийстве старушонки вызывает у Р. не только нравственное, но и эстетическое отвращение («Главное: грязно, пакостно, гадко, гадко!..»). Одно из основных разрывающих героя внутренних противоречий — тяга к людям и отталкивание от них.

По первоначальному замыслу Достоевского герой поддается «некоторым странным «недоконченным» идеям, которые носятся в воздухе». Речь идет об утилитарной морали, выводящей все из принципа разумной пользы. Со временем мотивировки преступления Р. уточняются и углубляются. Они связаны с двумя главными идеями: позволено ли совершить малое зло ради большого добра, оправдывает ли благородная цель преступное средство? Согласно этому замыслу герой изображается великодушным мечтателем, гуманистом, жаждущим осчастливить все человечество. У него доброе и сострадательное сердце, уязвленное зрелищем человеческого страдания. Пытаясь помогать обездоленным, он приходит к осознанию собственного бессилия перед лицом мирового зла. В отчаянии он решается «преступить» нравственный закон — убить из любви к человечеству, соверщить зло ради добра.

Р. ищет могущества не из тщеславия, а чтобы действенно помочь людям, погибающим в нищете и бесправии. Однако рядом с этой идеей существует другая— «наполеоновская», которая постепенно выходит на первый план, оттесняя первую. Р. делит все человечество на «...два разряда: на низший (обыкновенных), т. е., так сказать, на материал, служащий единственно для зарождения себе подобных, и собственно на людей, т. е. имеющих дар или талант сказать в среде своей новое слово». Первый разряд, меньшинство, рожден властвовать и повелевать, второй — «жить в послушании и быть послушными». Главным для него становятся свобода и власть, которую он может употребить, как ему заблагорассудится — на добро или на зло. Он признается Соне, что убил, потому что хотел узнать: «имею ли я право власть иметь?» Он хочет понять: «вошь ли я, как все, или человек? Смогу ли переступить или не смогу! Тварь ли я дрожащая или право имею». Это самопроверка сильной личности, пробующей свою силу. Обе идеи владеют душой героя, разрывают его сознание.

Р. — духовный и композиционный центр романа. Внешнее действие лишь обнаруживает его внутреннюю борьбу. Он должен пройти через мучительное раздвоение, «перетащить на себе все pro и contra», чтобы понять себя и нравственный закон, нерасторжимо связанный с человеческой сущностью. Герой разгадывает загадку собственной личности и вместе с тем загадку человеческой природы.

В начале романа герой окружен таинственностью, постоянно упоминает о некоем «деле», на которое хочет покуситься. Он живет в комнатке, похожей на гроб. Отъединившись от всех и замкнувшись в своем углу, он вынашивает мысль об убийстве. Окружающий мир и люди перестают быть для него подлинной реальностью. Однако «безобразная мечта», которую он вынашивает в течение месяца, вызывает у него отвращение. Он не верит в то, что может совершить убийство, и презирает себя за отвлеченность и неспособность к практическому действию. Он идет к старухе-процентщице для пробы — место осмотреть и примериться. Он думает о насилии, а душа его корчится под бременем мирового страдания, протестуя против жестокости. Во сне-воспоминании о лошади (один из самых впечатляющих эпизодов), которую секут по глазам, явлена правда его личности, правда земного нравственного закона, который он все-таки намерен преступить, отворачиваясь от этой правды.

К осуществлению идеи его подталкивает безвыходность положения. Из письма матери он узнает, что его любимая сестра Дуня, чтобы спасти его и себя от нищеты и голода, собирается пожертвовать собой, выйдя замуж за дельца Лужина. Разумом принимая идею, но душой противясь ей, он поначалу отрекается от своего замысла. Он молится, как в детстве, и вроде бы освобождается от наваждения. Однако торжество его преждевременно: идея уже проникла в подсознание и постепенно снова завладевает всем его существом. Р. уже не управляет своей жизнью: идея-рок неуклонно ведет его к преступлению. Случайно на Сенной площади он слышит, что завтра в семь часов старуха-процентщица останется одна.

После убийства старухи и ее сестры Лизаветы Р. переживает глубочайшее душевное потрясение. Преступление ставит его «по ту сторону добра и зла», отделяет от человечества, окружает ледяной пустыней. «Мрачное ощущение мучительного, бесконечного уединения и отчуждения вдруг сознательно сказались душе его». У него горячка, он близок к помешательству и даже хочет покончить с собой. Он пытается молиться и сам над собой смеется. Смех сменяется отчаянием. Достоевский акцентирует мотив отчуждения героя от людей: они кажутся ему гадкими и вызывают «...бесконечное, почти физическое отвращение». Даже с самыми близкими он не может говорить, чувствуя пролегшую между ними непреодолимую траницу. Тем не менее он идет к бывшему университетскому знакомому Разумихину, помогает семье раздавленного лошадьми Мармеладова, отдавая последние, полученные от матери деньги.

В какую-то минуту Р. кажется, что он способен жить с этим черным пятном на совести, что с прежней жизнью покончено, что наконец восторжествует «царство рассудка и света теперь... и воли, и силы...». В нем вновь пробуждаются гордость и самоуверенность. Из последних сил он пытается бороться со следователем Порфи-рием Петровичем, чувствуя, что тот всерьез подозревает его. При первом же свидании с Пор-фирием Петровичем он, объясняя свою статью, излагает идею о «необыкновенных людях», которые имеют право сами «...разрешить своей совести перешагнуть... через иные препятствия, и единственно в том случае, если исполнение идеи (иногда спасительной, может быть, для всего человечества) того потребует». В разговоре со следователем Р. твердо отвечает на его вопрос, что верует в Бога и в воскресение Лазаря. Однако при свидании с Соней он злорадно возражает ей: «Да, может, и Бога-то совсем нет?» Он, как и многие герои-идеологи Достоевского, скорее мечется между верой и безверием, чем действительно верует или не верует.

Устав от «теории» и «диалектики», Р. начинает осознавать ценность обычной жизни: «Как бы ни жить — только жить! Экая правда! Господи, какая правда! Подлец человек! И подлец тот, кто его за это подлецом называет». Он, желавший быть «необыкновенным человеком», достойным подлинной жизни, готов смириться с простым и примитивным существованием. Его гордость сокрушена: нет, он не Наполеон, с которым постоянно соотносит себя, он всего лишь «эстетическая вошь». У него вместо Тулона и Египта — «тощенькая гаденькая регистраторша», однако ему и того достаточно, чтобы впасть в отчаяние. Р. сокрушается, что ведь должен был заранее знать про себя, про свою слабость, прежде чем идти «кровавиться». Он не.в силах один нести тяжесть преступления и признается в нем Сонечке. По ее совету он хочет всенародно покаяться — становится на колени посреди Сенной площади, но так и не может произнести «я убил». Он идет в контору и признается. На каторге Р. долго болеет, чему причиной — уязвленная гордость, но, не желая смириться, продолжает оставаться отчужденным от всех. Ему снится апокалипсический сон: некие «трихины», вселяющиеся в души людей, заставляют их считать себя главными носителями истины, в результате чего начинается всеобщая вражда и взаимное истребление. Воскрешает же его к новой жизни наконец дошедшая до его сердца любовь Сонечки и его собственная любовь к ней.

В развернувшейся полемике вокруг «Преступления и наказания» и, в частности, образа Р. можно выделить статью Д. И. Писарева «Борьба за жизнь» (1867), где критик анализирует социально-психологические причины, толкнувшие героя на преступление, и объясняет его бесчеловечностью и противоестественностью существующего строя. В статье критика Н. Н. Страхова «Наша изящная словесность» (1867) выдвигается на первый план мысль, что Достоевский вы-

вел в лице Р. новый образ «нигилиста», изобразив «...нигилизм не как жалкое и дикое явление, а в трагическом виде, как искажение души, сопровождаемое жестоким страданием». Страхов увидел в Р. черту «истинного русского человека» — своего рода религиозность, с которой он предается своей идее, стремление дойти «до конца, до края той дороги, на которую его завел заблудший ум».

Раскольникова Дуня (Авдотья Романовна) — сестра Раскольникова. Гордая и благородная девушка. «Замечательно хороша собою — высокая, удивительно стройная, сильная, самоуверенная, что высказывалось во всяком жесте ее и что, впрочем, не отнимало у ее движений мягкости и грациозности. Лицом она была похожа на брата, но ее даже можно было назвать красавицей. Волосы у нее были темно-русые, немного светлей, чем у брата; глаза почти черные, сверкающие, гордые и в то же время иногда, минутами, необыкновенно добрые. Она была бледна, но не болезненно бледна; лицо ее сияло свежестью и здоровьем. Рот у нее был немного мал, нижняя же губка, свежая и алая, чуть-чуть выдавалась вперед, вместе с подбородком, — единственная неправильность в этом прекрасном лице, но придававшая ему особенную характерность и, между прочим, как будто надменность».

Несмотря на то что, по мнению Раскольникова, «...скорее в негры пойдет к плантатору или в латыши к остзейскому немцу, чем оподлит дух свой и нравственное чувство свое связью с человеком, которого не уважает...», Д. собирается замуж за Лужина, хотя не любит его, но зато браком этим надеется поправить положение не столько даже свое, сколько брата Родиона. Раскольников не хочет такой жертвы и всячески противится этому браку, пытаясь раскрыть глаза Д. на Лужина, но она не соглашается с ним, пока во время очередного объяснения с женихом в присутствии Раскольникова не убеждается в его правоте. Преследующий ее Свидригайлов под предлогом важного известия заманивает Д. к себе на квартиру, сообщает, что ее брат — убийца, и, домогаясь ее благосклонности, предлагает спасти его. Пытаясь вырваться, Д. стреляет в него из револьвера, но промахивается. Услышав, что она его не любит и не полюбит никогда, Свидри-гайлов после мучительного колебания неожиданно отпускает ее. Впоследствии Д. выходит замуж за Разумихина.

Раскольникова Пульхерия Александровна — мать Раскольникова. Ее мучает болезненное состояние сына, ранит и обижает его отчужденность. Да и для самого Раскольникова любовь к нему его близких, от которых он после убийства отделен страшной чертой, пожалуй, самая большая мука. От П. А. скрывают, что ее сын — убийца, а сам он, перед тем как идти признаваться, говорит ей, что должен на время уехать. Достоевский показывает драму матери, не знающей о преступлении сына, но чувствующей, что с ним произошло что-то очень серьезное, и глубоко страдающей от этого.

Свидригайлов Аркадий Иванович — один из центральных героев. «...Лет пятидесяти, росту повыше среднего, дородный, с широкими и крутыми плечами, что придавало ему несколько сутулый вид... Широкое, скулистое лицо его было довольно приятно, и цвет лица был свежий, не петербургский. Волосы его, очень еще густые, были совсем белокурые и чуть-чуть разве с проседью, а широкая, густая борода, спускавшаяся лопатой, была еще светлее головных волос. Глаза его были голубые и смотрели холодно, пристально и вдумчиво; губы алые». Раскольников замечает, что его лицо похоже на маску и в нем есть что-то чрезвычайно неприятное.

Дворянин. Служил два года в кавалерии. Потом, по его слову, «шлялся» в Петербурге. Был шулером. Женившись на Марфе Петровне, которая выкупила его из тюрьмы, семь лет жил в деревне. Циник. Любит разврат. На его совести ряд тяжких преступлений: самоубийство слуги Филиппа и четырнадцатилетней оскорбленной им девочки, возможно, и отравление жены... Двойник Раскольникова, С. как бы порожден кошмаром героя. Появившись в его каморке, он заявляет, что они — «одного поля ягоды», и предлагает Раскольникову передать сестре Дуне, которая из-за его домогательств была скомпрометирована и потеряла место, десять тысяч. Заманив ее к себе под предлогом важного известия, касающегося ее брата, он сообщает, что Родион — убийца. Он пытается добиться благосклонности Дуни, предлагая спасти Раскольникова, а затем шантажирует ее. Дуня, чтобы предотвратить насилие, стреляет в него из револьвера и промахивается. Однако С., смиряя себя, неожиданно отпускает ее. В его вопросе: «Так не любишь? И не можешь? Никогда?» — звучит искренняя горечь, почти отчаяние.

В отличие от Раскольникова он уже по ту сторону добра и зла и, кажется, не испытывает сомнений. Не случайно С. так беспокоит Раскольникова, который чувствует его власть над собой, своей загадочностью. Он свободен, нравственный закон уже не властен над ним, но это не приносит ему радости. Ему остается только мировая скука и пошлость. С. развлекался как мог, пытаясь одолеть эту скуку. По ночам ему являются привидения: Марфа Петровна, слуга Филипп... Неразличимость добра и зла порождает дурную бесконечность, обессмысливает жизнь. Не случайно вечность ему представляется в образе деревенской закоптелой баньки с пауками. И хотя он помогает устроить детей Мармеладова после смерти Катерины Ивановны, заботится о маленькой девочке в гостинице перед самоубийством, душа его почти мертва. С. кончает с собой выстрелом из револьвера.


ЛЕДИ МАКБЕТ МЦЕНСКОГО УЕЗДА
Повесть (1865)

Мир книги

Катерина Львовна, «по наружности женщина очень приятная», живет в зажиточном доме купца Измайлова со вдовым свекром Борисом Тимофеевичем и немолодым мужем Зиновием Борисовичем. Детей у Катерины Львовны нет, и «при всем довольстве» житье ее «за неласковым мужем» самое скучное. На шестой год замужества Зиновий Борисович уезжает на мельничную плотину, оставив Катерину Львовну «одну-одинешеньку». Во дворе своего дома она мерится силой с дерзким работником Сергеем, а от кухарки Аксиньи узнает, что молодец этот служит у Измайловых уже месяц, а из прежнего дома был изгнан за «любовь» с хозяйкой. Вечером Сергей приходит к Катерине Львовне, жалуется на скуку, говорит, что любит, и остается до утра. Но в одну из ночей Борис Тимофеевич замечает, как из невесткина окна спускается книзу красная рубаха Сергея. Свекор грозит, что все расскажет мужу Катерины Львовны, а Сергея в острог отправит. В ту же ночь Катерина Львовна отравляет своего свекра белым порошком, припасенным для крыс, и продолжает «али-горию» с Сергеем.

Между тем Сергей становится сух с Катериной Львовной, ревнует ее к мужу и говорит о своем ничтожном состоянии, признаваясь, что хотел бы «пред святым пред вечным храмом» мужем ей быть. В ответ Катерина Львовна обещает сделать его купцом. Возвращается домой Зиновий Борисович и обвиняет Катерину Львовну в «амурах». Катерина Львовна выводит Сергея и смело целует его при муже. Любовники убивают Зиновия Борисовича, а труп хоронят в погребке. Зиновия Борисовича бесполезно разыскивают, а Катерина Львовна «поживает себе с Сергеем, по вдовьему положению на свободе».

Вскоре к Измайловой приезжает жить малолетний племянник Зиновия Борисовича Федор Ляпин, деньги которого были у покойного купца в обороте. Наущаемая Сергеем, Катерина Львовна задумывает извести богобоязненного мальчика. В ночь всенощной под праздник Введения мальчик остается в доме наедине с любовниками и читает житие святого Федора Стратилата. Сергей хватает Федю, а Катерина Львовна душит его пуховою подушкой. Но как только мальчик умирает, дом начинает трястись от ударов, Сергей паникует, видит покойного Зиновия Борисовича, и только Катерина Львовна понимает, что это с грохотом ломится народ, увидевший в щелку, что в «грешном доме» делается.

Сергея забирают в часть, и он при первых словах священника о Страшном суде признается в убийстве Зиновия Борисовича и называет Катерину Львовну соучастницей. Катерина Львовна все отрицает, но на очной ставке признается, что убила «для Сергея». Убийц наказывают плетьми и приговаривают к каторжным работам. Сергей возбуждает сочувствие, а Катерина Львовна ведет себя стойко и даже на родившегося ребенка смотреть отказывается. Его, единственного наследника купца, отдают на воспитание. Катерина Львовна думает только о том, как бы поскорей на этап попасть и Сергея повидать. Но на этапе Сергей неласков и тайные свидания его не радуют. У Нижнего Новгорода к заключенным присоединяется московская партия, с которой идут солдатка Фиона свободного нрава и семнадцатилетняя Сонетка, о которой говорят: «около рук вьется, а в руки не дается».

Катерина Львовна устраивает очередное свидание с любовником, но застает в его объятиях безотказную Фиону и ссорится с Сергеем. Так и не помирившись с Катериной Львовной, Сергей начинает «чепуриться» и заигрывать с Сонеткой, которая будто «ручнеет». Катерина Львовна решает оставить гордость и мириться с Сергеем, а во время свидания Сергей жалуется на боль в ногах, и Катерина Львовна отдает ему толстые шерстяные чулки. На следующий день она замечает эти чулки на Сонетке и плюет Сергею в глаза. Ночью Сергей вместе с товарищем избивает Катерину Львовну под хихиканье Сонетки. Катерина Львовна выплакивает горе на груди Фионы, вся партия во главе с Сергеем над ней издевается, но Катерина Львовна ведет себя с «деревянным спокойствием». А когда партия переправляется на пароме на другую сторону реки, Катерина Львовна хватает Сонетку за ноги, перекидывается вместе с ней за борт, и обе тонут.

Мир героев

Измайлова Катерина Львовна — молодая (двадцати трех лет) жена богатого купца Зиновия Борисовича Измайлова. В портрете И. выражены привлекательность и чувственность героини: «по наружности женщина очень приятная. <...> Росту она была невысокого, но стройная, шея точно из мрамора выточенная, плечи круглые, грудь крепкая, носик прямой, тоненький, глаза черные, живые, белый высокий лоб и черные, аж досиня черные волосы». Страстно полюбившая работника Сергея, И., боясь разоблачения и разлуки с любимым, убивает с его помощью свекра и мужа, а затем лишает жизни малолетнего родственника мужа, Федю Лямина. Бессердечие и сила воли, готовность ради своих целей переступить через все нравственные нормы сочетаются в характере И. с безумной страстью и беззаветной преданностью любимому. Бесчеловечность И. подчеркивается благодаря приемам контраста: И., ожидающая ребенка от Сергея, хладнокровно душит маленького Федю, совершая убийство в канун великого христианского праздника Введение во храм Пресвятой Богородицы.

Судьба И. после ареста представлена как страшное возмездие за совершенное преступление; И. теряет самое дорогое в жизни — любовь Сергея, который на каторжном этапе сходится с другой осужденной, Сонеткой. На переправе И. сбрасывает в реку Сонетку, топит ее и тонет сама.

В заглавии повести Лесков уподобляет И. леди Макбет, героине трагедии Шекспира «Макбет», побуждающей мужа к совершению вероломных убийств. Образ И. полемически соотнесен с образом героини драмы А. Н. Островского «Гроза» Катерины Кабановой. Обе героини носят одно и то же имя, обе — купчихи, обе изменяют мужьям с любовниками. Отличие заключается в том, что И. не испытывает семейного гнета, не является жертвой в доме мужа.

У героини Лескова значимое имя. С одной стороны, И., охваченная темной, «инфернальной» страстью, противопоставлена «светлой» и «тихой» Катерине из «Грозы» Островского. Вместе с тем само имя «Екатерина» по-гречески означает «всегда чистая» и как бы олицетворяет жертвенное начало в любви лесковской героини. Отчество И. подчеркивает твердость и мужскую силу ее характера. Фамилия И. свидетельствует о черных, демонических истоках страсти героини: «измаильтянами» в древнерусской словесности назывались восточные, тюркские народы, исповедовавшие ислам. История И. послужила основой для оперы Д. Д. Шостаковича «Катерина Измайлова».

Сергей — молодой работник, любовник, а затем муж Катерины Львовны Измайловой, совершающий вместе с ней убийства ее родственников. Последнее из трех преступлений (убийство мальчика Феди Лямина, получившего основную часть состояния Измайловых) Катерина Измайлова совершает ради С., который жаждал стать единственным наследником. Сила воли, беззаветная страсть и забота Катерины о С. противопоставлены его слабоволию и эгоистической и неглубокой натуре. На следствии он называет И. соучастницей всех преступлений, на каторжном этапе пренебрегает любовью И., издевается над ней и сходится с Сонеткой.

Сонетка — молодая каторжница, с которой сходится на этапе Сергей, оставляя Катерину Измайлову. Измайлова топит С, в реке, погибая вместе с ней. Корыстная С., получающая от Сергея подарки, контрастирует с беззаветно любящей Измайловой. Жестоко издевающаяся над униженной Измайловой, С. противопоставлена солдатке Фионе, мимолетной любовнице Сергея, сострадающей Катерине. Свидетельство жестокого, злого нрава — миниатюрная фигура, худоба С. (Худоба представлена как признак злого характера и в некоторых других произведениях Лескова.)


ОЧАРОВАННЫЙ СТРАННИК
Повесть (1873)

Мир книги

По дороге к Валааму на Ладожском озере встречаются несколько путников. Один из них, одетый в послушничий подрясник и по виду «типический богатырь», рассказывает, что, имея «Божий дар» к приручиванию лошадей, он, по родительскому обещанию, всю жизнь погибал и никак не мог погибнуть. По просьбе путников бывший конэсер («Я конэсер-с, <...> я в лошадях знаток и при ремонтерах состоял для их руководствования», — говорит о себе сам герой) Иван Северьяныч, господин Флягин, рассказывает свою жизнь.

Происходя родом из дворовых людей графа К. из Орловской губернии, Иван Северьяныч с детства пристращается к лошадям и однажды «смеха ради» забивает до смерти монаха на возу. Монах является ему ночью и корит за лишение жизни без покаяния. Он же рассказывает Ивану Северьянычу, что тот — «обещанный» Богу сын, и дает «знамение», что будет он много раз погибать и ни разу не погибнет, до того как придет настоящая «погибель» и Иван Северьяныч пойдет в чернецы. Вскоре Иван Северьяныч по прозвищу Голован спасает своих хозяев от неминуемой гибели в страшной пропасти и впадает в милость. Но отрубает хвост хозяйской кошке, которая таскает у него голубей, и в наказание его жестоко порют, а потом отсылают в «аглиц-кии сад для дорожки молотком камешки бить». Последнее наказание Ивана Северьяныча «домучило», и он решается покончить с жизнью. Уготовленную для смерти веревку обрезает цыган, с которым Иван Северьяныч уходит от графа, прихватив с собой лошадей. С цыганом Иван Северьяныч расстается, и, продав чиновнику серебряный крест, он получает отпускной вид и нанимается «нянькой» к маленькой дочери одного барина. За этой работой Иван Северьяныч сильно скучает, водит девочку и козу на берег реки и спит над лиманом. Здесь он встречает барыню, мать девочки, которая умоляет Ивана Северьяныча отдать ей ребенка, но он неумолим и даже дерется с нынешним мужем барыни офицером-уланом. Но когда видит разгневанного приближающегося хозяина, отдает ребенка матери и бежит вместе с ними. Офицер отсылает беспаспортного Ивана Северьяныча прочь, и он идет в степь, куда татары пригоняют конские косяки.

Хан Джанкар продает своих лошадей, а татары назначают цены и за коней борются: садятся друг напротив друга и друг друга плетьми стегают. Когда на продажу выставляют нового красавца коня, Иван Северьяныч не сдерживается и, выступая за одного из ремонтеров, запарывает татарина до смерти. По «христианскому обычаю», его отводят за убийство в полицию, но он убегает от жандармов в самые «Рынь-пески». Татары «подщетинивают» ноги Ивана Северьяныча, чтобы не убежал. Иван Северьяныч передвигается лишь ползком, служит у татар лекарем, тоскует и мечтает о возвращении на родину. У него несколько жен «Наташ» и детей «Колек», которых он жалеет, но слушателям признается, что полюбить их не смог, потому как они «некрещеные». Иван Северьяныч совсем отчаивается попасть домой, но в степь приходят русские миссионеры «свою веру уставлять». Они проповедуют, но отказываются платить за Ивана Северьяныча выкуп, утверждая, что перед Богом «все равны и все равно». Спустя некоторое время одного из них убивают, Иван Северьяныч хоронит его по православному обычаю. Слушателям он объясняет, что «азията в веру надо приводить со страхом», потому как они «смирного бога без угрозы ни за что не уважат». Татары пригоняют из Хивы двух человек, которые приходят коней закупать, чтобы «войну делать». В надежде запугать татар они демонстрируют могущество своего огненного бога Талафы, но Иван Северьяныч обнаруживает ящик с фейерверком, сам представляется Талафой, обращает татар в христианскую веру и, найдя в ящиках «едкую землю», вылечивает ноги.

В степи Иван Северьяныч встречает чувашина, но отказывается с ним идти, потому как тот одновременно почитает и мордовского Керемети, и русского Николая Чудотворца. На пути попадаются русские, они крестятся и пьют водку, но прогоняют «беспаспортного» Ивана Северьяныча. В Астрахани странник попадает в острог, откуда его доставляют в родной город. Отец Илья отлучает его на три года от причастия, но сделавшийся богомольным граф отпускает «на оброк», и Иван Северьяныч устраивается по конской части. После того как он помогает мужикам выбрать хорошую лошадь, о нем идет слава как о чародее, и каждый требует рассказать «секрет». В том числе и один князь, берущий Ивана Северьяныча к себе на должность конэсера. Иван Северьяныч покупает для князя лошадей, но периодически у него случаются пьяные «выходы», перед которыми он отдает князю на сохранность все деньги для покупок. Когда князь продает прекрасную лошадь Дидону, Иван Северьяныч сильно печалится, «делает выход», но на этот раз оставляет деньги при себе. Он молится в церкви и отправляется в трактир, где встречает «препус-тейши-пустого» человека, утверждающего, что пьет, потому как «добровольно на себя слабость взял», чтобы другим легче было, и бросить пить ему христианские чувства не позволяют. Новый знакомый накладывает на Ивана Северьяныча магнетизм для освобождения от «усердного пьянства», а с тем чрезвычайно его поит. Ночью Иван Северьяныч попадает в другой трактир, где тратит все деньги на прекрасную певунью цыганку Гру-шеньку. Повинившись князю, он узнает, что хозяин и сам за Грушеньку полсотни тысяч отдал, выкупил ее из табора и поселил в своем доме. Но князь — человек переменчивый, ему надоедает «любовное слово», от «изумрудов яхонтовых» в сон клонит, к тому же кончаются все деньги.

Отправившись в город, Иван Северьяныч подслушивает разговор князя с бывшей любовницей Евгенией Семеновной и узнает, что его хозяин собирается жениться, а несчастную и искренне полюбившую его Грушеньку хочет выдать замуж за Ивана Северьяныча. Вернувшись домой, он не застает цыганку, которую князь тайно отвозит в лес на пчельню. Но Груша сбегает от своих охран-ниц и, грозя, что станет «стыдною женщиной», просит Ивана Северьяныча ее утопить. Иван Северьяныч просьбу исполняет, а сам в поисках скорой смерти выдает себя за крестьянского сына и, отдав все деньги монастырю как «вклад за Грушину душу», идет на войну. Он мечтает погибнуть, но «ни земля, ни вода принимать не хочет», а отличившись в деле, рассказывает полковнику об убийстве цыганки. Но слова эти не подтверждаются направленным запросом, его производят в офицеры и отправляют в отставку с орденом святого Георгия. Воспользовавшись рекомендательным письмом полковника, Иван Северьяныч устраивается «справщиком» в адресный стол, но попадает на ничтожную букву «фиту», служба не ладится, и он уходит в артисты. Но репетиции проходят на страстной неделе, Ивану Северьянычу достается изображать «трудную роль» демона, да к тому же, заступясь за бедную «дворяночку», он «треплет за вихры» одного из артистов и уходит из театра в монастырь.

По словам Ивана Северьяныча, монастырская жизнь его не тяготит, он и там остается при лошадях, но принимать старший постриг не считает для себя достойным и живет в послушании. На вопрос одного из путников он рассказывает, что вначале ему являлся бес в «соблазнительном женском образе», но после усердных молитв остались только маленькие бесы, «дети». Однажды Иван Северьяныч зарубает беса топором, но он оказывается коровой. А за другое избавление от бесов его на целое лето сажают в пустой погреб, где Иван Северьяныч открывает в себе дар пророчества. На корабле Иван Северьяныч оказывается потому, что монахи отпускают его на богомоление в Соловки к Зосиме и Савва-тию. Странник признается, что ожидает близкой смерти, потому как дух внушает ополчаться и идти на войну, а ему «за народ умереть хочется». Закончив рассказ, Иван Северьяныч впадает в тихую сосредоточенность, вновь ощущая в себе наитие таинственного вещательного духа, открывающегося лишь младенцам.

Мир героев

Груша — молодая цыганка, с которой знакомится Иван Северьяныч Флягин. Артистизм, страстность и гордость — основные качества Г. Красота Г. — страстная, влекущая. В ее портрете акцентированы глаза. Основная сюжетная функция Г. — «чаровница-колдунья», завораживающая, очаровывающая Флягина, впервые пробуждающая в нем любовь к женщине. Г. — женщина, любимая Флягиным, но не разделяющая его любви, — выступает также в функции несчастной жертвы: ее оставляет любовник-князь; Г. кончает жизнь самоубийством, упрашивая Флягина столкнуть ее в воду.

Флягин Иван Северьяныч — главный герой и основной рассказчик. Сюжетные роли Ф. напоминают функции сказочного героя, персонажа жития, былинного богатыря и героя авантюрного романа. Ф., как и сказочного персонажа, отличает неуязвимость, благополучное преодоление препятствий и преград (не случайно его имя — Иван, отсылающее к Ивану-дураку и Ивану-царевичу из русских сказок). Ф. наивен, как бы глуп, подобно дураку-герою волшебных сказок: Ф. в награду за спасение жизни хозяев — графа К., графини и их дочери — просит себе одну гармонь, отказывается от предложения другого хозяина — князя — ссудить его деньгами и записать в купеческое сословие. Ф. неуязвим для смерти: когда он служил в форейторах у графа К., то спасся от верной гибели, остановив лошадей на краю пропасти. На Кавказской войне Ф. благополучно переплывает реку под выстрелами горцев, хотя все попытки других солдат заканчивались смертью от пуль неприятеля. Способность выйти невредимым из самых опасных ситуаций сближает Ф. также с героями авантюрных романов (подзаголовок повести в первом издании — «Очарованный странник, его жизнь, опыты, мнения и приключения» — напоминает заглавия произведений этого жанра). Ф., как и авантюрный герой, лишен родного дома и в поисках лучшей доли должен скитаться по свету. Он меняет множество социальных ролей и профессий, сначала Ф. форейтор — крепостной графа К., затем беглый служитель в няньках при барском ребенке, пленник у «татар» (киргизов), помощник князя, отбирающий для покупки лошадей, солдат — участник Кавказской войны, актер в петербургском балагане, монах (или послушник).

Наиболее очевидна соотнесенность Ф. с персонажем жития. Ф. — дитя, рожденное по молитвам родителей и обещанное Богу, приход его в монастырь и паломничество на Соловки еще в юности предсказаны в сновидении. Ф. искушают бесы, он открывает в себе пророческий дар. Сам Ф. ощущает присутствие провидения, божественного промысла в своей жизни. Эти сюжетные мотивы и эпизоды традиционны для жизнеописания святого, однако «бесовские искушения» в повести представлены комически, а дар пророчества Ф. изображен с иронией. В отличие от персонажа жития Ф. не святой, а монастырь — не последнее место в его странствиях.

Сюжетная функция Ф.-победителя на поединке «татарина» (киргиза) Савакирея сходна с функцией былинного богатыря, побеждающего врагов. Сближение лесковского героя с былинными богатырями подчеркнуто в портрете пожилого Ф.: «Он был в полном смысле слова богатырь, и притом типический, простодушный, добрый русский богатырь, напоминающий дедушку Илью Муромца на прекрасной картине Васнецова и в поэме графа А. К. Толстого. Казалось, что ему бы не в рясе ходить, а сидеть на «чубаром» да ездить в лаптишках по лесу и лениво нюхать, как «смолой и земляникой пахнет темный бор».

Бесприютность, гонимость Ф., жизнь в «татарском» плену, преобразившая героя встреча с Грушей соответствуют сюжетным мотивам романтической литературы. Однако мотивировки его поступков совсем иные, нежели у романтического героя. Ф. бежит в «татарскую» степь не потому, что ему опостылел родной мир: его грозится арестовать русский чиновник за убийство на поединке «татарина» Савакирея (Ф. и Савакирея порют нагайками). Внезапная страсть Ф. к Груше представлена одновременно и как таинственное превращение под влиянием магии барина-магнетизера, и как следствие опьянения героя; двоится и образ магнетизера: он и обладатель волшебного дара, и опустившийся пьяница-шарлатан.

Соотнося события жизни Ф. с романтическими сюжетами, Лесков стремится показать, что судьба обыкновенного, простого русского человека может быть более необычна, экзотична, чем история романтического героя. Ф. отличают детская наивность и прямодушие. Он тонко чувствует красоту природы. Ему свойственны самоотверженность и бескорыстие: искупая грех — убийство Груши, он освобождает от тяжелой солдатской службы молодого крестьянина, под его именем отправляясь служить в армию; если начнется война, он хочет оставить монастырь и уйти сражаться, с тем чтобы «за народ помереть»; он заступается за обижаемую молоденькую актрису; служа в няньках при барском ребенке, он, невзирая на угрозы хозяина, отдает ребенка матери, бывшей жене барина. Но Ф. не является героем-праведником. Даже его добрые поступки могут объясняться совсем не добрыми желаниями: возможно, Ф. отдает ребенка матери из чувства сострадания, но, может быть, и из духа противоречия, пренебрегая приказанием хозяина. В юности Ф. присуще и жестокое удальство: служа в форейторах, он засек кнутом монаха. Убийство монаха Ф. позднее будет считать грехом, но другие жестокие, нехристианские поступки он вспоминает спокойно.

Мораль Ф. ограниченна: он не видит вины в убийстве на поединке Савакирея, не вспоминает об оставленных татарских женах и детях, ибо не был обвенчан с татарками, а их дети не были крещены. Неизменная черта Ф. на протяжении всей жизни — чувство собственного достоинства, верность словам: «Чести моей никому не отдам». Ф. воплощает основные черты русского народного характера, его светлые и темные стороны.


Сказ о тульском косом левше и о стальной блохе

СКАЗ О ТУЛЬСКОМ КОСОМ ЛЕВШЕ И О СТАЛЬНОЙ БЛОХЕ Цеховая легенда
Рассказ (1881)

Мир книги

После окончания венского совета император Александр Павлович решает «по Европе проездиться и в разных государствах чудес посмотреть». Состоящий при нем донской казак Платов «диковинам» не удивляется, потому что знает: в России «свое ничуть не хуже».

В самой последней кунсткамере, среди собранных со всего света «нимфозорий», государь покупает блоху, которая хотя и мала, но умеет «дансе» танцевать. Вскоре у Александра «от военных дел делается меланхолия», и он возвращается на родину, где умирает. Взошедший на престол Николай Павлович блоху ценит, но, так как не любит уступать иностранцам, отправляет Платова вместе с блохой к тульским мастерам. Платова «и с ним всю Россию» вызываются поддержать трое туляков. Они отправляются поклониться иконе святого Николая, а затем запираются в домике у косого Левши, но, даже закончив работу, отказываются выдать Платову «секрет», и ему приходится везти Левшу в Петербург. Николай Павлович и его дочь Александра Тимофеевна обнаруживают, что «брюшная машинка» в блохе не действует. Разгневанный Платов казнит и треплет Левшу, а тот в порче не признается и советует поглядеть на блоху в самый сильный «мелко-скоп». Но попытка оказывается неудачной, и Левша велит «всего одну ножку в подробности под микроскоп подвести». Сделав это, государь видит, что блоха «на подковы подкованная». А Левша добавляет, что при лучшем «мелкоскопе» можно было бы увидеть, что на всякой подкове «мастеро-во имя» выставлено. А сам он выковывал гвоздики, которые никак разглядеть невозможно. Платов просит у Левши прощения. Левшу обмывают в «Туляновскйх банях», остригают и «об-формировывают», будто на нем есть какой-нибудь «жалованный чин», и отправляют отвезти блоху в подарок англичанам. В дороге Левша ничего не ест, «поддерживая» себя одним вином, и поет на всю Европу русские песни. На расспросы англичан он признается: «Мы в науках не зашлись, и потому блоха больше не танцует, только своему отечеству верно преданные». Остаться в Англии Левша отказывается, ссылаясь на родителей и русскую веру, которая «самая правильная». Ничем его англичане не могут прельстить, даже предложением жениться, которое Левша отклоняет и неодобрительно отзывается об одежде и худобе англичанок. На английских заводах Левша замечает, что работники в сытости, но больше всего его занимает, в каком виде содержатся старые ружья. Вскоре Левша начинает тосковать и, несмотря на приближающуюся бурю, садится на корабль и не отрываясь смотрит в сторону России. Корабль выходит в «Твердиземноё море», и Левша заключает пари со шкипером, кто кого перепьет. Пьют они до «рижского Динаминде» и, когда капитан запирает спорщиков, уже видят в море чертей. В Петербурге англичанина отправляют в посольский дом, а Левшу — в квартал, где у него требуют документ, отбирают подарки, а после отвозят в открытых санях в больницу, где «неведомого сословия всех умирать принимают». На другой день «аглицкий» полшкипер «куттаперченую» пилюлю проглатывает и после недолгих поисков находит своего русского «камрада». Левша хочет сказать два слова государю, и англичанин отправляется к «графу Клейнмихелю», но подшкиперу не нравятся его слова о Левше: «хоть шуба овечкина, так душа человечки-на». Англичанина направляют к казаку Платову, который «простые чувства имеет». Но Платов закончил службу, получил «полную пуплекцию» и отсылает его к «коменданту Скобелеву». Тот посылает к Левше доктора из духовного звания Мартын-Сольского, но Левша уже «кончается», просит передать государю, что у англичан ружья кирпичом не чистят, а то они стрелять не годятся, и «с этой верностью» перекрещивается и умирает. Доктор докладывает о последних словах Левши графу Чернышеву, но тот не слушает Мартын-Сольского, потому что «в России на это генералы есть», и ружья продолжают чистить кирпичом. А если бы император услыхал слова Левши, то иначе закончилась бы Крымская война.

Теперь это уже «дела минувших дней», но предание нельзя забывать, несмотря на «эпический характер» героя и «баснословный склад» легенды. Имя Левши, как и многих других гениев, утрачено, но народный миф о нем точно передал дух эпохи. И хотя машины не потворствуют «аристократической удали, сами работники вспоминают о старине и своем эпосе с «человеческой душой», с гордостью и любовью.

Мир героев

Александр Павлович — русский император; А. П. представлен в шаржированной роли поклонника и почитателя западной (английской) цивилизации и ее технических изобретений. Приехав в Англию вместе с атаманом Платовым, А. П. восторгается редкостными, искусно сделанными вещами, которые горделиво показывают ему англичане, и не осмеливается противопоставить им изделия и достижения русских людей. «Политик» А. П., остерегающийся испортить отношения с англичанами, противопоставлен своему брату — «патриоту» Николаю Павловичу и прямодушному Платову, болезненно переживающему унижение русских. Тождество А. П. с реальным императором Александром I. условно.

Левша — тульский оружейник, один из трех мастеровых, исполняющих поручение Платова создать изделие, которое было бы достойно большего удивления, чем микроскопическая танцующая стальная блоха английской работы. Л. вместе с товарищами подковывает блоху. Л. — искусник, посрамитель английских мастеров, бескорыстный и неподкупный патриот, несчастный, униженный страдалец. Образ Л. имеет двоякий смысл: одновременно и позитивный и иронический, негативный. С одной стороны, Л. — искусный мастеровой, воплощающий поразительное умение русского народа; но вместе с тем он лишен технических знаний, известных английским мастерам: подкованная Л. и его товарищами блоха перестает исполнять танец. Л. отвергает выгодные предложения англичан и возвращается в Россию; однако бескорыстие и неподкупность Л., думающего лишь о благе родины, неотрывно связаны с забитостью, ощущением собственной незначительности в сравнении с российскими чиновниками и вельможами. Л. воплощает в себе и достоинства, и пороки простого русского человека. Возвратившись на родину, Л. заболевает и умирает, лишенный всякой заботы.

Трагическая судьба Л. — человека, наделенного талантом, но не имеющего даже собственного имени, — противопоставлена истории приезжающего вместе с ним в Петербург англичанина, заботливо принимаемого в английском посольстве. Безразличие, равнодушие к человеческой личности, определившие горестную судьбу Л., представлены отличительными свойствами русской общественной жизни.

Описание внешности героя ограничивается несколькими значительными деталями: «косой левша, на щеке пятно родимое, а на висках волосы при ученье выдраны». Физические изъяны Л. придают дополнительное комическое значение его образу, одновременно подчеркивая особую искусность Л.: косоглазие и плохое владение правой рукой не мешают герою подковать не различимую глазом стальную блоху. Косоглазие Л. является также своеобразным знаком, печатью изгойства, отверженности.

Л. — также центральный персонаж пьесы Е. Замятина «Блоха»; Замятин придал Л. дополнительные комические черты (откровенную любвеобильность и т. д.), устранил трагический финал.

Николай Павлович — русский император; поручает атаману Платову найти русских мастеров, которые могли бы создать вещь, достойную большего удивления, чем английская стальная блоха. Он посылает Левшу вместе с подкованной им блохой в Англию показать искусство русских. В противоположность своему брату Александру Павловичу Н. П. выступает в роли «патриота». Тождество Н. П. с императором Николаем I условно.

Платов — казачий атаман; сопровождает императора Александра Павловича в поездке в Англию; дает Николаю Павловичу совет обратиться к русским мастерам, которые могут создать вещь, достойную большего удивления, чем английская стальная танцующая блоха. П. отдает приказ Левше и двум его товарищам изготовить такую вещь. П. выступает в функции патриота, проницательного изобличителя коварства иностранцев (англичан). Он отворачивает замок у английского пистолета и обнаруживает утаенную англичанами надпись с именем русского мастера-создателя и т. д. П. противопоставлен Александру Павловичу, плененному достижениями английской техники. Черты патриота — радетеля за благо отечества в образе П. мифологизированы.

П. отличают беззаветный патриотизм и прямодушие, из-за которого он теряет благосклонность Николая Павловича, уважение к мастерству простых русских людей; одновременно П. свойственно презрительное отношение к личному достоинству зависящих от него людей, использование побоев и угроз как наилучшей меры воздействия. П. — единственный сановник, попытавшийся помочь вернуться на родину заболевшему Левше. Тождество П. с казачьим атаманом М. И. Платовым, участником Отечественной войны 1812 г., сопровождавшим императора Александра I во время путешествия в Англию, условно.

Чернышев — граф, вельможа при дворе Николая Павловича. Выступает в функции «вредителя», утаивающего от Николая Павловича сообщение Левши, что англичане в отличие от русских ружья кирпичом не чистят. Ч. препятствует доктору Мартын-Сольскому, которому сообщил о чистке ружей умирающий Левша, донести известие до императора. В результате позднее, в Крымской войне, русская армия терпит поражение от англичан, потому что в чищенных кирпичом,, истончившихся ружейных стволах пули не держатся. Тождество Ч. с графом А. И. Чернышевым, военным министром в 1832—1855 гг., условно.


ОБЛОМОВ
Роман (1849—1857, опубл. 1859)

Мир книги

В Петербурге, на Гороховой улице, в такое же, как и всегда, утро, лежит в постели Илья Ильич Обломов — молодой человек лет тридцати двух — тридцати трех, не обременяющий себя особыми занятиями. Его лежание — это определенный образ жизни, своего рода протест против сложившихся условностей, потому Илья Ильич так горячо, философски осмысленно возражает против всех попыток поднять его с дивана. Таков же и слуга его, Захар, не обнаруживающий ни удивления, ни неудовольствия, — он привык жить так же, как и его барин: как живется...

Этим утром к Обломову один за другим приходят посетители: первое мая, в Екатерингоф собирается весь петербургский свет, вот и стараются друзья растолкать Илью Ильича, растормошить его, заставив принять участие в светском праздничном гулянье. Но ни Волкову, ни Судь-бинскому, ни Пенкину это не удается. С каждым из них Обломов пытается обсудить свои заботы — письмо от старосты из Обломовки и грозящий переезд на другую квартиру; но никому нет дела до тревог Ильи Ильича.

Зато готов заняться проблемами ленивого барина Михей Андреевич Тарантьев, земляк Обло-мова, «человек ума бойкого и хитрого». Зная, что после смерти родителей Обломов остался единственным наследником трехсот пятидесяти душ, Тарантьев совсем не против пристроиться к весьма лакомому куску, тем более что вполне справедливо подозревает: староста Обломова ворует и лжет значительно больше, чем требуется в разумных пределах. А Обломов ждет друга своего детства, Андрея Штольца, который единственный, по его мысли, в силах помочь ему разобраться в хозяйственных сложностях.

Первое время, приехав в Петербург, Обломов как-то пытался влиться в столичную жизнь, но постепенно понял тщетность усилий: ни он никому не был нужен, ни ему никто не оказывался близок. Так и улегся Илья Ильич на свой диван... Так и улегся на свою лежанку необычайно преданный ему слуга Захар, ни в чем не отстававший от своего барина. Он интуитивно чувствует, кто может по-настоящему помочь его барину, а кто, вроде Михея Андреевича, только прикидывается другом Обломову. Но от подробного, с взаимными обидами выяснения отношений спасти может только сон, в который погружается барин, в то время как Захар отправляется посплетничать и отвести душу с соседскими слугами.

Обломов видит в сладостном сне свою прошлую, давно ушедшую жизнь в родной Обломовке, где нет ничего дикого, грандиозного, где все дышит спокойствием и безмятежным сном. Здесь только едят, спят, обсуждают новости, с большим опозданием приходящие в этот край; жизнь течет плавно, перетекая из осени в зиму, из весны в лето, чтобы снова свершать свои вечные круги. Здесь сказки почти неотличимы от реальной жизни, а сны являются продолжением яви. Все мирно, тихо, покойно в этом благословенном краю — никакие страсти, никакие заботы не тревожат обитателей сонной Обломовки, среди которых протекало детство Ильи Ильича.

Этот сон мог бы длиться, кажется, целую вечность, не будь он прерван появлением долгожданного друга Обломова, Андрея Ивановича Штольца, о приезде которого радостно объявляет своему барину Захар-Андрей Штольц рос в селе Верхлёве, некогда бывшем частью Обломовки; здесь теперь отец его служит управляющим. Штольц сформировался в личность, во многом необычную, благодаря двойному воспитанию, полученному от волевого, сильного, хладнокровного отца-немца и русской матери, чувствительной женщины, забывавшейся от жизненных бурь за фортепьяно. Ровесник Обломова, он являет полную противоположность своему приятелю: «...он беспрестанно в движении: понадобится обществу послать в Бельгию или Англию агента — посылают его; нужно написать какой-нибудь проект или приспособить новую идею к делу — выбирают его. Между тем он ездит и в свет, и читает; когда он успевает — Бог весть».

Первое, с чего начинает Штольц, — вытаскивает Обломова из постели и везет в гости в разные дома. Так начинается новая жизнь Ильи Ильича. Штольц словно переливает в Обломова часть своей кипучей энергии, вот уже Обломов встает по утрам и начинает писать, читать, интересоваться происходящим вокруг, а знакомые надивиться не могут: «Представьте, Обломов сдвинулся с места!» Но Обломов не просто сдвинулся — вся его душа потрясена до основания: Илья Ильич влюбился. Штольц ввел его в дом к Ильинским, и в Обломове просыпается человек, наделенный от природы необыкновенно сильными чувствами, — слушая, как Ольга поет, Илья Ильич испытывает подлинное потрясение, он наконец-то окончательно проснулся. Но Ольге и Штольцу, замыслившим своего рода эксперимент над вечно дремлющим Ильей Ильичом, мало этого — необходимо пробудить его к разумной деятельности.

Тем временем и Захар нашел свое счастье — женившись на Анисье, простой и доброй бабе, он внезапно осознал, что и с пылью, и с грязью, и с тараканами следует бороться, а не мириться. За короткое время Анисья приводит в порядок дом Ильи Ильича, распространив свою власть не только на кухню, как предполагалось вначале, а по всему дому.

Но всеобщее это пробуждение длилось недолго: первое же препятствие, переезд с дачи в город, превратилось постепенно в ту топь, что и засасывает медленно, но неуклонно Илью Ильича Обломова, не приспособленного к принятию решений, к инициативе. Долгая жизнь во сне сразу кончиться не может... Ольга, ощущая свою власть над Обломовым, слишком многого в нем не в силах понять.

Поддавшись интригам Тарантьева в тот момент, когда Штольц вновь уехал из Петербурга, Обломов переезжает в квартиру, нанятую ему Михеем Андреевичем, на Выборгскую сторону. Не умея бороться с жизнью, не умея разделаться с долгами, не умея управлять имением и разоблачать окруживших его жуликов, Обломов попадает в дом Агафьи Матвеевны Пшеницы-ной, чей брат, Иван Матвеевич Мухояров, приятельствует с Михеем Андреевичем, не уступая ему, а скорее и превосходя последнего хитростью и лукавством. В доме Агафьи Матвеевны перед Обломовым, сначала незаметно, а потом все более и более отчетливо, разворачивается атмосфера родной Обломовки, то, чем более всего дорожит в душе Илья Ильич.

Постепенно все хозяйство Обломова переходит в руки Пшеницыной. Простая, бесхитростная женщина, она начинает управлять домом Обломова, готовя ему вкусные блюда, налаживая быт, и снова душа Ильи Ильича погружается в сладостный сон. Хотя изредка покой и безмятежность этого сна взрываются встречами с Ольгой Ильинской, постепенно разочаровывающейся в своем избраннике. Слухи о свадьбе Обломова и Ольги Ильинской уже снуют между прислугой двух домов — узнав об этом, Илья Ильич приходит в ужас: ничего еще, по его мнению, не решено, а люди уже переносят из дома в дом разговоры о том, чего, скорее всего, так и не произойдет. «Это все Андрей: он привил любовь, как оспу, нам обоим. И что это за жизнь, все волнения и тревоги! Когда же будет мирное счастье, покой?» — размышляет Обломов, понимая, что все происходящее с ним есть не более чем последние конвульсии живой души, готовой к окончательному, уже непрерывному сну.

Дни текут за днями, вот уже и Ольга, не выдержав, сама приходит к Илье Ильичу на Выборгскую сторону. Приходит, чтобы убедиться: ничто уже не пробудит Обломова от медленного погружения в окончательный сон. Тем временем Иван Матвеевич Мухояров прибирает к рукам дела Обломова по имению, так основательно и глубоко запутывая Илью Ильича в своих ловких махинациях, что вряд ли уже сможет выбраться из них владелец блаженной Обломовки. А в этот момент еще и Агафья Матвеевна чинит халат Обломова, который, казалось, починить уже никому не по силам. Это становится последней каплей в муках сопротивления Ильи Ильича — он заболевает горячкой.

Год спустя после болезни Обломова жизнь потекла по своему размеренному руслу: сменялись времена года, к праздникам готовила Агафья Матвеевна вкусные кушанья, пекла Обломо-ву пироги, варила собственноручно для него кофе, с воодушевлением праздновала Ильин день... И внезапно Агафья Матвеевна поняла, что полюбила барина. Она до такой степени стала предана ему, что в момент, когда нагрянувший в Петербург на Выборгскую сторону Андрей Штольц разоблачает темные дела Мухоярова, Пшеницына отрекается от своего брата, которого еще совсем недавно так почитала и даже побаивалась. Пережившая разочарование в первой любви, Ольга Ильинская постепенно привыкает к Штольцу, понимая, что ее отношение к нему значительно больше, чем просто дружба. И на предложение Штольца Ольга отвечает согласием...

А спустя несколько лет Штольц вновь появляется на Выборгской стороне. Он находит Илью Ильича, ставшего «полным и естественным отражением и выражением <...> покоя, довольства и безмятежной тишины. Вглядываясь, вдумываясь в свой быт и все более и более обживаясь в нем, он, наконец, решил, что ему некуда больше идти, нечего искать...». Обломов нашел свое тихое счастье с Агафьей Матвеевной, родившей ему сына Андрюшу. Приезд Штольца не тревожит Обломова: он просит своего старого друга лишь не оставить Андрюшу...

А спустя пять лет, когда Обломова уже не стало, обветшал домик Агафьи Матвеевны и первую роль в нем стала играть супруга разорившегося Мухоярова, Ирина Пантелеевна, Андрюшу выпросили на воспитание Штольцы. Живя памятью о покойном Обломове, Агафья Матвеевна сосредоточила все свои чувства на сыне: «Она поняла, что проиграла и просияла ее жизнь, что Бог вложил в ее жизнь душу и вынул опять; что засветилось в ней солнце и померкло навсегда...» И высокая память навсегда связала ее с Андреем и Ольгой Штольцами — «память о чистой, как хрусталь, душе покойника». А верный Захар там же, на Выборгской стороне, где жил со своим барином, просит теперь милостыню...

Мир героев

Захар — слуга Ильи Ильича Обломова. Этому типу Гончаров посвятил специальный очерк, озаглавленный «Слуги старого века», в котором вспоминает хорошо известных ему представителей этого сословия, людей старой закалки, с трудом вживающихся в новые жизненные условия. Литературная родословная 3. идет от пушкинского Савельича («Капитанская дочка»). При всей разности характеров первого, развращенного жизнью в Петербурге и патологической ленью своего барина, и второго — вечного дядьки, для которого питомец остается малым, неразумным ребенком едва ли не на всю жизнь, сближает их одержимая верность не только своему барину, но и всему его роду. 3. — «пожилой человек, в сером сюртуке, с прорехою под мышкой... в сером же жилете, с медными пуговицами, с голым, как колено, черепом и с необъятно широкими и густыми русыми с проседью бакенбардами, из которых каждой стало бы на три бороды... Дом Обломовых был когда-то богат и знаменит в своей стороне, но потом, Бог знает отчего, все беднел, мельчал и, наконец, незаметно потерялся между нестарыми дворянскими домами. Только поседевшие слуги дома хранили и передавали друг другу верную память о минувшем, дорожа ею, как святыней». Портрет 3., изображающий смешную и нелепую внешность, дополняется и особым голосом: герой не говорит, а ворчит, как собака, или хрипит. Голос же, данный Богом, по словам 3., «он потерял на охоте с собаками, когда ездил со старым барином и когда ему дунуло будто сильным ветром в горло».

Полное равнодушие к сору, пыли, грязи отличает этого слугу от других слуг — персонажей отечественной литературы. 3. на этот счет составил собственную философию, не позволяющую бороться ни с грязью, ни с тараканами и клопами, раз они выдуманы самим Господом. Когда Обломов приводит своему слуге в пример живущее напротив семейство настройщика, 3. приводит в ответ следующие аргументы, в которых видна незаурядная наблюдательность: «А где немцы сору возьмут? Вы поглядите-ко, как они живут! Вся семья целую неделю кость гложет. Сюртук с плеч отца переходит на сына, а с сына опять на отца. На жене и дочерях платьишки коротенькие: все поджимают под себя ноги, как гусыни... Где им сору взять? У них нет этого, вот как у нас, чтоб в шкафах лежала по годам куча старого изношенного платья или набрался целый угол корок хлеба за зиму... У них и корка зря не валяется: наделают сухариков да с пивом и выпьют».

При внешней разболтанности 3., однако, довольно собран. Извечная привычка слуг старого века не дает ему разбазаривать барское добро — когда земляк Обломова, жулик Тарантьев, просит Илью Ильича дать ему на время фрак, 3. немедленно отказывает: пока не будут возвращены рубашка и жилет, ничего больше Тарантьев не получит. И Обломов теряется перед его твердостью.

Верность 3. своему барину и всем давно забытым устоям родной Обломовки воплощена ярче всего в эпизоде, когда Обломов наставляет своего слугу привычным и самым действенным способом — прибегая к «жалким словам» и называя 3. «ядовитым человеком». В минуту раздражения 3. позволил себе сравнить Обломова с другими, которые и с квартиры на квартиру легко переезжают, и за границу отправляются. Это вдохновляет Илью Ильича на грозную и гордую отповедь о невозможности сравнивать его, Обломова, с кем бы то еще ни было. И это пробирает 3. больше, нежели ругательства: он и сам чувствует, что переступил какую-то запретную границу, уподобив своего барина другим людям.

3. не лишен и недостатков. Гончаров определяет своего персонажа как «рыцаря со страхом и упреком», который «принадлежал двум эпохам, и обе наложили на него печать свою. От одной перешла к нему по наследству безграничная преданность к дому Обломовых, а от другой, поздней, утонченность и развращенность нравов». 3. любит выпить с приятелями, посплетничать на дворе с другими слугами, порой приукрашивая своего барина, порой же выставляя его таким, каким Обломов никогда не был. Может 3. при случае и прикарманить деньги — не крупные, медные, но непременно оставляет себе сдачу от покупок. Все, к чему 3. прикасается, бьется, ломается — к началу повествования в доме О6ломова уже совсем мало целых вещей, будь то стул или чашка. Еду барину 3. подает, как правило, уронив то булку, то вилку...

И еще черта, характерная для смешения двух эпох, на которые указал Гончаров: «Захар умер бы вместо барина, считая это своим неизбежным и природным долгом, и даже не считая ничем, а просто бросился бы на смерть, точно так же, как собака, которая при встрече с зверем в лесу бросается на него, не рассуждая, отчего должна броситься она, а не ее господин. Но зато, если б понадобилось, например, просидеть всю ночь подле постели барина, не смыкая глаз, и от этого бы зависело здоровье или даже жизнь барина, 3. непременно бы заснул».

С годами все больше и отчетливее вырисовывается нерасторжимая связь между Ильей Ильичом и 3. — как два последних представителя Обломовки, являющейся лишь прекрасным сном, они каждый по-своему свято хранят в душе те «преданья старины глубокой», что сформировали их жизни, характеры и взаимоотношения. Даже когда 3. неожиданно женится в середине романа на кухарке Анисье, значительно более ловкой, умелой и чистоплотной, он старается по возможности не допускать ее к Илье Ильичу, выполняя сам привычные работы, без которых не мыслит жизни.

Жизнь его действительно заканчивается со смертью Ильи Ильича, превратившись в ненужное и горькое прозябание. После смерти Обло-мова вскоре умерла и жена 3. Анисья, а домохозяйка Агафья Матвеевна Пшеницына, ставшая женой Ильи Ильича Обломова, не смогла при суровом «братце» держать 3. в доме. Единственное, чем в состоянии помочь Пшеницына 3., — это давать ему на зиму немного теплой одежды да изредка подкармливать. В финальном эпизоде друг Обломова Андрей Штольц встречает 3., — нищего, почти ослепшего, выпрашивающего милостыню старика, у церкви на Выборгской стороне. Но предложение уехать в деревню, где Штольц позаботится о нем, не соблазняет 3.: он не хочет оставить без присмотра могилу Ильи Ильича, возле которой, придя помянуть своего барина, только и находит умиротворение.

Ильинская Ольга Сергеевна — одна из главных героинь романа, яркий и сильный характер. Возможный прототип И. — Елизавета Толстая, единственная любовь Гончарова, хотя некоторые исследователи отвергают эту гипотезу. «Ольга в строгом смысле не была красавица, то есть не было ни белизны в ней, ни яркого колорита щек и губ, и глаза не горели лучами внутреннего огня; ни кораллов на губах, ни жемчугу во рту не было, ни миньятюрных рук, как у пятилетнего ребенка, с пальцами в виде винограда. Но если б ее обратить в статую, она была бы статуя грации и гармонии».

С того времени, как осиротела, И. живет в доме своей тетки Марьи Михайловны. Гончаров подчеркивает быстрое духовное созревание героини: она «как будто слушала курс жизни не по дням, а по часам. И каждый час малейшего, едва заметного опыта, случая, который мелькнет, как птица мимо носа мужчины, схватывается неизъяснимо быстро девушкой».

И. и Обломова знакомит Андрей Иванович Штольц. Как, когда и где встретились Штольц и И., неизвестно, но отношения, связывающие этих персонажей, отличаются искренней взаимной тягой и доверием. «...В редкой девице встретишь такую простоту и естественную свободу взгляда, слова, поступка... Ни жеманства, ни кокетства, никакой лжи, никакой мишуры, ни умысла! Зато ее и ценил почти один Штольц, зато не одну мазурку просидела она одна, не скрывая скуки... Одни считали ее простой, недальней, неглубокой, потому что не сыпались с языка ее ни мудрые сентенции о жизни, о любви, ни быстрые, неожиданные и смелые реплики, ни вычитанные или подслушанные суждения о музыке и литературе...»

Штольц приводит Обломова в дом И. не случайно: зная, что она обладает пытливым умом и глубокими чувствами, он надеется, что своими духовными запросами И. сумеет пробудить Обломова — заставит его больше и разборчивее читать, смотреть, узнавать. Обломов в одну из первых же встреч захвачен ее удивительным голосом — И. поет арию из оперы Беллини «Норма», знаменитую «Casta diva», и «это уничтожило Обломова: он изнемог», все более и более погружаясь в новое для себя чувство.

Литературная предшественница И. — Татьяна Ларина («Евгений Онегин»). Но как героиня иного исторического времени, И. более уверена в себе, ум ее требует постоянной работы. Это отмечал еще Н. А. Добролюбов в статье «Что такое обломовщина?»: «Ольга по своему развитию представляет высший идеал, какой только может теперь русский художник вызвать из теперешней русской жизни... В ней-то более, нежели в Штольце, можно видеть намек на новую русскую жизнь; от нее можно ожидать слова, которое сожжет и развеет обломовщину...»

Но этого И. в романе .не дано, как не дано развеять явления иного порядка схожей с нею героине Гончарова Вере из «Обрыва». Характер Ольги, сплавленный одновременно из силы и слабости, знания о жизни и неумения этим знанием одарить других, получит развитие в русской литературе — в героинях драматургии А. П. Чехова — в частности, в Елене Андреевне и Соне Войницкой из «Дяди Вани».

Главное свойство И., присущее многим женским персонажам русской литературы прошлого столетия, — не просто любовь к конкретному человеку, а непременное желание изменить его, поднять до своего идеала, перевоспитать, привив ему новые понятия, новые вкусы. Обломов оказывается для этого самым подходящим объектом: «Она мечтала, как «прикажет ему прочесть книги», которые оставил Штольц, потом читать каждый день газеты и рассказывать ей новости, писать письма в деревню, дописывать план устройства имения, приготовиться ехать за границу, — словом, он не задремлет у нее; она укажет ему цель, заставит полюбить опять все, что он разлюбил, и Штольц не узнает его, воротясь. И все это чудо сделает она, такая робкая, молчаливая, которой до сих пор никто не слушался, которая еще не начала жить!.. Она даже вздрагивала от гордого, радостного трепета; считала это уроком, назначенным свыше».

Здесь можно сравнить ее характер с характером Лизы Калитиной из романа И. С. Тургенева «Дворянское гнездо», с Еленой из его же «Накануне». Перевоспитание становится целью, цель увлекает настолько, что отодвигается в сторону все остальное, а чувство любви постепенно подчиняется учительству. Учительство же в каком-то смысле укрупняет и обогащает любовь. Именно от этого и происходит в И. та серьезная перемена, что так поразила Штольца при встрече с ней за границей, куда она вместе с теткой приехала после разрыва с Обломовым.

И. сразу понимает, что в отношениях с Обломовым ей принадлежит главная роль, она «мигом взвесила свою власть над ним, и ей нравилась эта роль путеводной звезды, луча света, который она разольет над стоячим озером и отразится в нем». Жизнь словно просыпается в И. вместе с жизнью Обломова. Но в ней этот процесс происходит куда более интенсивно, чем в Илье Ильиче. И. словно проверяет на нем свои возможности женщины и воспитательницы одновременно. Ее незаурядные ум и душа требуют все более и более «сложной» пищи. Не случайно в какой-то момент Обломов видит в ней Корделию: все чувства И. пронизывает простая, естественная, как у шекспировской героини, гордость, побуждающая осознавать сокровища своей души как счастливую и заслуженную данность: «Что я раз назвала своим, того уже не отдам назад, разве отнимут...» — говорит она Обломову.

Чувство И. к Обломову цельно и гармонично: она просто любит, тогда как Обломов постоянно пытается выяснить глубину этой любви, оттого и страдает, полагая, что И. «любит теперь, как вышивает по канве: тихо, лениво выходит узор, она еще ленивее развертывает его, любуется, потом положит и забудет». Когда Илья Ильич говорит героине, что она умнее его, И. отвечает: «Нет, проще и смелее», высказывая тем самым едва ли не определяющую линию их отношений.

И. вряд ли сама ведает, что испытываемое ею чувство более напоминает сложный эксперимент, нежели первую любовь. Она не говорит Обломову о том, что улажены все дела по ее имению, с одной лишь целью — «...доследить до конца, как в его ленивой душе любовь совершит переворот, как окончательно спадет с него гнет, как он не устоит перед близким счастьем...». Но, как всякий эксперимент над живой душой, этот опыт увенчаться успехом не может. И. необходимо увидеть своего избранника на пьедестале, выше себя, а это, согласно авторской концепции, невозможно. Даже Штольц, за которого после неудачного романа с Обломовым И. выходит замуж, только временно стоит выше, чем она, и Гончаров это подчеркивает. К финалу становится ясно, что И. перерастет своего мужа и по силе чувств, и по глубине размышлений о жизни.

Осознав, насколько далеко расходятся ее идеалы с идеалами Обломова, мечтающего жить согласно старинному укладу родной Обломовки, И. вынуждена отказаться от дальнейших экспериментов. «Я любила будущего Обломова! — говорит она Илье Ильичу. — Ты кроток, честен, Илья; ты нежен... как голубь; ты прячешь голову под крыло — и ничего не хочешь больше; ты готов всю жизнь проворковать под кровлей... да я не такая: мне мало этого, мне нужно чего-то еще, а чего — не знаю!» Это «что-то» не оставит

И.: даже пережив разрыв с Обломовым и счастливо выйдя замуж за Штольца, она не успокоится. Наступит момент, когда и Штольц окажется перед необходимостью объяснять жене, матери двоих детей, таинственное «что-то», не дающее покоя ее мятущейся душе. «Глубокая бездна ее души» не пугает, но тревожит Штольца. В И., которую он знал почти девочкой, к которой испытывал сначала дружбу, а потом и любовь, он постепенно обнаруживает все новые и неожиданные глубины. Привыкнуть к ним Штольцу трудно, потому его счастье с И. представляется во многом проблематичным.

Бывает, что И. овладевает страх: «Она боялась впасть во что-нибудь похожее на обломовскую апатию. Но как она ни старалась сбыть с души эти мгновения периодического оцепенения, сна души, к ней нет-нет да подкрадется сначала греза счастья, окружит ее голубая ночь и окутает дремотой, потом опять настанет задумчивая остановка, будто отдых жизни, а затем смущение, боязнь, томление, какая-то глухая грусть, послышатся какие-то смутные, туманные вопросы в беспокойной голове».

Эти смятения вполне соотносятся с финальным размышлением автора, заставляющим задуматься о будущем героини: «Ольга не знала... логики покорности слепой судьбе и не понимала женских страстишек и увлечений. Признав раз в избранном человеке достоинство и права на себя, она верила в него и потому любила, а переставала верить — переставала и любить, как случилось с Обломовым... Но теперь она уверовала в Андрея не слепо, а с сознаньем, и в нем воплотился ее идеал мужского совершенства... Оттого она не снесла бы понижения ни на волос признанных ею достоинств; всякая фальшивая нота в его характере или уме произвела бы потрясающий диссонанс. Разрушенное здание счастья погребло бы ее под развалинами, или, если б еще уцелели ее силы, она бы искала...»

Марья Михайловна — тетка Ольги Ильинской, воспитывающая племянницу после смерти родителей. Образ подобной наставницы характерен для русской литературы XIX в. Мировосприятие Ольги сложилось таким, каким оно предстает в романе, во многом благодаря именно М. М., предоставившей своей воспитаннице достаточно свободы для проявления душевных склонностей и развития ума.

М. М. «была женщиной очень умной, приличной, одетой всегда прекрасно, всегда в новом шелковом платье, которое сидит на ней отлично, всегда в таких изящных кружевных воротничках; чепец тоже со вкусом сделан, и ленты прибраны кокетливо к ее почти пятидесятилетнему, но еще свежему лицу... Позы, жесты ее исполнены достоинства... ее никогда не увидишь за работой: нагибаться, шить, заниматься мелочью нейдет к ее лицу, важной фигуре. Она и приказания слугам и служанкам отдавала небрежным тоном, коротко и сухо».

Человек светский, внешне раскованный (в соответствии, разумеется, с принятыми нормами), хотя и внутренне замкнутый, М. М. оказалась типом настолько важным для Гончарова, что в каком-то смысле послужила основой для создания одного из главных в его творчестве характеров — бабушки Татьяны Марковны Бережко-вой в романе «Обрыв». Особенно существенны два момента. «У этой женщины впереди всего шло умение жить, управлять собой, держать в равновесии мысль с намерением, намерение с исполнением. Нельзя было застать её неприготовленную, врасплох, как бдительного врага, которого, когда ни подкараульте, всегда встретите устремленный на вас, ожидающий взгляд. Стихия ее была свет, и оттого такт, осторожность шли у ней впереди каждой мысли, каждого слова и движения». Это — первое, что роднит М. М. с Бережковой.

Второе заключено в факте биографическом: темные слухи давно связали М. М. с бароном фон Лангвагеном, занимающимся делами по имению Ольги Ильинской и потому часто бывающим в доме. Но здесь Гончарова совершенно не занимает тема прошлого героини. В «Обрыве» же тема взаимоотношений Татьяны Марковны и Тита Никоновича Ватутина не только выльется в самостоятельную сюжетную линию, но и во многом определит сложные сплетения романного повествования. Отношения М. М. с племянницей были и остались до самой смерти тетушки спокойными и ровными. Они, указывает автор, «так бесцветны, что нельзя было никак решить, есть ли в характере тетки какие-нибудь притязания на послушание Ольги, на ее особенную нежность, или есть ли в характере Ольги послушание к тетке и особенная к ней нежность».

На протяжении романа Ольги с Обломовым М. М. остается верна себе, ничем не выдавая собственного отношения к их частым встречам. Обычно во время визитов Ильи Ильича «тетка... глядит на него своими томными большими глазами и задумчиво нюхает свой спирт, как будто у нее от него болит голова». Именно в поведении М. М., у которой он так и не попросил официально руки Ольги, Обломов находит немую поддержку мысли о бесполезности этого решительного шага.

Мухояров Иван Матвеевич — брат Агафьи Матвеевны Пшеницыной, персонаж, на первый взгляд малоприметный, но являющийся важной пружиной в сюжете романа. Читатель узнает о М. от земляка Обломова, Михея Андреевича Тарантьева, аттестующего Обломову своего «кума»: «Это, брат, золотой человек, не чета какому-нибудь выскочке немцу! Коренной, русский служака, тридцать лет на одном стуле сидит, всем присутствием вертит, и деньжонки есть, а извозчика не наймет; фрак не лучше моего; сам тише воды, ниже травы, говорит чуть слышно, по чужим краям не шатается...»

С подобными персонажами мы также встречаемся в «Мертвых душах» Н. В. Гоголя, в его комедии «Ревизор»: взяточничество и тупость чиновников, их лукавство и умение сорвать куш где угодно — эти черты соединены и в образе М. Наиболее близок ему Тарелкин («Дело» и «Смерть Тарелкина» А. В. Сухово-Кобылина). М. — человек «лет сорока, с прямым хохлом на лбу и двумя небрежно на ветер пущенными такими же хохлами на висках, похожими на собачьи уши средней величины. Серые глаза не вдруг глядели на предмет, а сначала взглядывали украдкой, а во второй раз уже останавливались». М. постоянно прячет свои руки, словно стыдится их, — этот жест представляется многозначным: дело не только в красноте пальцев, в том, что они трясутся от неумеренного употребления спиртного. Руки М. — словно клешни, загребающие к себе все, вцепляющиеся мертвой хваткой в то, во что можно вцепиться. Подобно пушкинскому Скупому рыцарю, М. живет бедно, одевается небрежно и плохо, обладая достаточными средствами, — в этом сказывается определенная философия: чтобы никто не мог заподозрить его во взяточничестве. Зато он не отказывает себе в роскоши стола, справедливо полагая, что никто не увидит, что у него в желудке, а значит, и не сможет узнать о его средствах.

Жизнь потайная, не на виду, — это идеал и способ существования М., а потому так глубоко прячет он всегда свои интриги. И когда Обломов признается, что ничего не смыслит в барщине и оброке, не знает, богат он или беден,— опытный М. мгновенно понимает, что можно наложить лапу на все хозяйство Ильи Ильича. И рекомендует ему нового управляющего имением, Исая Фомича Затертого — прожженного мерзавца, несколько десятилетий упражняющегося в разорении помещиков под видом благодетельствования.

М. торопится жить, потому что на смену чиновникам его типа уже приходят другие — «прошло времечко... все молокососы перебили: ломаются, читают да говорят по-французски... все гадят нам...». Именно эта торопливость заставляет М. выслеживать отношения Обломова и Пшеницыной, чтобы суметь вовремя заставить Илью Ильича «прикрыть бесчестие», дав заемное письмо на имя Агафьи Матвеевны, которое немедленно будет переписано на его имя. И тогда уж наверняка окажется неисчерпаемым колодец, из которого собирается М. черпать средства. В результате точного расчета М. удается на протяжении какого-то времени выдавать сестре на хозяйство Обломова по пятьдесят рублей в месяц, забирая себе все доходы с Обломовки. И только приезд Андрея Штольца разрушил идиллию, напугав М. и лишив его службы.

Первая же реакция М. на то, что Штольц знаком с генералом, у которого он служит в департаменте, — выставить себя невиновным, подставив под удар Тарантьева. Никакие чувства ему неведомы: М. легко и охотно жертвует сестрой, «кумом», лишь бы спастись самому. Спустя какое-то время ему удается вновь устроиться на службу, жениться и наладить свою жизнь. Подобная непотопляемость человека беспринципного, нравственно нечистоплотного станет одной из основных тем русской литературы к концу XIX в., а также оригинально преломится в XX в. в творчестве таких писателей, как М. М. Зощенко, М. А. Булгаков, В. В. Маяковский, Н. Р. Эрдман. Гончаров же во многом увидел ее первым, развив в этом смысле гоголевскую тему чиновничества.

Обломов Илья Ильич — главный герой романа, молодой человек «лет тридцати двух — трех от роду, среднего роста, приятной наружности, с темно-серыми глазами, но с отсутствием всякой определенной идеи, всякой сосредоточенности в чертах лица... мягкость была господствующим и основным выражением, не лица только, а всей души; а душа так открыто и ясно светилась в глазах, в улыбке, в каждом движении головы, руки». Таким читатель застает героя в начале романа, в Петербурге, на Гороховой улице, где он живет со своим слугой Захаром.

С образом О. связана основная идея романа, о которой писал Н. А. Добролюбов: «...Не бог весть какая важная история. Но в ней отразилась русская жизнь, в ней предстает перед нами живой, современный русский тип, отчеканенный с беспощадной строгостью и правильностью, в ней сказалось новое слово нашего общественного развития, произнесенное ясно и твердо, без отчаяния и без ребяческих надежд, но с полным сознанием истины. Слово это — обломовщина, мы видим нечто более, нежели просто удачное создание сильного таланта; мы находим в нем... знамение времени».

Н. А. Добролюбов был первым, кто причислил О. к «лишним людям», ведя его родословную от Онегина, Печорина, Бельтова. Каждый из названных героев по-своему полно и рельефно характеризовал определенное десятилетие русской жизни. О. — символ 1850-х, «послебельтовских» времен в русской жизни и русской литературе. В личности О., в его склонности к бездеятельному наблюдению пороков доставшейся ему эпохи мы отчетливо различаем принципиально новый тип, введенный Гончаровым в литературно-общественный обиход. Тип этот олицетворяет философское ничегонеделанье, осознанное отчуждение от окружающей среды, которую отвергают душа и ум молодого провинциала, попавшего из сонной Обломовки в столицу.

«Жизнь: хороша жизнь! Чего там искать? интересов ума, сердца? — объясняет О. свое мировоззрение другу детства Андрею Штольцу. — Ты посмотри, где центр, около которого вращается это все: нет его, нет ничего глубокого, задевающего за живое. Все это мертвецы, спящие люди, хуже меня, эти члены совета и общества! Что водит их в жизни? Ведь они не лежат, а снуют каждый день, как мухи, взад и вперед, а что толку?.. Под этой всеобъемностью кроется пустота, отсутствие симпатии ко всему!.. Нет, это не жизнь, а искажение нормы, идеала жизни, который указала природа целью человеку».

Природа же, по О., указала единственную цель: жизнь, как она от века протекала в Обло-мовке; где боялись новостей, традиции соблюдали строго, книги и газеты не признавали вовсе. Из «Сна Обломова», названного автором «увертюрой» и опубликованного значительно раньше романа, а также из отдельных, разбросанных по всему тексту штрихов, читатель узнает достаточно полно о детстве и юности героя, проведенных среди людей, понимавших жизнь «не иначе, как идеалом покоя и бездействия, нарушаемого по временам разными неприятными случайностями... труд сносили как наказание, наложенное еще на праотцев наших, но любить не могли, и где был случай, всегда от него избавлялись, находя это возможным и должным». Гончаров изобразил трагедию русского характера, лишенного романтических черт и не окрашенного демонической мрачностью, но тем не менее оказавшегося на обочине жизни — по вине собственной и по вине общества, в котором не нашлось места обломовым. Не имеющий предшественников, этот тип так и остался уникальным.

В образе О. присутствуют также автобиографические черты. В путевом дневнике «Фрегат «Паллада» Гончаров признается, что во время путешествия охотнее всего лежал в каюте, не говоря уже о том, с каким трудом вообще решился на кругосветное плаванье. В дружеском кругу Майковых, нежно любивших писателя, у Гончарова нашлось многозначное прозвище — «принц де Лень».

Путь О. — типичный путь провинциальных российских дворян 1840-х гг., приезжавших в столицу и оказывавшихся не у дел. Служба в департаменте с непременным ожиданием повышения, из года в год однообразие жалоб, прошений, завязывания отношений со столоначальниками — это оказалось не по силам О., который предпочел передвижению по лестнице «карьеры» и «фортуны» лежание на диване, никакими надеждами и мечтами не окрашенное.

В О. дремлет та мечтательность, что рвалась наружу в Александре Адуеве, герое гончаров-ской «Обыкновенной истории». В душе О. тоже лирик, человек, умеющий глубоко чувствовать, — его восприятие музыки, погружение в пленительные звуки арии «Casta diva» свидетельствуют о том, что не одна только «голубиная кротость», но и страсти ему доступны. Каждая встреча с другом детства Андреем Штольцем, полной противоположностью О., способна всколыхнуть его, но ненадолго: решимость что-то предпринять, как-то обустроить свою жизнь овладевает им на короткое время, пока Штольц рядом с ним. А у Штольца недостает ни времени, ни упорства «вести» О. от поступка к поступку — находятся другие, кто в корыстных целях готов не отходить от Ильи Ильича. Они в конечном счете и определяют русло, по которому протекает его жизнь.

Встреча с Ольгой Ильинской на время изменила О. до неузнаваемости; под влиянием сильного чувства с ним происходят невероятные превращения — заброшен засаленный халат, О. встает с постели, как только просыпается, читает книги, просматривает газеты, энергичен и деятелен, а переехав на дачу поблизости от Ольги, по нескольку раз в день отправляется на встречи с ней. «...В нем появлялась лихорадка жизни, сил, деятельности, и тень исчезала... и симпатия била опять сильным и ясным ключом. Но все эти заботы не выходили пока из магического круга любви; деятельность его была отрицательная: он не спит, читает, иногда подумывает писать и план (благоустройства имения. — Ред.), много ходит, много ездит. Дальнейшее же направление, самая мысль жизни, дело — остается еще в намерениях ».

Любовь, несущая в себе потребность действия, самосовершенствования, в случае О. обречена. Ему нужно другое чувство, что связало бы сегодняшнюю реальность с давними детскими впечатлениями о жизни в родной Обломовке, где от существования, наполненного тревогами и волнениями, отгораживаются любыми средствами, где смысл жизни укладывается в мысли о еде, сне, приеме гостей и переживания сказок как действительных событий. Любое иное чувство кажется насилием над природой. Не осознавая этого до конца, О. понимает, к чему нельзя стремиться именно в силу определенного склада своей натуры. В письме к Ольге, написанном почти на пороге решения о женитьбе, он говорит о страхе будущей боли, пишет горько и пронзительно: «А что будет, когда я привяжусь... когда видеться — сделается не роскошью жизни, а необходимостью, когда любовь вопьется в сердце? Как оторваться тогда? Переживешь ли эту боль? Худо будет мне».

Агафья Матвеевна Пшеницына, хозяйка квартиры, которую нашел для О. его земляк проходимец Тарантьев, — идеал обломовщины в самом широком значении этого понятия. Она так же «природна», как и О. О Пшеницыной можно сказать теми же словами, какими говорит Ольге об О. Штольц: «...Честное, верное сердце! Это его природное золото; он невредимо пронес его сквозь жизнь. Он падал от толчков, охлаждался, заснул, наконец, убитый, разочарованный, потеряв силу жить, но не потерял честности и верности. Ни одной фальшивой ноты не издало его сердце, не пристало к нему грязи... Это хрустальная, прозрачная душа; таких людей мало, они редки; это перлы в толпе!»

Черты, сблизившие О. с Пшеницыной, указаны здесь точно. Илье Ильичу необходимо более всего чувство заботы, теплоты, ничего не требующих взамен, потому и привязался он к своей хозяйке как к осуществленной мечте о возвращении в благословенные времена счастливого, сытого и безмятежного детства. С Агафьей Матвеевной не связаны, как с Ольгой, мысли о необходимости что бы то ни было предпринимать, как-то изменять жизнь вокруг и в себе самом. Свой идеал О. объясняет Штольцу просто, сравнивая Ильинскую с Агафьей Матвеевной: «...она споет «Casta diva», а водки сделать не умеет так! И пирога такого с цыплятами и грибами не сделает!» А потому, осознав твердо и ясно, что больше стремиться ему некуда, просит Штольца: «Что ты хочешь делать со мной? С тем миром, куда ты влечешь меня, я распался навсегда; ты не спасешь, не составишь две разорванные половины. Я прирос к этой яме больным местом: попробуй оторвать — будет смерть».

В доме Пшеницыной читатель видит О. все более и более воспринимающего «настоящий свой быт, как продолжение того же обломовского существования, только с другим колоритом местности и отчасти времени. И здесь, как в Обломовке, ему удавалось дешево отделываться от жизни, выторговать у ней и застраховать себе невозмутимый покой». Спустя пять лет после этой встречи со Штольцем, вновь произнесшим свой жестокий приговор: «обломовщина!» — и оставившим О. в покое, Илья Ильич «скончался, по-видимому, без боли, без мучений, как будто остановились часы, которые забыли завести». Сына О., рожденного Агафьей Матвеевной и названного в честь друга Андреем, забирают на воспитание Штольцы.

Пшеницына Агафья Матвеевна — вдова чиновника, оставшаяся с двумя детьми, сестра Ивана Матвеевича Мухоярова, кума Тарантьева. Именно Тарантьев поселяет Обломова, вынужденного искать новую квартиру, в домике П. на Выборгской стороне. «Ей было лет тридцать. Она была очень бела и полна в лице, так что румянец, кажется, не мог пробиться сквозь щеки. Бровей у нее почти совсем не было, а были на их местах две немного будто припухлые, лоснящиеся полосы, с редкими светлыми волосами. Глаза серовато-простодушные, как и все выражение лица; руки белые, но жесткие, с выступившими наружу крупными узлами синих жил».

П. неразговорчива и привыкла жить, не задумываясь ни над чем: «Лицо ее принимало дельное и заботливое выражение, даже тупость пропадала, когда она заговаривала о знакомом ей предмете. На всякий же вопрос, не касавшийся какой-нибудь положительной известной ей цели, она отвечала усмешкой и молчанием». А ее усмешка была не более чем форма, прикрывавшая незнание предмета: не ведая, что она должна сделать, привыкшая,, что все решает «братец», только в умелом ведении дома достигла П. совершенства. Все остальное годами и десятилетиями проходило мимо неразвитого ума.

Почти сразу после переезда Обломова на Выборгскую сторону П. начинает вызывать у Ильи Ильича некий интерес, который можно расценить как чисто эротический (постоянно привлекающие внимание Обломова круглые белые локти хозяйки). Но разгадка ждет в конце романа, когда незадолго до смерти Илье Ильичу снится сон, где мать, указывая ему на П., шепчет: «Милитриса Кирбитьевна». Она называет имя его мечты, навеянной Илье Ильичу в раннем детстве няниными сказками.

Образ П. никогда не вызывал у критиков романа особенного интереса: натура грубая, примитивная, на которую привыкли смотреть лишь глазами Штольца, как на ужасную женщину, символизирующую глубину падения Ильи Ильича. Но не случайно Гончаров дает этой простой женщине имя, близкое имени его горячо любимой матери — Авдотьи Матвеевны Гончаровой, купеческой вдовы, на протяжении многих лет прожившей в одном доме с крестным Гончарова, дворянином Н. Н. Трегубовым, который воспитал ее сыновей и дал им образование.

П. находится в постоянном движении, в отличие от Обломова осознавая, что «работа всегда есть» и именно она является подлинным содержанием жизни, а вовсе не наказанием, как считали в Обломовке. Ее беспрестанно мелькающие локти привлекают внимание Обломова не только красотой, но и не до конца осознаваемой им активностью героини. Внешне П. воспринимается неким перпетуум-мобиле, без мысли, без проблеска чувства, «братец» называет ее не иначе как «корова» или «лошадь», видя в сестре только даровую рабочую силу. «Ее хоть ударь, хоть обними — все ухмыляется, как лошадь на овес», — говорит он о ней куму Тарантьеву, готовясь по совету последнего выследить отношения П. с Обломовым и стребовать с Ильи Ильича деньги «за бесчестие».

Постепенно, по мере того как Обломов понимает, что стремиться ему больше некуда, что именно здесь, в домике на Выборгской стороне, обрел он вожделенный строй жизни родной Обломовки, в судьбе самой П. происходит серьезнейшая внутренняя перемена. В постоянных трудах по устроению и обихаживанью дома, в хлопотах по хозяйству находит она смысл своего существования. В П. начало пробуждаться нечто неведомое ей прежде: тревоги, проблески размышлений. Иными словами — любовь, все более и более глубокая, чистая, искренняя, не умеющая выразить себя словами, но проявляющаяся в том, что П. хорошо знает и умеет: в заботе о столе и одежде Обломова, в молитвах о его здравии, в сидении по ночам у постели больного Ильи Ильича. «Все ее хозяйство... получило новый, живой смысл: покой и удобство Ильи Ильича. Прежде она видела в этом обязанность, теперь это стало ее наслаждением. Она стала жить по-своему полно и разнообразно... Она как будто вдруг перешла в другую веру и стала исповедовать ее, не рассуждая, что это за вера, какие догматы в ней, а слепо повинуясь ее законам».

Обломов для П. человек из другого мира: прежде она никогда таких людей не видела. Зная о том, что где-то живут барыни и барины, она воспринимала их жизнь примерно так же, как Обломов слушал в детстве сказку о Милит-рисе Кирбитьевне. Встреча с Обломовым послужила импульсом к перерождению, но сам виновник этого процесса «не понимал, как глубоко пустило корни это значение и какую неожиданную победу он сделал над сердцем хозяйки... И чувство П., такое нормальное, естественное, бескорыстное, оставалось тайною для Обломова, для окружавших ее и для нее самой».

Обломов «сближался с Агафьей Матвеевной — как будто подвигался к огню, от которого становится все теплее и теплее, но которого любить нельзя». П. является единственным абсолютно бескорыстным и решительным человеком в окружении Обломова. Не вникая ни в какие сложности, она делает то, что необходимо в данный момент: закладывает собственные жемчуг и серебро, готова занять деньги у родни покойного мужа, только чтобы Обломов не чувствовал ни в чем недостатка. Когда интриги Мухоярова и Тарантьева достигают пика, П. решительно отрекается и от «братца», и от «кума».

Посвятив себя заботам об Обломове, П. живет так полно и многообразно, как никогда прежде не жила, а ее избранник начинает чувствовать себя словно в родной Обломовке: «...он тихо и постепенно укладывался в простой и широкий гроб остального своего существования, сделанный собственными руками, как старцы пустынные, которые, отворотясь от жизни, копают себе могилу».

У П. и Обломова рождается сый. Понимая разницу между этим ребенком и детьми от первого мужа, П. после смерти Ильи Ильича безропотно отдает его на воспитание Штольцам. Смерть Обломова вносит в существование П. новую краску — она вдова помещика, барина, чем постоянно попрекают ее «братец» и его жена. И хотя образ жизни П. ни в чем не изменился (она по-прежнему прислуживает семье Мухоярова), в ней постоянно пульсирует мысль о том, что «проиграла и просияла ее жизнь, что Бог вложил в ее жизнь душу и вынул опять... теперь уж она знала, зачем она жила и что жила не напрасно... На всю жизнь ее разлились лучи, тихий свет от пролетевших, как одно мгновение, семи лет, и нечего ей было желать больше, некуда идти».

Бескорыстие П. дано понять в финале романа и Штольцу: ей не нужны его отчеты в управлении имением, как не нужны и доходы от Обло-мовки, приведенной Штольцем в порядок. Свет жизни П. угас вместе с Ильей Ильичом. Тарантьев Михей Андреевич — земляк Обломова. Откуда он появился и каким образом втерся в доверие Ильи Ильича — неизвестно. Т. появляется на первых же страницах романа — «человек лет сорока, принадлежащий к крупной породе, высокий, объемистый в плечах и во всем туловище, с крупными чертами лица, с большой головой, с крепкой, коротенькой шеей, с большими навыкате глазами, толстогубый. Беглый взгляд на этого человека рождал идею о чем-то грубом и неопрятном».

Подобный тип чиновника-взяточника, грубияна, готового каждую минуту бранить всех на свете, но в последнюю минуту трусливо скрывающегося от заслуженной расправы, в литературе открыт не Гончаровым. Распространение же он получает именно после Гончарова, в творчестве М. Е. Салтыкова-Щедрина, А. В. Сухово-Кобылина. Т. — это тот «грядущий Хам», который постепенно воцарялся по всей России и который вырос в грозный символ в образе сухово-кобылинского Расплюева.

Но есть у Т. еще одна любопытная черта. «Дело в том, что Тарантьев мастер был только говорить; на словах он решал все ясно и легко, особенно что касается других; но как только нужно было двинуть пальцем, тронуться с места — словом, применить им же созданную теорию к делу и дать ему практический ход... он был совсем другим человеком: тут его не хватало... » Эта черта, как известно, характеризует не только грубых и неотесанных персонажей названных писателей, но в какой-то мере «лишних людей». Подобно Т., они тоже оставались «теоретиками на всю жизнь», прилагая свою отвлеченную философию к месту и не к месту. Подобному теоретику необходим рядом практик, который мог бы воплотить в жизнь его замыслы. Т. находит себе «кума» Ивана Матвеевича Мухоярова, человека нравственно нечистоплотного, готового на любую подлость, ничем не брезгающего в жажде накопления.

На первых порах Обломов верит в то, что Т. в состоянии помочь ему в заботах по имению, в перемене квартиры. Постепенно, не без влияния Ольги Ильинской и Андрея Штольца, Илья Ильич начинает понимать, в какую трясину пытается затянуть его Т., медленно заставляя Обломова опускаться на самое дно жизни. Отношение Т. к Штольцу не столько презрение русского человека к немцу, которым Т. скорее прикрывается, сколько страх разоблачения грандиозных махинаций, которые Т. надеется довести до конца. Ему важно с помощью доверенных лиц прибрать к рукам Обломовку, получая проценты с доходов Ильи Ильича, да и самого его как следует запутать, раздобыв доказательство связи Обломова с Пшеницыной.

Т. ненавидит Штольца, называя его «продувной бестией». Из страха перед тем, что Штольц все же увезет Обломова за границу или в Обломовку, Т. торопится при содействии Мухоярова заставить Илью Ильича подписать грабительский контракт на квартиру на Выборгской стороне. Этот контракт лишает Обломова возможности каких бы то ни было действий. Вслед за этим Т. уговаривает Мухоярова, «пока не перевелись олухи на Руси», поспеть сосватать Обло-мову нового управляющего в имение, Исая Фомича Затертого, весьма удачливого во взятках и подлогах. Следующим шагом Т. становится проведение в жизнь (с помощью того же Мухоярова) идеи о «долге» Обломова. Будто бы оскорбившись за честь сестры, Мухояров должен обвинить Илью Ильича в притязаниях на вдову Пше-ницыну и подписать бумагу о возмещении морального ущерба на сумму десять тысяч рублей. Бумага затем переписывается на имя Мухоярова, и кумовья получают с Обломова деньги.

После разоблачения этих махинаций Штольцем Т. исчезает со страниц романа. Лишь в самом конце он упоминается Захаром, который при встрече со Штольцем у кладбища на Выборгской стороне рассказывает, сколько пришлось ему вытерпеть после смерти Ильи Ильича от Мухоярова и Т., хотевших сжить его со свету. «Михей Андреич Тарантьев все норовил, как пройдешь мимо, сзади ногой ударить: житья не стало!» Таким образом Т. мстил Захару за пренебрежение, выказываемое слугой в те времена, когда Т. приходил к Обломову пообедать и попросить то рубашку, то жилет, то фрак — естественно, без возврата. Всякий раз Захар вставал на защиту хозяйского добра, по-собачьи ворча на незваного гостя и не скрывая своих чувств к низкому человеку.

Штольц Андрей Иванович — один из главных героев, друг Ильи Ильича Обломова, сын Ивана Богдановича Штольца, обрусевшего немца, управляющего имением в селе Верхлеве, что в пяти верстах от Обломовки. «Штольц был немец только вполовину, по отцу: мать его была русская; веру он исповедовал православную; природная речь его была русская: он учился ей у матери и из книг, в университетской аудитории и в играх с деревенскими мальчишками, в толках с их отцами и на московских базарах. Немецкий же язык он наследовал от отца да из книг».

Образование Ш. получил специфическое: «С восьми лет он сидел с отцом за географической картой, разбирал по складам Гердера, Виланда, библейские стихи и подводил итоги безграмотным счетам крестьян, мещан и фабричных, а с матерью читал священную историю, учил басни Крылова, разбирал по складам же Телемака». Воспитание, как и образование, было двойственным: мечтая о том, чтобы из сына вырос «добрый бурш», отец всячески поощрял мальчишеские драки, без которых ни дня не мог обходиться сын, исчезновения ребенка на полдня и больше с неизвестными целями в неизвестные места. Если же Андрей появлялся без подготовленного «назубок» урока, Иван Богданович отправлял сына туда, откуда пришел, — и всякий раз юный Ш. возвращался с выученными уроками.

Мать Ш., наоборот, стремилась воспитать истинного джентльмена, порядочного, чистенького мальчика с завитыми кудрями — «в сыне ей мерещился идеал барина, хотя выскочки, из черного тела, от отца бюргера, но все-таки сына русской дворянки». Из этого причудливого сочетания и сформировался характер Ш., о котором много и по-разному говорят не только персонажи романа — о нем составилась целая литература. Сам Гончаров в статье «Лучше поздно, чем никогда» писал: «...Я молча слушал тогда порицания, соглашаясь вполне с тем, что образ бледен, не реален, не живой, а просто идея».

Н. А. Добролюбов увидел в образе Ш. тип буржуазного дельца-предпринимателя, сосредоточенного лишь на устройстве личного счастья и благополучия: «...как мог Ш. в своей деятельности успокоиться от всех стремлений и потребностей, которые одолевали даже Обломова, как мог он удовлетвориться своим положением, успокоиться на своем одиноком, отдельном, исключительном счастье...» («Что такое обломовщина?»)

Несколько десятилетий спустя А. П. Чехов в письме к А. С. Суворину выразился более определенно, чем прежние критики, потому что оценка его не сводилась лишь к социальным критериям: «Штольц не внушает мне никакого доверия. Автор говорит, что это великолепный малый, а я не верю. Это продувная бестия, думающая о себе очень хорошо и собою довольная. Наполовину он сочинен, на три четверти ходулен».

О Ш. было много споров: вскоре после выхода романа он оценивался критиками и современниками Гончарова как фигура почти безусловно положительная, призванная разбудить сонное царство обломовых и воззвать его обитателей к полезной деятельности. Смущало то, что героем был избран не русский, а немец. «Ино-родство» Ш. вызывает неприятие его личности и некоторыми персонажами романа, в частности Тарантьевым, который говорит о нем откровенно враждебно не только потому, что Ш. развенчивает все его махинации. «Хорош мальчик! Вдруг из отцовских сорока тысяч сделал тысяч триста капиталу, и в службе за надворного перевалил, и ученый... теперь вот еще путешествует! Пострел везде поспел! Разве настоящий-то хороший русский человек станет все это делать? Русский человек выберет что-нибудь одно, да и то еще не спеша, потихоньку да полегоньку, кое-как, а то на-ко, поди! Нечисто! Я бы под суд таких!»

Иначе воспринимает своего друга Обломов: с ранних лет «юношеский жар Ш. заражал Обломова, и он сгорал от жажды труда, далекой, но обаятельной цели». Обломов привык жить по указке Ш., в самых мелких делах ему необходим совет друга. Без Ш. Илья Ильич не может ни на что решиться, впрочем, и следовать советам Ш. Обломов не торопится: слишком разное у них понятие о жизни, о труде, о приложении сил.

Не умеющий обходиться без посторонней помощи, Обломов именно в этой черте своего характера представляет полную противоположность Ш., который с раннего возраста был приучен отцом ни на кого ни в чем не рассчитывать. Он хочет заниматься одновременно всем: в равной степени интересуют Ш. коммерция, путешествия, сочинительство, государственная служба. Расставаясь с отцом, отправляющим его из Верхлева в Петербург, Ш. говорит, что непременно выполнит отцовский совет и зайдет к старинному приятелю Ивана Богдановича Рейнголь-ду — но только тогда, когда у него, Ш., будет, как у Рейнгольда, четырехэтажный дом. Подобная самостоятельность и независимость, а также уверенность в своих силах — основа характера и мировосприятия младшего Ш., которую так горячо поддерживает его отец и которой так недостает Обломову.

Стихия Ш. — постоянное движение. В свои тридцать с небольшим лет он чувствует себя хорошо и привольно только тогда, когда ощущает свою нужность сразу во всех концах света. «Он весь составлен из костей, мускулов и нервов, как кровная английская лошадь. Он худощав; щек у него почти вовсе нет, то есть есть кость да мускул, но ни признака жирной округлости; цвет лица ровный, смуглый и никакого румянца; глаза хотя немного зеленоватые, но выразительные». Самое же главное в характере Ш. — «как в организме нет у него ничего лишнего, так и в нравственных отправлениях своей жизни он искал равновесия практических сторон с тонкими потребностями духа. Две стороны шли параллельно, перекрещиваясь и перевиваясь на пути, но никогда не запутывались в тяжелые, неразрешимые узлы».

Этот образ мог иметь частично своими истоками и старшего Берестова из пушкинской «Барышни-крестьянки», и «русского аристократа» из повести Н. Ф. Павлова «Миллион». Отголоски его слышатся в произведениях писателей — современников Гончарова: Щетинин из «Трудного времени» В. А. Слепцова, Сипягин из «Нови» И. А. Тургенева, Беркутов из «Волков и овец», Паратов из «Бесприданницы», Великатов из «Талантов и поклонников» А. Н. Островского. Значительно важнее представляется то, что у самого Гончарова этот тип явился во всех трех романах: Петр Иванович Адуев в «Обыкновенной истории» предшествовал Ш., а Тушин в «Обрыве» во многом наследовал Андрею Ивановичу.

Ш. относится к тем героям, что, по словам Гончарова, распускают зонтик, пока идет дождь, «то есть страдал, пока длилась скорбь, да и страдал без особой покорности, а больше с досадой, с гордостью, и переносил терпеливо только потому, что причину всякого страдания приписывал самому себе, а не вешал, как кафтан, на чужой гвоздь... Мечте, загадочному, таинственному не было места в его душе... У него не было идолов, зато он сохранил силу души, крепость тела, зато он был целомудренно-горд, от него веяло какой-то свежестью и силой, перед которой невольно смущались и незастенчивые женщины».

Подобный человеческий тип, как в реальной жизни, так и в литературном воплощении, всегда несет в себе нечто двойственное: его положительность вроде бы несомненна, однако многое заставляет сопротивляться возникающим симпатиям, тем более что одной из важных составляющих философии Ш. является достижение цели любым путем, невзирая на преграды («выше всего он ставил настойчивость в достижении целей»). Именно эта черта скорее всего и заставила Гончарова сделать своего героя немцем, правда, с надеждой на то, что не сегодня-завтра под русскими именами явятся новые Ш.

Из самых добрых побуждений Ш. знакомит Ильинскую и Обломова, чтобы, «привив» им, как оспу, любовь, пробудить Обломова к разумной деятельности. Когда этот эксперимент успехом не увенчивается, Ш. позволяет проявиться собственному чувству: он женится на Ольге, воспринимая ее не только как любимую женщину, жену, но и как ученицу. На ней Ш. словно проверяет свои собственные теории и философию отношения к жизни.

Здесь возможно одно биографическое сближение. Известно, что еще до своего путешествия на фрегате «Паллада» Гончаров познакомился с юной девушкой Елизаветой Толстой. Ее красота и душевные качества не произвели на писателя особенно сильного впечатления, но после возвращения в Петербург Гончаров словно новым взглядом увидел и оценил Толстую. Ей довелось стать единственной и безответной любовью Гончарова на всю жизнь. И хотя у Ш. с Ольгой роман завершается счастливо, линия развития их отношений напоминает эпизод биографии писателя.

Ш. страдает, насколько ему это доступно, но не в силах осознать происшедшей с Ольгой перемены. Он постепенно погружается в любовь, становясь для читателя все более и более человечным: «Все теперь заслонилось в его глазах счастьем... В его памяти воскресла только благоухающая комната его матери, варьяции Герца... — Ольга — моя жена! — страстно вздрогнув, прошептал он». Полностью раскрывается характер Ш., когда спустя годы он объяснит Ольге в ответ на ее беспричинные тоску и грусть: «Мы не Титаны с тобой... мы не пойдем, с Манфредами и Фаустами, на дерзкую борьбу с мятежными вопросами, не примем их вызова, склоним головы и смиренно переживем трудную минуту, и опять потом улыбнется жизнь...»

Именно Ш. произносит слово, ставшее впоследствии одновременно оценкой и явлением: «обломовщина». Неизлечимость подобной болезни Ш. вряд ли осознает в полной мере. Он вынужден смириться после целого ряда попыток вытащить Обломова из той трясины, в которую тот почти добровольно попад, («Началось с неуменья надевать чулки и кончилось неуменьем жить», — произносит Ш. свой приговор.) Единственное, что остается Ш., — это взять после смерти Ильи Ильича на воспитание названного в его честь сына Обломова, Андрюшу.

Таким образом, иллюзорной оказывается мысль Обломова о том, что «Штольц — ум, сила, уменье управлять собой, другими, судьбой. Куда ни придет, с кем ни сойдется— смотришь, уж овладел, играет, как будто на инструменте...». Ш. с его попытками преодолеть привычный уклад жизни представляет, в частности, интерес расхождением между поставленной автором задачей и явленным результатом. Именно в силу сложности этого образа он столь широко и разнообразно толковался и толкуется до сих пор в русском литературоведении.


ЧТО ДЕЛАТЬ?
Роман (1862—1863)

Мир книги

11 июля 1856г. в номере одной из больших петербургских гостиниц находят записку, оставленную странным постояльцем. В записке сказано, что о ее авторе вскоре услышат на Литейном мосту и что подозрений ни на кого иметь не должно; Обстоятельства выясняются очень скоро: ночью на Литейном мосту стреляется какой-то человек. Из воды вылавливают его простреленную фуражку.

В то же самое утро на даче на Каменном острове сидит и шьет молодая дама, напевая бойкую и смелую французскую песенку о рабочих людях, которых освободит знание. Зовут ее Вера Павловна. Служанка приносит ей письмо, прочитав которое Вера Павловна рыдает, закрыв лицо руками. Вошедший молодой человек пытается ее успокоить, но Вера Павловна безутешна. Она отталкивает молодого человека со словами: «Ты в крови! На тебе его кровь! Ты не виноват — я одна...» В письме, полученном Верой Павловной, говорится о том, что пишущий его сходит со сцены, потому что слишком любит «вас обоих»...

Трагической развязке предшествует история жизни Веры Павловны. Детство ее прошло в Петербурге, в многоэтажном доме на Гороховой, между Садовой и Семеновским мостом. Отец ее, Павел Константинович Розальский, — управляющий домом, мать дает деньги под залог. Единственная забота матери, Марьи Алексевны, по отношению к Верочке: поскорее выдать ее замуж за богатого. Недалекая и злая женщина делает для этого все возможное: приглашает к дочери учителя музыки, наряжает ее и даже водит в театр. Вскоре красивую смуглую девушку замечает хозяйский сын, офицер Сторешников, и тут же решает соблазнить ее. Надеясь заставить Сторешникова жениться, Марья Алексеевна требует, чтобы дочь была к нему благосклонна, Верочка же всячески отказывается от этого, понимая истинные намерения ловеласа. Ей удается кое-как обманывать мать, делая вид, что она заманивает ухажера, но долго это продолжаться не может. Положение Верочки в доме становится совершенно невыносимым. Разрешается же оно неожиданным образом.

К Верочкиному брату Феде приглашен учитель, студент-медик выпускного курса Дмитрий Сергеевич Лопухов. Сначала молодые люди относятся друг к другу настороженно, но потом начинают беседовать о книгах, о музыке, о справедливом образе мыслей и вскоре чувствуют расположение друг к другу. Узнав о бедственном положении девушки, Лопухов пытается ей помочь. Он ищет ей место гувернантки, которое дало бы Верочке возможность поселиться отдельно от родителей. Но поиски оказываются безуспешными: никто не хочет брать на себя ответственность за судьбу девушки, если она сбежит из дому. Тогда влюбленный студент находит другой выход: незадолго до окончания курса, чтобы иметь достаточно средств, он оставляет учебу и, занявшись частными уроками и переводом учебника географии, делает Верочке предложение. В это время Верочке снится первый ее сон: она видит себя выпущенной из сырого и темного подвала и беседующей с удивительной красавицей, которая называет себя любовью к людям. Верочка обещает красавице, что всегда будет выпускать из подвалов других девушек, запертых так же, как была заперта она.

Молодые снимают квартиру, и жизнь их идет хорошо. Правда, квартирной хозяйке кажутся странными их отношения: «миленькая» и «миленький» спят в разных комнатах, входят друг к другу только после стука, не показываются друг другу неодетыми и т. п. Верочке с трудом удается объяснить хозяйке, что такими и должны быть отношения между супругами, если они не хотят надоесть друг другу.

Вера Павловна читает книжки, дает частные уроки, ведет хозяйство. Вскоре она затевает собственное предприятие — швейную мастерскую. Девушки работают в мастерской не по найму, а являются ее совладелицами и получают свою долю от дохода, как и Вера Павловна. Они не только трудятся вместе, но вместе проводят свободное время: ездят на пикники, беседуют. Во втором своем сне Вера Павловна видит поле, на котором растут колосья. Она видит на этом поле и грязь — вернее, две грязи: фантастическую и реальную. Реальная грязь — это забота о самом необходимом (такая, которою всегда была обременена мать Веры Павловны), и из нее могут вырасти колосья. Фантастическая грязь — забота о лишнем и ненужном; из нее ничего путного не вырастает.

У супругов Лопуховых часто бывает лучший друг Дмитрия Сергеевича, его бывший однокурсник и духовно близкий ему человек — Александр Матвеевич Кирсанов. Оба они «грудью, без связей, без знакомств, пролагали себе дорогу». Кирсанов — человек волевой, мужественный, способный и на решительный поступок, и на тонкое чувство. Он скрашивает разговорами одиночество Веры Павловны, когда Лопухов бывает занят, возит ее в оперу, которую оба любят. Впрочем, вскоре, не объясняя причин, Кирсанов перестает бывать у своего друга, чем очень обижает и его, и Веру Павловну. Они не знают истинной причины его «охлаждения»: Кирсанов влюблен в жену друга. Он вновь появляется в доме, только когда Лопухов заболевает: Кирсанов — врач, он лечит Лопу-хова и помогает Вере Павловне ухаживать за ним. Вера Павловна находится в полном смятении: она чувствует, что влюблена в друга своего мужа. Ей снится третий сон. В этом сне Вера Павловна с помощью какой-то неведомой женщины читает страницы собственного дневника, в котором сказано, что она испытывает к мужу благодарность, а не то тихое, нежное чувство, потребность которого так в ней велика.

Ситуация, в которую попали трое умных и порядочных «новых людей», кажется неразрешимой. Наконец Лопухов находит выход — выстрел на Литейном мосту. В день, когда получено это известие, к Вере Павловне приходит старый знакомый Кирсанова и Лопухова — Рахметов, «особенный человек». «Высшую натуру» пробудил в нем в свое время Кирсанов, приобщивший студента Рахметова к книгам, «которые нужно читать». Происходя из богатой семьи, Рахметов продал имение, деньги раздал своим стипендиатам и теперь ведет суровый образ жизни: отчасти из-за того, что считает для себя невозможным иметь то, чего не имеет простой человек, отчасти — из желания воспитать свой характер. Так, однажды он решает спать на гвоздях, чтобы испытать свои физические возможности. Он не пьет вина, не прикасается к женщинам. Рахметова часто называют Никитушкой Ломовым — за то, что он ходил по Волге с бурлаками, чтобы приблизиться к народу и приобрести любовь и уважение простых людей. Жизнь Рахметова окутана покровом таинственности явно революционного толка. У него много дел, но все это не его личные дела. Он путешествует по Европе, собираясь вернуться в Россию года через три, когда ему там «нужно» будет быть. Этот «экземпляр очень редкой породы» отличается от просто «честных и добрых людей» тем, что являет собою «двигатель двигателей, соль соли земли».

Рахметов приносит Вере Павловне записку от Лопухова, прочитав которую она делается спокойною и даже веселою. Кроме того, Рахметов объясняет Вере Павловне, что несходство ее характера с характером Лопухова было слишком велико, оттого она и потянулась к Кирсанову. Успокоившись после разговора с Рахметовым, Вера Павловна уезжает в Новгород, где через несколько недель венчается с Кирсановым.

О несходстве характеров Лопухова и Веры Павловны говорится и в письме, которое она вскоре получает из Берлина. Некий студент-медик, якобы хороший знакомый Лопухова, передает Вере Павловне его точные слова о том, что тот стал чувствовать себя лучше, расставшись с нею, ибо имел наклонность к уединению, которое никак невозможно было при жизни с общительной Верой Павловной. Таким образом, любовные дела устраиваются к общему удовольствию. Семейство Кирсановых имеет примерно такой же образ жизни, что прежде семейство Лопуховых. Александр Матвеевич много работает, Вера Павловна кушает сливки, принимает ванны и занимается швейными мастерскими: их теперь у нее две. Точно так же в доме существуют нейтральные и ненейтральные комнаты, и в ненейтральные комнаты супруги могут зайти только после стука. Но Вера Павловна замечает, что Кирсанов не просто предоставляет ей вести тот образ жизни, который ей нравится, и не просто готов подставить ей плечо в трудную минуту, но и живо интересуется ее жизнью. Он понимает ее стремление заниматься каким-нибудь делом, «которого нельзя отложить». С помощью Кирсанова Вера Павловна начинает изучать медицину.

Вскоре ей снится четвертый сон. Природа в этом сне «льет аромат и песню, любовь и негу в грудь». Поэт, чело и мысль которого озарены вдохновением, поет песнь о смысле истории. Перед Верой Павловной проходят картины жизни женщин в разные тысячелетия. Сначала женщина-рабыня повинуется своему господину среди шатров номадов, потом афиняне поклоняются женщине, все-таки не признавая ее равной себе. Потом возникает образ прекрасной дамы, ради которой сражается на турнире рыцарь. Но он любит ее только до тех пор, пока она не становится его женой, то есть рабыней. Затем Вера Павловна видит вместо лица богини собственное лицо. Черты его далеки от совершенства, но оно озарено сиянием любви. Великая женщина, знакомая ей еще по первому сну, объясняет Вере Павловне, в чем смысл женского равноправия и свободы. Эта женщина являет Вере Павловне и картины будущего: граждане Новой России живут в прекрасном доме из чугуна, хрусталя и алюминия. С утра они работают, вечером веселятся, а «кто не наработался вдоволь, тот не приготовил нерв, чтобы чувствовать полноту веселья». Путеводительница объясняет Вере Павловне, что это будущее следует любить, для него следует работать и переносить из него в настоящее все, что можно перенести.

У Кирсановых бывает много молодых людей, единомышленников: «Недавно появился этот тип и быстро распложается». Все это люди порядочные, трудолюбивые, имеющие незыблемые жизненные принципы и обладающие «хладнокровной практичностью». Среди них вскоре появляется семейство Бьюмонт. Екатерина Васильевна Бьюмонт, урожденная Полозова, была одной из самых богатых невест Петербурга. Кирсанов однажды помог ей умным советом: с его помощью Полозова разобралась в том, что человек, в которого она была влюблена, недостоин ее. Потом Екатерина Васильевна выходит замуж за человека, называющего себя агентом английской фирмы Чарльзом Бьюмонтом. Тот прекрасно говорит по-русски, потому что якобы до двадцати лет жил в России. Роман его с Полозовой развивается спокойно: оба они — люди, которые «не бесятся без причины». При встрече Бьюмон-та с Кирсановым становится понятно, что этот человек — Лопухов. Семейства Кирсановых и Бьюмонт чувствуют такую духовную близость, что вскоре поселяются в одном доме, вместе принимают гостей. Екатерина Васильевна тоже устраивает швейную мастерскую, и круг «новых людей» становится таким образом все шире.

Мир героев

Автор — повествователь и действующее лицо. Описывает героев и их отношения, вступает в полемику со своими воображаемыми оппонентами, прежде всего с проницательным читателем. Например, Вера Павловна с удивлением думает, как это они с Лопуховым в первый же вечер стали так близки, рассказчик же прямо входит в текст со своими комментариями: «Нет, это вовсе не странно, Верочка. У этих людей, как Лопухов, есть магические слова, привлекающие к ним всякое огорченное, обижаемое существо.

Это их невеста подсказывает им такие слова». Об отношениях Марьи Алексевны и Лопухова он говорит, что они «походят на фарс, сама Марья Алексевна выставляется через них в смешном виде». А. симпатизирует «новым людям» и считает важным как можно подробнее и обстоятельнее дать их характеристику, растолковать их взгляды на жизнь. Он ироничен и рассудителен. Он постоянно объясняется с читателем по поводу своего таланта, который оценивает совсем не высоко («У меня нет ни тени художественного таланта. Я даже и языком-то владею плохо»), и художественных приемов. Он говорит: «Я не из тех художников, у которых в каждом слове скрывается какая-нибудь пружина, я пересказываю то, что думали и делали люди, и только; если какой-нибудь поступок, разговор, монолог в мыслях нужен для характеристики лица или положения, я рассказываю его, хотя бы он и не отозвался никакими последствиями в дальнейшем ходе моего романа». Автор намекает на то, что он имеет отношение к революционной организации, но, появляясь в романе как реальное лицо, не хочет вступать в переговоры с Рахметовым по соображениям конспирации.

Вера Павловна (Розальская) — главная героиня. «...Высокая стройная девушка, довольно смуглая, с черными волосами — «густые хорошие волоса», с черными глазами — «глаза хорошие, даже очень хорошие», с южным типом лица — «как будто из Малороссии; пожалуй, скорее даже кавказский тип, ничего, очень красивое лицо, только очень холодное, это уж не по-южному; здоровье хорошее...» — такой видит В. П. Лопухов в момент знакомства. Выросла в Петербурге в многоэтажном доме на Гороховой. С двенадцати лет посещает пансион. Учится играть на фортепьяно. С четырнадцати обшивает всю семью. В шестнадцать сама дает уроки в том же пансионе. Веселого, общительного нрава, любит танцевать. За вдй ухаживает сын хозяйки Сторешников, хвастающийся перед приятелями, что В. П. — его любовница. Ему не верят, и он обещает доказать эзсо, приведя В. П. на обед с приятелями, однако получает твердый отказ героини. Не принимает В. П. и его предложения выйти за него замуж.

Несмотря на юность и неопытность, героиня выказывает зрелость характера. На совет Жюли Ле-Теллье выйти за Сторешникова она отвечает: «Я хочу быть независима и жить по-своему; что нужно мне самой, на то я готова; чего мне не нужно, того я не хочу и не хочу... Я не хочу ни от кого требовать ничего, я хочу не стеснять ничьей свободы и сама хочу быть свободна». Тем не менее В. П. наивно верит в искренность любви к ней Сторешникова, и только Лопухову удается раскрыть ей глаза. Героиня просит его найти ей место гувернантки, сначала ему удается это, но потом они получают отказ. В. П. даже подумывает о самоубийстве, настолько жизнь дома становится для нее невыносимой. И тогда полюбивший ее Лопухов предлагает ей другой выход — выйти фиктивно за него замуж.

Обсуждая с Лопуховым план совместной жизни, В. П. просит его обращаться с ней как с посторонней, так как это препятствует неучтивости и упрочивает семейное согласие. Они так и живут — как брат с сестрой, в раздельных комнатах, встречаясь на «нейтральной территории» для совместной трапезы или разговора. В. П. организует на новых экономических началах (прибыль распределяется между работницами) мастерскую-товарищество, которая становится главным делом ее жизни. В какой-то момент В. П. понимает, что, несмотря на семейный лад и прекрасные отношения с Лопуховым, она не любит его, а любит Кирсанова. Она пытается углубить отношения с мужем, сделав их более земными и страстными, однако это лишь бегство от самой себя. Идиллии не получается. В конце концов Лопухов исчезает, инсценировав самоубийство, чтобы освободить В. П. для нового союза. Героиня обретает подлинное счастье с Кирсановым.

В структуре образа В. П., как и романа в целом, важное место занимают, сны. Они отражают духовную и нравственною, эволюцию героини. Первый сон В. П.: она заперта в сыром темном подвале, разбита параличом, она слышит незнакомый голос, кто-то дотрагивается до ее руки, и болезнь тотчас же проходит, она видит в поле девушку, в которой все беспрестанно меняется — и лицо, и походка, и даже национальность. На вопрос героини, кто она, девушка отвечает, что она — невеста ее жениха и, хотя у нее много имен, В. П. может называть ее «любовью к людям».

Второй сон В. П.: снова поле, по нему ходят Лопухов и Мерцалов, и первый разъясняет второму отличие чистой, то есть реальной, грязи от грязи гнилой, то есть фантастической. Реальная грязь — та, в которой есть движение, жизнь (ее признаки — труд и дельность). В гнилой грязи соответственно жизнь и труд отсутствуют. В. П. видит свою мать Марью Алексевну в обстановке нищеты, бледную и изнуренную, зато добрую, видит себя на коленях у офицера или нанимающейся на работу и получающей отказ. «Невеста своих женихов, сестра своих сестер» объясняет В. П., что она должна быть признательна своей матери, потому что всем обязана именно ей, а злой та стала из-за условий, в которых вынуждена была жить. Если изменится обстановка, то и злые станут добрыми.

Третий сон В. П.: певица Бозио читает вместе с ней ее дневник (хотя В. П. никогда не вела его). В этом дневнике — история ее отношений с Лопуховым. Последнюю страницу В. П. в испуге читать отказывается, и тогда ее наставница читает сама. Суть в том, что В. П. сомневается в истинности своего чувства к Лопухову: ее любовь к нему — скорее уважение, доверие, готовность действовать заодно, дружба, признательность, но только не любовь, какая нужна ей... В. П. хочет любить Лопухова и не хочет обижать его, но сердце ее стремится к Кирсанову.

Четвертый сон В. П.: она видит разные образы женщин-цариц, воплощения любви — Астар-ту, Афродиту, «Непорочность». Наконец, она узнает в светлой красавице, которая ведет ее через разные эпохи развития человечества, саму себя — свободную женщину. Женщину, которая любит и которая любима. «...Это она сама, но богиня». Видит В. П. и Хрустальный дворец-сад, благодатные нивы, весело работающих и также весело отдыхающих людей — образ будущего, которое «светло и прекрасно». Ее семейное счастье и ее мастерская, по мысли автора, прообраз этого счастливого будущего, его зародыш.

Дама в трауре — героиня «потаенного» сюжета. Появляется в предпоследней главе романа как участница пикника семейств Кирсановых и Бьюмонт. Пользуется особым уважением и вниманием среди персонажей. Проходит два года, и читатель видит ее уже не в трауре, а, напротив, в ярком розовом платье, с букетом в руке. Возможны два уровня прочтения образа: символическое и реальное. Первый: это революция, сначала терпящая поражение, затем торжествующая; по своему пафосу образ близок символическому образу Невесты-Революции из снов Веры Павловны. Второй: Д. — жена автора (прототип — О. С. Чернышевская), сначала находившегося в заключении, затем освобожденного (сидящий рядом с ней мужчина лет тридцати, они направляются в Пассаж, место публичных общественных выступлений). Пение и пояснения героини позволяют ей рассказать о своей жизни, откуда становится ясно, что ее судьба связана с опасной судьбой любимого человека. Так или иначе, образ воплощает комплекс мотивов «женщина— любовь— революция». Главы, в которых присутствует героиня, построены на намеках, иносказаниях, недоговоренностях, особая эмоциональная атмосфера создается специально подобранными стихами и песнями.

Кирсанов Александр Матвеич — один из главных героев. У него «русые волосы довольно темного оттенка, темно-голубые глаза, прямой греческий нос, маленький рот, лицо продолговатое, замечательной белизны». Довольно высокого роста, строен, наделен недюжинной физической силой. Разночинец, сын писца уездного суда, с 12 лет помогал отцу в переписывании бумаг, с 4-го класса гимназии начал давать уроки, сам себе пробивал дорогу. Окончил Медицинскую академию, работает в госпитале, возглавляет кафедру. О нем известно, что лучше лекаря нет, несмотря на то что сам он считает себя больше ученым, нежели практиком. Лучший друг Лопухова, с которым вместе снимал одну квартиру, пока тот не женился на Вере Павловне.

Автор подчеркивает, что и К., и Лопухов принадлежат к одному типу личности, который зародился недавно, и дает им следующую обобщающую характеристику: «Каждый из них — человек отважный, не колеблющийся, не отступающий, умеющий взяться за дело, и если возьмется, то уж крепко хватающийся за него, так что оно не выскользнет из рук: это одна сторона их свойств; с другой стороны, каждый из них человек безукоризненной честности, такой, что даже и не приходит в голову вопрос: «можно ли положиться на этого человека во всем безусловно?» Эти общие черты так резки, что за ними сглаживаются все особенности».

К. влюбляется в Веру Павловну и потому, найдя повод, надолго исчезает из виду, чтобы ненароком не потревожить семейное благополучие друга. Появляется он снова во время болезни Лопу-хова, приглашенный для его лечения, и теперь уже занимает все большее место в жизни и в душе Веры Павловны. Привязанность его к Вере Павловне также возобновляется, но теперь он более успешно справляется со своим чувством. Он помогает ей по мастерской, они беседуют, музицируют, вместе ездят в оперу. Однако, чувствуя, что эта идиллия не может продолжаться слишком долго, К. решает вновь удалиться. Но и Лопухов, и Вера Павловна догадываются, что в их жизни возникло нечто новое, которое должно изменить их жизнь. После мнимого самоубийства Лопухо-ва К. и Вера Павловна женятся.

Д.И.Писарев причислял «новых людей» Чернышевского к «базаровскому типу, хотя все они обрисованы гораздо отчетливее и объяснены гораздо подробнее, чем обрисован и объяснен герой последнего тургеневского романа». Если Тургенев в Базарове вынужден был остановиться на одной суровой стороне отрицания, то, по словам критика, «под рукою Чернышевского новый тип вырос и выяснился до той определенности и красоты, до которой он возвышается в великолепных фигурах Кирсанова и Рахметова» («Мыслящий пролетариат»),

Крюкова Настасья Борисовна — одна из работниц в мастерской Веры Павловны. Она больна чахоткой, но в мастерской для нее находят такую работу, которая ей не очень вредит. Встретившись здесь случайно с Кирсановым, она рассказывает о своем давнем знакомстве с ним Вере Павловне: она была проституткой и ходила по Невскому, когда в первый раз встретилась с Кирсановым. Он находит для нее деньги, чтобы откупиться от хозяйки публичного дома, наблюдает ее здоровье, которое уже тогда подтачивалось чахоткой. Благодаря ему она перестает пить, а спустя некоторое время между ними завязывается роман. Прожили они с Кирсановым около двух лет и вынуждены были расстаться из-за ее болезни. После новой встречи Кирсанов понимает, что болезнь уже неизлечима, и, побуждаемый сострадательной любовью, предлагает ей вновь переехать к нему. С образом этой героини связан распространенный в русской литературе сюжет спасения падшей женщины.

Ле-Теллье Жюли — дама полусвета, француженка. Живая, общительная и экспансивная. Как и Вера Павловна, любит веселье. Была два года уличною женщиной в Париже. Постоянно сокрушается о том, что живет в грязи, выказывает благородные чувства, но не особенно стремится изменить свою жизнь. Она торопится предупредить Веру Павловну о гнусных намерениях по отношению к ней Михаила Сторешникова, но потом советует ей выйти за него замуж, потому что «жизнь — проза и расчет». Она помогает ей устроить мастерскую, обеспечивая на первых порах заказами. Ей принадлежит ставшая крылатой фраза: «Умри, но не давай поцелуя без любви».

Лопухов Дмитрий Сергеич (Бьюмонт Чарльз) — один из главных героев. «...Среднего роста или несколько повыше среднего, с темными каштановыми волосами, с правильными, даже красивыми чертами лица, с гордым и смелым видом...» — таким его видит Вера Павловна в момент знакомства (он становится учителем ее брата Феди). Сын рязанского помещика. Учился в гимназии. Как и его лучший друг Кирсанов, рано привык «пробивать себе дорогу своей грудью, не имея никакой поддержки». Зарабатывает уроками. Было время, когда он «порядком кутил», что было «следствием тоски от невыносимой нищеты, не больше». Немало было у него и любовных приключений, которые потом отставлены ради дела. Первоначально студент Медицинской академии, погружен в книги, рассчитывает стать профессором, ординатором в одном из петербургских военных госпиталей и получить кафедру в академии. После брака с Верой Павловной уходит оттуда, не получив диплома и прервав научную карьеру, чтобы зарабатывать деньги, необходимые для семейной жизни. Самому бы ему хватило и малого, но молоденькой девушке, как Вера Павловна, по его рассуждению, нужно больше, и потому приходится изменить образ жизни. Он не считает это жертвой. Показывая, как решительно прерывает Л. свою медицинскую научную карьеру, Чернышевский подчеркивает его внутреннюю свободу и способность поступаться своими планами и интересами во имя ближнего. На вопросы Марьи Алексевны, беспокоящейся о том, как бы между дочерью и учителем не завязался роман, отвечает, что у него есть невеста (аллегория революции).

Л., как и Кирсанов, придерживается теории «разумного эгоизма», согласно которой «то, что называют возвышенными чувствами, идеальными стремлениями, — все это в общем ходе жизни совершенно ничтожно перед стремлением каждого к своей пользе, и в корне само состоит из того же стремления к пользе». Расчет и выгода лежат в основе этой теории, однако выгода должна соответствовать общему интересу. Л. отвергает упреки Веры Павловны в том, что эта теория холодна, беспощадна и прозаична, потому что она 1) «учит человека добывать тепло»; 2) «следуя ей, люди не будут жалким предметом праздного сострадания»; 3) «раскрывает истинные мотивы жизни, а поэзия в правде жизни».

Полюбив Веру Павловну, Л. предлагает ей освободиться из семейной неволи, выйдя фиктивно за него замуж. Свой взгляд на человеческие отношения (в том числе и семейные) Л. так излагает Вере Павловне: «Всякий пусть охраняет свою независимость всеми силами от всякого, как бы ни любил его, как бы ни верил ему. Удастся тебе то, что ты говоришь, или нет, не знаю, но это почти все равно: кто решился на это, тот уже почти оградил себя; он уже чувствует, что может обойтись сам собою, отказаться от чужой опоры, если нужно, и этого чувства уже почти довольно». Для него, как и для других «новых людей», по мысли автора, главное — другая личность и ее свобода.

После женитьбы на Вере Павловне и нескольких лет счастливой совместной жизни, которую можно назвать дружбой-любовью, Л. вдруг понимает, что Вера Павловна любит не его, а Кирсанова, и решает устраниться. Он имитирует самоубийство, освободив таким образом жену и друга, и уезжает в Америку. Через несколько лет он появляется вновь под именем предпринимателя-американца, аболициониста (сторонник отмены рабства) по взглядам, Чарльза Бьюмонта, женится на Катерине Полозовой и уже женатым предстает бывшей жене и другу. Оба семейства поселяются рядом и живут «ладно и дружно, и тихо и шумно, и весело и дельно».

Мерцалов Алексей Петрович — священник, знакомый Лопухова. Кончил курс в духовной академии. О его биографии читатель узнает из второго сна Веры Павловны, где он предлагает исповедоваться и сам рассказывает о своем детстве: он — сын дьячка из губернского города. Отец занимался переплетными работами, выпивал, в доме постоянно не хватало куска хлеба, мать надрывалась, обстирывая пятерых детей и семинаристов, которых пускала на квартиру. Также принадлежит к «новым людям».

Мерцалова Наталья Андреевна — жена Алексея Петровича Мерцалова. Лет семнадцати, «хорошенькая и бойкая блондинка». Впоследствии одна из сподвижниц и подруг Веры Павловны, которая после мнимой гибели Лопухова передает ей мастерскую.

Полозов — отец Катерины Васильевны. К моменту действия ему шестьдесят лет. Отставной ротмистр. Прокутил имение, остепенился и вышел в отставку. Чтобы собрать себе новое состояние, занялся торговлей. Постепенно на подрядах и поставках стал миллионером, но, поссорившись с кем-то из влиятельных лиц, от кого многое зависело, обанкротился. Тем не менее у него осталось достаточно средств, чтобы жить хорошо. Он любит дочь Катю, но запрещает ей отношения с Соловцовым, которого считает очень дурным, бездушным человеком. Полозов, как и Марья Алексевна, наделен чертами самодурства, он такой же хищник, делающий все только для своей выгоды, однако вместе с тем автор подчеркивает его практическую одаренность, которая при иных условиях могла бы послужить обществу.

Полозова Катерина Васильевна — сподвижница Веры Павловны, впоследствии жена Бьюмонта-Лопухова. Мечтательница, она влюбляется в Соловцова, светского развратного молодого человека, сумевшего с помощью «скромных, безнадежных» писем покорить ее сердце. Поскольку отец был против их отношений, а она не хотела перечить его воле, на этой почве в ней произошел надрыв — она заболела, была близка к чахотке и на грани смерти, но выздоровела благодаря участию Кирсанова. Тот не только сумел убедить ее отца не противиться чувству дочери и «дать ей свободу любить или не любить», но и помог героине увидеть в Соловцове вовсе не того человека, каким он представлялся ее мечтательному, романтическому воображению, то есть осознать свое заблуждение.

В этом сюжете как бы повторяется история Веры Павловны, которой Лопухов помог избавиться от иллюзий относительно Сторешникова. П. была привлечена к работе в мастерской Веры Павловны и стала ее подругой. После приезда из-за границы Бьюмонта-Лопухова становится его женой.

Проницательный читатель — к этой категории — объекту постоянных насмешек и иронии автора — принадлежат, кроме читательниц и людей неглупых, все прочие, «в том числе почти все литераторы и литературщики, люди проницательные». Объяснения с этим воображаемым собеседником дают автору возможность публицистически выразить свои эстетические взгляды, а также обосновать свое отношение к «новым людям».

Рахметов — один из главных героев. Ему посвящена глава «Особенный человек». Родом из знатной фамилии, известной с XIII в. Среди его предков - бояре, окольничие, генерал-аншефы и пр. Отец его в сорок лет вышел в отставку генерал-лейтенантом и поселился в одном из своих поместий, был он деспотического характера, умный, образованный и ультраконсерватор. Мать страдала от тяжелого характера отца. Автор упоминает довольно значительный доход героя (три тысячи в год, притом что на себя он тратит только четыреста), чтобы подчеркнуть его неприхотливость и аскетизм.

К моменту романного действия ему 22 года. Он студент с 16 лет, учился на естественном факультете, но почти на 3 года покидал университет, занимался поместьем, скитался по России — и сухим путем, и водою, имел много приключений, которые сам себе устраивал, отвез несколько человек в Казанский и Московский университеты, сделав их своими стипендиатами. Вернувшись в Петербург, поступил на филологический. Друзья называют Р. «ригористом» и Никитушкою Ломовым (по имени знаменитого бурлака) — за выдающуюся физическую силу, которую он упражнениями развил в себе. После нескольких месяцев учебы в университете Р. свел знакомство с особо умными головами вроде Кирсанова и Лопухова, стал читать по их указаниям книги.

«За несколько времени перед тем, как вышел он из университета и отправился в свое поместье, потом в странствование по России, он уже принял оригинальные принципы и в материальной, и в нравственной, и в умственной жизни, а когда он возвратился, они уже развились в законченную систему, которой он держался неуклонно. «Я не пью ни капли вина. Я не прикасаюсь к женщине». А натура была кипучая. «Зачем это? Такая крайность вовсе не нужна». — «Так нужно. Мы требуем для людей полного наслаждения жизнью, — мы должны своею жизнью свидетельствовать, что мы требуем этого не для удовлетворения своим личным страстям, не для себя лично, а для человека вообще, что мы говорим только по принципу, а не по пристрастию, по убеждению, а не по личной надобности».

Поэтому Р. ведет самый суровый, спартанский образ жизни, питается только говядиной для поддержания физической силы, мотивируя это тем, что должен есть только то, что доступно простому народу. Постоянно испытывает силу воли (хрестоматийно известный эпизод лежания на гвоздях). Единственная его слабость — сигары. Успевает сделать чрезвычайно много, потому что положил за правило обуздывать себя и в распоряжении временем, не тратя его ни на чтение второстепенных книг, ни на второстепенные дела.

Р. живет общим, а не личным, постоянно в хлопотах, мало бывает дома. Известен эпизод его любви к некой даме, которую он спас, остановив шарабан с понесшей лошадью. Р. сознательно отказывается от любви, потому что она связывает ему руки. В ответ на насмешки автора он говорит: «Да, жалейте меня, вы правы, жалейте: ведь и я тоже не отвлеченная идея, а человек, которому хотелось бы жить». Р., вероятно, участвует в «исчезновении» Лопухова, выступает его доверенным лицом, передавая его письмо Вере Павловне. Во время визита к ней он подробно излагает ей свой взгляд на ее ситуацию, отчитывает за то, что она передает мастерскую в другие руки, говорит он и о вине Лопухова, который, по его словам, «не предотвратил эту мелодраму».

На образе Р. лежит печать таинственности, которой зашифрована революционная деятельность героя — «потаенный» сюжет романа. Знаменует она и его избранность. Несмотря на то что герой принимает участие в романном конфликте, сюжетная функция его иная — представлять тип особенного, «идеального» человека, с которым сопоставлены так или иначе все прочие персонажи. Известно, что через два года после описанных в романе событий он уезжает из Петербурга, считая, что здесь уже сделал все, что мог, продает свое поместье, часть денег раздает своим стипендиатам, чтобы они могли закончить курс, далее следы его теряются. Автор называет людей типа Р. «солью соли земли».

Розальская Марья Алексеева — мать Веры Павловны. Худощавая, крепкая, высокого роста дама. Дает деньги под залог и всячески озабочена приобретением капитала, жаждет выдать дочь замуж за состоятельного человека и тем самым обогатиться. Груба и самовластна (в ее лексиконе слова «дура», «мерзавка» и пр.), с дочерью и мужем совершенно не считается, а только тиранит их. Сопротивление дочери планам выдать ее замуж за сына хозяйки Михаила Сто-решникова для нее неожиданно. «Строгая хранительница добрых преданий», как иронически характеризует ее автор, она готова применить самые суровые меры, вплоть до насилия («Как бы не за рожу ее он ее брал, в кровь бы ее всю избить...»), но и тут встречает умный и решительный отпор дочери. Свое желание выдать ее замуж за богатого объясняет тяжелой жизнью, какая у нее была в молодости. Первую дочь ее, Наденьку, родившуюся еще тогда, когда муж не был управляющим и они жили очень бедно, отдали в воспитательный дом, и с тех пор она ее больше не видала, не знает, жива ли. Тогда она была честная, а только потом, по ее словам, стала нечестная и злая. Она и мужа сделала управляющим. Всех людей она делит на два разряда: дураков и плутов. «Кто не дурак, тот плут, непременно плут... а не плутом может быть только дурак» — так формулирует автор ее жизненное кредо в ироничном «Похвальном слове Марье Алексевне». М. А. учит дочь жить по «старому порядку», согласно которому надо «обирать да обманывать». Дочь ненавидит ее, испытывает к ней отвращение и жалость.

Говоря о ней как о женщине старых нравов, автор подчеркивает, что и М. А. могла бы быть другой, если бы жила в иных условиях. Он, несмотря на неприязнь и ироническое отношение к ней, считает ее умной и дельной женщиной, выбившейся из ничтожества только благодаря своей энергии и способностям. «Ваши средства были дурны, но ваша обстановка не давала вам других средств. Ваши средства принадлежат вашей обстановке, а не вашей личности, за них бесчестье не вам, — но честь вашему уму и силе вашего характера». Автор называет М. А. «дурным», но не «дрянным» человеком.

Розальский Павел Константиныч — отец Веры Павловны. Плотный, видный мужчина. Управляющий домом Анны Петровны Стореш-никовой. Служит также помощником столоначальника в каком-то департаменте. Дает деньги под ручной залог. Не лишен практической сметки. После сватовства сына хозяйки, которая категорически против брака Сторешникова и Веры Павловны, убеждает Анну Петровну, что отказ дочери — следствие его воспитательных усилий, и получает за это вознаграждение. Находится под пятой супруги Марьи Алексевны.

Сторешников Михаил Иваныч — сын хозяйки дома, где живет семья Веры Павловны и управляющим которого является ее отец. Офицер. Светский молодой человек. Он хвастается перед приятелями, что Вера Павловна его любовница, ему не верят; он в качестве доказательства обещает привести ее на обед, устроенный специально для этого, но получает от Веры Павловны твердый отказ. Тогда он решает жениться на ней по совету Жюли Ле-Теллье, считающей, что этот брак благодаря красоте Веры Павловны сильно двинул бы вперед его карьеру. Он делает предложение, но и тут терпит поражение. Теперь уже серьезно задетый за живое, он имитирует влюбленность и просит Веру Павловну не давать окончательного ответа, надеясь на помощь ее матери Марьи Алексевны. Возможно, это бы могло иметь определенные результаты, если бы не Лопухов, раскрывающий глаза героине на недостойного претендента.

Сторешникова Анна Петровна — мать Михаила Сторешникова, хозяйка дома, где живет семья Веры Павловны. Она не хочет брака сына с Верой Павловной, считая его неравным, и, пользуясь своей властью, пытается воспрепятствовать ему, воздействуя на отца Веры Павловны, управляющего домом.


ВИШНЕВЫЙ САД
Комедия (1904)

Мир книги

Имение помещицы Любови Андреевны Раневской. Весна, цветут вишневые деревья. Но прекрасный сад скоро должен быть продан за долги. Последние пять лет Раневская и ее семнадцатилетняя дочь Аня прожили за границей. В имении оставались брат Раневской Леонид Андреевич Гаев и ее приемная дочь, двадцатичетырехлетняя Варя. Дела у Раневской плохи, средств почти не осталось. Любовь Андреевна всегда сорила деньгами. Шесть лет назад от пьянства умер ее муж. Раневская полюбила другого человека, сошлась с ним. Но вскоре трагически погиб, утонув в реке, ее маленький сын Гриша. Любовь Андреевна, не в силах перенести горя, бежала за границу. Любовник последовал за ней. Когда он заболел, Раневской пришлось поселить его на своей даче возле Ментоны и три года за ним ухаживать. А потом, когда пришлось продать за долги дачу и переехать в Париж, он обобрал и бросил Раневскую.

Гаев и Варя встречают Любовь Андреевну и Аню на станции. Дома их ждут горничная Ду-няша и знакомый купец Ермолай Алексеевич Лопахин. Отец Лопахина был крепостным Раневских, сам он разбогател, но говорит о себе, что остался «мужик мужиком». Приходит конторщик Епиходов, человек, с которым постоянно что-нибудь случается и которого прозвали «двадцать два несчастья».

Наконец подъезжают экипажи. Дом наполняется людьми, все в приятном возбуждении. Каждый говорит о своем. Любовь Андреевна разглядывает комнаты и сквозь слезы радости вспоминает прошлое. Горничной Дуняше не терпится рассказать барышне о том, что ей сделал предложение Епиходов. Сама Аня советует Варе выйти за Лопахина, а Варя мечтает выдать Аню за богатого человека. Гувернантка Шарлотта Ивановна, странная и эксцентричная особа, хвалится своей удивительной собакой, сосед помещик Си-меонов-Пищик просит денег взаймы. Почти ничего не слышит и все время бормочет что-то старый верный слуга Фирс.

Лопахин напоминает Раневской о том, что имение скоро должно быть продано с торгов, единственный выход — разбить землю на участки и отдать их в аренду дачникам. Раневскую предложение Лопахина удивляет: как можно вырубить ее любимый замечательный вишневый сад! Лопахину хочется подольше остаться с Раневской, которую он любит «больше, чем родную», но ему пора уходить. Гаев обращается с приветственной речью к столefнему «многоуважаемому шкапу», но потом, сконфуженный, вновь начинает бессмысленно произносить излюбленные бильярдные словечки. Раневская не сразу узнает Петю Трофимова: так он изменился, подурнел, «милый студентик» превратился в «вечного студента». Любовь Андреевна плачет, вспоминая своего маленького утонувшего сына Гришу, учителем которого был Трофимов.

Гаев, оставшись наедине с Варей, пытается рассуждать о делах. Есть богатая тетка в Ярославле, которая, правда, их не любит: ведь Любовь Андреевна вышла замуж не за дворянина, да и вела себя не «очень добродетельно». Гаев любит сестру, но все-таки называет ее «порочной», что вызывает недовольство Ани. Гаев продолжает строить проекты: сестра попросит денег у Лопахина, Аня поедет в Ярославль — словом, они не допустят, чтобы имение было продано, Гаев даже клянется в этом. Ворчливый Фирс наконец уводит барина, как ребенка, спать. Аня спокойна и счастлива: дядя все устроит.

Лопахин не перестает уговаривать Раневскую и Гаева принять его план. Они втроем завтракали в городе и, возвращаясь, остановились в поле у часовни. Только что здесь же, на той же скамье, Епиходов пробовал объясниться с Дуняшей, но та уже предпочла ему молодого циничного лакея Яшу. Раневская и Гаев словно не слышат Лопахина и говорят совсем о других вещах. Так ни в чем и не убедив «легкомысленных, неделовых, странных» людей, Лопахин хочет уйти. Раневская просит его остаться: с ним «все-таки веселее».

Приходят Аня, Варя и Петя Трофимов. Раневская заводит разговор о «гордом человеке». По мнению Трофимова, в гордости нет смысла: грубому, несчастному человеку нужно не восхищаться собой, а работать. Петя осуждает интеллигенцию, не способную к труду, тех людей, кто важно философствует, а с мужиками обращается, как с животными. В разговор вступает Лопахин: он как раз работает «с утра до вечера», имея дело с крупными капиталами, но все больше убеждается, как мало вокруг порядочных людей. Лопахин не договаривает, его перебивает Раневская. Вообще все здесь не хотят и не умеют слушать друг друга. Наступает тишина, в которой слышится отдаленный печальный звук лопнувшей струны.

Вскоре все расходятся. Оставшиеся наедине Аня и Трофимов рады возможности поговорить вдвоем, без Вари. Трофимов убеждает Аню, что надо быть «выше любви», что главное — свобода: «вся Россия наш сад», но чтобы жить в настоящем, нужно сначала страданием и трудом искупить прошлое. Счастье близко: если не они, то другие обязательно увидят его.

Наступает двадцать второе августа, день торгов. Именно в этот вечер, совсем некстати, в усадьбе затевается бал, приглашен еврейский оркестр. Когда-то здесь танцевали генералы и бароны, а теперь, как сетует Фирс, и почтовый чиновник да начальник станции «не в охотку идут». Гостей развлекает своими фокусами Шарлотта Ивановна. Раневская с беспокойством ожидает возвращения брата. Ярославская тетка все же прислала пятнадцать тысяч, но их недостаточно, чтобы выкупить имение.

Петя Трофимов «успокаивает» Раневскую: дело не в саде, с ним давно покончено, надо взглянуть правде в глаза. Любовь Андреевна просит не осуждать ее, пожалеть: ведь без вишневого сада ее жизнь теряет смысл. Каждый день Раневская получает телеграммы из Парижа. Первое время она рвала их сразу, потом — сначала прочитав, теперь уже не рвет. «Этот дикий человек», которого она все-таки любит, умоляет ее приехать. Петя осуждает Раневскую за любовь к «мелкому негодяю, ничтожеству». Сердитая Раневская, не сдержавшись, мстит Трофимову, называя его «смешным чудаком», «уродом», «чистюлей»: «Надо самому любить... надо влюбляться!» Петя в ужасе пытается уйти, но потом остается, танцует с Раневской, попросившей у него прощения.

Наконец появляются сконфуженный, радостный Лопахин и усталый Гаев, который, ничего не рассказав, тут же уходит к себе. Вишневый сад продан, и купил его Лопахин. «Новый помещик» счастлив: ему удалось превзойти на торгах богача Дериганова, дав сверх долга девяносто тысяч. Лопахин поднимает ключи, брошенные на пол гордой Варей. Пусть играет музыка, пусть все увидят, как Ермолай Лопахин «хватит топором по вишневому саду»!

Аня утешает плачущую мать: сад продан, но впереди целая жизнь. Будет новый сад, роскошнее этого, их ждет «тихая глубокая радость»... Дом опустел. Его обитатели, простившись друг с другом, разъезжаются. Лопахин собирается на зиму в Харьков, Трофимов возвращается в Москву, в университет. Лопахин и Петя обмениваются колкостями. Хотя Трофимов и называет Лопахина «хищным зверем», необходимым «в смысле обмена веществ», он все-таки любит в нем «нежную, тонкую душу». Лопахин предлагает Трофимову деньги на дорогу. Тот отказывается: над «свободным человеком», «в первых рядах идущим» к «высшему счастью», никто не должен иметь власти.

Раневская и Гаев даже повеселели после продажи вишневого сада. Раньше они волновались, страдали, а теперь успокоились. Раневская собирается пока жить в Париже на деньги, присланные теткой. Аня воодушевлена: начинается новая жизнь — она закончит гимназию, будет работать, читать книги, перед ней откроется «новый чудесный мир». Неожиданно появляется запыхавшийся Симеонов-Пищик и вместо того, чтобы просить денег, наоборот, раздает долги. Оказалось, что на его земле англичане нашли белую глину.

Все устроились по-разному. Гаев говорит, что теперь он банковский служака. Лопахин обещает найти новое место Шарлотте, Варя устроилась экономкой к Рагулиным, Епиходов, нанятый Лопахиным, остается в имении, Фирса должны отправить в больницу. Но все же Гаев с грустью произносит: «Все нас бросают... мы стали вдруг не нужны».

Между Варей и Лопахиным должно, наконец, произойти объяснение. Уже давно Варю дразнят «мадам Лопахина». Варе Ермолай Алексеевич нравится, но сама она не может сделать предложение. Лопахин, тоже прекрасно отзывающийся о Варе, согласен «покончить сразу» с этим делом. Но, когда Раневская устраивает их встречу, Лопахин, так и не решившись, покидает Варю, воспользовавшись первым же предлогом.

«Пора ехать! В дорогу!» — с этими словами из дома уходят, запирая все двери. Остается только старый Фирс, о котором, казалось бы, все заботились, но которого так и забыли отправить в больницу. Фирс, вздыхая, что Леонид Андреевич поехал в пальто, а не в шубе, ложится отдохнуть и лежит неподвижно. Слышится тот же звук лопнувшей струны. «Наступает тишина, и только слышно, как далеко в саду топором стучат по дереву».

Мир героев

Аня — дочь Раневской, 17 лет. Увлечена студентом Петей Трофимовым и находится под его влиянием. Под воздействием его рассуждений о том, что нужно искупить прошлое страданием и непрерывным трудом, говорит, что уже не любит вишневого сада, как прежде, и что непременно уйдет из дома. Утешая мать после продажи имения, декламирует так же, как и Трофимов: «Мы насадим новый сад, роскошнее этого...» — и т. д., в ней есть юная вера в счастье, в свои силы. Она искренне радуется отъезду из старого дома, потому что «начинается новая жизнь». Привлекательны ее решительность и энтузиазм, но в то же время в них есть привкус возможного разочарования: слишком легко и безоглядно верит она Трофимову, который много и красиво декларирует свои убеждения, хотя ничем пока не подтвердил их.

Варя (Варвара Михайловна)— приемная дочь Раневской, 24 лет. В. фактически выполняет роль экономки Раневских, все хозяйство лежит на ней, и она добросовестно выполняет свои обязанности. В. ждет предложения от купца Лопахина, он нравится ей, как и она ему, но почему-то медлит с объяснением, даже тогда, когда его к этому подталкивают. Как объясняет сама В., «у него дела много, ему не до меня». В. говорит, что мечтает выдать Аню за богатого, а сама бы потом пошла в пустынь, в Киев, ходила бы по святым местам. После продажи имения, так и не дождавшись предложения Лопахина, собирается экономкой к другим помещикам.

Гаев Леонид Андреевич — брат Раневской, помещик. Чтобы скрыть свои переживания, употребляет словечки вроде «кого?» или бильярдные «от шара направо в угол». Сентиментален, как и сестра. В нем есть артистизм (знаменитое обращение к «многоуважаемому шкапу») и искренность. Он увлекается и говорит слишком много, декламирует, потом спохватывается, понимая неуместность своих выступлений. О себе говорит, что он человек восьмидесятых годов и что ему доставалось немало за убеждения. Идеалист и романтик, он строит разные планы спасения имения, честью своей клянется племяннице Ане, что имение не будет продано, хотя ничего у него не получается. После продажи вишневого сада устраивается служащим в банке, на что Лопахин с сомнением замечает: «только ведь не усидит, ленив очень...»

Дуняша — горничная. Озабочена главным образом желанием выйти замуж. Ей сделал предложение Епиходов, но она оказывает знаки внимания, а затем признается в любви лакею Яше. Простодушно кокетничая с ним, Д. говорит о себе: «Меня еще девочкой взяли к господам, я теперь отвыкла от простой жизни, и вот руки белые-белые, как у барышни. Нежная стала, такая деликатная, благородная, всего боюсь...»

Епиходов Семен Пантелеевич — конторщик. Играет на гитаре. Его называют «двадцать два несчастья», поскольку с ним постоянно приключаются разного рода неприятности: то он опрокидывает стул, то роняет букет, то еще что-нибудь. Он делает предложение горничной Дуня-ше. О себе говорит: «Я развитой человек, читаю разные замечательные книги, но никак не могу понять направления, чего мне, собственно, хочется, жить мне или застрелиться...» При этом постоянно носит при себе револьвер. Речь его чрезвычайно витиевата, так что трудно бывает понять, что он хочет сказать.

Лопахин Ермолай Алексеевич — купец. Его отец, торговавший в лавке в деревне, был крепостным у деда и отца Раневйкой. Он испытывает признательность к ней за то, что она много для него сделала, и говорит, что любит как родную. Теперь он разбогател, но о себе с иронией говорит, что «мужик мужиком». Он искренне хочет помочь Раневским выручить их вишневый сад, который продается за долги, и предлагает проект — разбить землю и вишневый сад на дачные участки и отдавать в аренду под дачи. Для этого следует, по его мнению, вырубить вишневый сад. Пытаясь внушить им, что нужно делать, он наталкивается на протест и полное непонимание со стороны хозяев. Л. лишен эстетического чувства и, если для Раневских сад — символ прежней счастливой жизни, символ их юности, то для Л. замечательного в нем «только то, что он большой». Раневские для него странны именно своим легкомыслием и неделовитостью. Сам он, по его словам, встает в пятом часу утра, работает с утра до вечера.

В Л. ощущается страсть и размах, и сам он чувствует свою огромную силу, которая требует приложения и выхода. Откликаясь на рассуждения студента Трофимова о будущем и о том, что надо работать, он говорит, что при тех необъятных просторах, которые дал им Бог, они и сами должны бы быть великанами. В конце концов Л. покупает вишневый сад. Это момент наивысшего его торжества: он, сын мужика и сам мужик, «малограмотный Ермолай», становится владельцем дворянского имения, где его «отец и дед были рабами, где их не пускали даже на кухню». В нем неожиданно проступает действительно грубое, хищническое начало, купеческий безудерж («За все могу заплатить!»). Он не думает, что Раневской, в любви которой он совсем недавно изъяснялся, может быть больно. Радость буквально рвется из него, он хохочет и топочет ногами. Торжество и сострадание противоборствуют в нем в эту кульминационную в раскрытии его образа минуту.

Раневская Любовь Андреевна — помещица, пять лет прожила за границей. Шесть лет назад умер ее муж, потом утонул младший, семилетний сын Гриша. Лопахин отзывается о ней как о легком, простом человеке. В Париже она жила открытым домом, принимала гостей, тратила много денег. Сентиментальна. Ее монологи полны чувствительности и пафоса: «Видит Бог, я люблю родину, люблю нежно...» Вернувшись в имение, плачет при виде своей детской. Пообедав в городе и истратив много денег, искренне раскаивается в своих бессмысленных тратах, зная, что Варя из экономии кормит всех молочным супом. Она понимает, что живет неправильно: грешит, сорит деньгами, но тем не менее снисходительна к себе, измениться не может и не хочет. Она жаждет яркой, красивой, насыщенной жизни. Привязанная к человеку, с которым жила во Франции и который, по ее словам, обокрал и бросил ее, а теперь снова зовет ее, она готова снова ехать к нему, хотя и понимает, что это не принесет ей счастья. В финале, после продажи вишневого сада, Р. отправляется в Париж.

Симеонов-Пищик Борис Борисович — помещик. Чудак, совершающий смешные поступки, хвастается своим лошадиным здоровьем (считает, что от лекарств ни вреда, ни пользы, и выпивает разом все пилюли Раневской), несмотря на то что с ним уже дважды был удар. Лейтмотив его образа — хлопоты о деньгах, которые он постоянно одалживает у всех. В финале он выплачивает часть долгов, потому что отдал англичанам в аренду свою землю.

Трофимов Петя — бывший учитель утонувшего семилетнего сына Раневской. Разночинец. Отец его был аптекарем. Ему 26 или 27 лет, он вечный студент, носит очки и резонерствует о том, что надо перестать восхищаться собой, а «только работать». Герой красиво проповедует веру в непременное наступление лучшего будущего и личную свободу, потому что «человечество идет вперед, совершенствуя свои силы. Все, что недосягаемо для него теперь, когда-нибудь станет близким, понятным, только вот надо работать, помогать всеми силами тем, кто ищет истину». Он обличает «грязь, пошлость, азиатчину», критикует российскую интеллигенцию, которая в большинстве своем ничего не ищет и не способна к труду. Как и Гаев, склонен к декламации, не думая, что в категоричности некоторых своих суждений попросту смешон. О своих отношениях с Аней он говорит, что они выше любви: «Обойти то мелкое и призрачное, что мешает быть свободным и счастливым, — вот цель и смысл нашей жизни. Вперед! Мы идем неудержимо к яркой звезде, которая горит там вдали!» Опять же, как и Гаев, он призывает Аню верить ему, потому что предчувствует счастье. Раневская не без основания упрекает его в душевной близорукости, когда он, утешая ее, говорит, что нет никакой разницы, продано имение или не продано. Она точно подмечает, что он только говорит, а сам ничего не делает, даже курса не кончил, только судьба бросает его с места на место. Повторяя любимое слово Фирса, она называет его недотепой и гимназистом второго класса. На иронический вопрос Лопахина, дойдет ли он до «высшей правды», Т. уверенно отвечает: «Дойду или укажу другим путь, как дойти». В финале он разыскивает забытые галоши, которые становятся символом его незадавшейся, несмотря на красивые слова и воодушевляющий пафос, жизни.

Фирс — лакей, старик 87 лет. Тип слуги старого времени, безгранично преданного хозяевам и заботящегося о них, как о собственных детях. Когда отменили крепостное право, он был старшим камердинером и «не согласился на волю, остался при господах». Постоянно вспоминает прошлое, когда барин «ездил в Париж... на лошадях...» и когда все было понятно: «мужики при господах, господа при мужиках». Он плачет от радости, что барыня приехала. Ф. плохо слышит, и его оговорки невпопад вызывают жалость и сострадание. После продажи имения и отъезда хозяев Ф. забывают в старом заколоченном доме.

Шарлотта Ивановна — гувернантка Раневских. Умеет показывать фокусы. О себе рассказывает, что ее родители ездили по ярмаркам и давали представления, в которых участвовала с разными трюками и она. Она сетует, что у нее нет настоящего паспорта, так что она даже не знает, сколько ей лет. Героиня чувствует себя очень одинокой и жалуется, что ей не с кем поговорить.

Яша — молодой лакей. Из литературных предшественников можно назвать лакеев Достоевского (Смердяков из «Братьев Карамазовых», Видопллсов из «Села.Степанчиково»). Карикатурная, саркастически изображенная фигура — хам, чрезвычайно довольный собой и поклоняющийся всему иностранному. Когда ему сообщают, что к нему пришла мать из деревни и со вчерашнего дня ждет в людской, он пренебрежительно говорит: «Очень нужно, могла бы и завтра прийти». Высказывая свои воззрения на жизнь, выдает такие перлы: «По-моему так: ежели девушка кого любит, то она, значит, безнравственная». Фирсу наедине он цинично говорит: «Надоел ты, дед. Хоть бы ты поскорее подох». Он просит Раневскую взять его снова в Париж, потому что в России ему оставаться невозможно: «страна необразованная, народ безнравственный, притом скука...»


ИОНЫЧ
Рассказ (1898)

Мир книги

Земский врач Дмитрий Ионович Старцев приезжает работать в губернский город С., где вскоре знакомится с Туркиными. Все члены этой радушной семьи славятся своими талантами: остроумный Иван Петрович Туркин ставит любительские спектакли, его жена Вера Иосифовна пишет повести и романы, а дочь Екатерина Ивановна играет на рояле и собирается ехать учиться в консерваторию. Семья производит на Старцева самое благоприятное впечатление.

Возобновив через год знакомство, он влюбляется в Котика, как зовут Екатерину Ивановну домашние. Вызвав девушку в сад, Старцев пытается объясниться в любви и неожиданно получает от Котика записку, где ему назначается свидание на кладбище. Старцев почти уверен в том, что это шутка, и тем не менее ночью идет на кладбище и несколько часов безрезультатно ждет Екатерину Ивановну, предаваясь романтическим грезам. На следующий день, облачившись в чужой фрак, Старцев едет делать предложение Екатерине Ивановне и получает отказ, поскольку, как объясняет Котик, «сделаться женой — о нет, простите! Человек должен стремиться к высшей, блестящей цели, а семейная жизнь связала бы меня навеки».

Старцев не ожидал отказа, и теперь его самолюбие уязвлено. Доктору не верится, что все его мечты, утомления и надежды привели его к такому глупенькому концу. Однако, узнав, что Екатерина Ивановна уехала в Москву поступать в консерваторию, Старцев успокаивается, и жизнь его возвращается в привычную колею.

Проходит еще четыре года. У Старцева большая практика и очень много работы. Он располнел и неохотно ходит пешком, предпочитая ездить на тройке с бубенчиками. За все это время он навестил Туркиных не более двух раз, однако не завел и новых знакомств, так как обыватели раздражают его своими разговорами, взглядами на жизнь и даже своим видом.

Вскоре Старцев получает от Веры Иосифовны и Котика письмо и, подумав, едет к Туркиным в гости. Очевидно, что на Екатерину Ивановну их встреча произвела гораздо более сильное впечатление, чем на Старцева, который, вспоминая свою былую любовь, испытывает чувство неловкости.

Как и в его первое посещение, Вера Иосифовна читает вслух свой роман, а Екатерина Ивановна шумно и долго играет на рояле, но Старцев чувствует одно лишь раздражение. В саду, куда Котик приглашает Старцева, девушка говорит о том, с каким волнением ожидала этой встречи, и Старцеву становится грустно и жаль прошлого. Он рассказывает о своей серой однообразной жизни, жизни без впечатлений, без мыслей. Но Котик возражает, что у Старцева есть благородная цель в жизни — его работа земского врача. Говоря о себе, она признается, что разуверилась в своем таланте пианистки и что Старцев, служащий народу, помогающий страдальцам, представляется ей идеальным, возвышенным человеком. Однако у Старцева такая оценка его достоинств не вызывает никакого душевного подъема. Покидая дом Туркиных, он чувствует облегчение от того, что не женился в свое время на Екатерине Ивановне, и думает, что если самые талантливые люди во всем городе так бездарны, то каков же должен быть город. Он оставляет без ответа письмо от Котика и больше уже никогда не приезжает к Туркиным.

С течением времени Старцев еще больше полнеет, становится грубым и раздражительным. Он разбогател, имеет громадную практику, но жадность не позволяет бросить земское место. В городе его зовут уже просто Ионычем. Живется Старцеву скучно, ничто его не интересует, он одинок. А Котик, любовь к которой была единственной радостью Старцева, постарела, часто болеет и каждый день по четыре часа играет на рояле.

Мир героев

Старцев Дмитрий Ионыч (Ионыч) — главный герой, земский врач, сын дьячка. Служит в больнице в местечке Дялиж (девять верст от городка С.). Познакомившись с семейством Туркиных, С. начинает часто бывать у них. Он увлекается Екатериной Ивановной и пытается объясниться с ней. Получив от нее записку, где она назначает ему свидание на кладбище в полночь, он, догадываясь, что это всего лишь шутка, тем не менее едет туда и бродит, влюбленный, взволнованный от избытка чувств безмолвием и таинственностью ночи. На следующий день он объясняется Екатерине Ивановне в любви и делает предложение, однако получает деликатный, но твердый отказ. Первое время после этого С. пребывает в расстройстве, но после отъезда возлюбленной в Москву для поступления в консерваторию успокаивается и живет по-прежнему.

Через четыре года у С. в городе уже большая практика. По утрам он принимает больных в Дялиже, затем уезжает к городским больным и возвращается домой поздно ночью. Ему не нравится городской обыватель, с которым стоит только заговорить «о чем-нибудь несъедобном, например, о политике или науке, как он становится в тупик или заводит такую философию, тупую и злую, что остается только рукой махнуть и отойти». В конце концов, герой начинает уклоняться от разговоров, избегает таких развлечений, как театр и концерты, а только закусывает и наслаждается игрой в винт.

Чехов показывает, как героя постепенно затягивает рутина обыденщины. Одно из излюбленных развлечений С., к которому он незаметно пристрастился, — рассматривание денежных купюр, заработанных за день. Екатерина Ивановна, возвратившись в родной городок, пытается восстановить прежние отношения с С. Она считает его, творящего, по ее мнению, деятельное добро своей врачебной практикой, «идеальным, возвышенным». Разочаровавшись в себе, она возносит на пьедестал С. (противоположный мотив — в рассказе «Попрыгунья»). Однако герой знает о себе другое, и ее завышенные представления о нем смущают и беспокоят его, а сама она уже не кажется такой привлекательной, как прежде. Он перестает бывать у Туркиных, несмотря на настойчивые приглашения бывшей возлюбленной: они теперь только раздражают его. Поэзия почти совершенно исчезает из его жизни, единственной радостью в которой за все это время была ставшая воспоминанием любовь к Екатерине Федоровне.

Постепенно богатея, С. жиреет, тяжело дышит, голос его изменился на тонкий и резкий, характер сделался раздражительным. Он покупает в городе дома, становится важным и грубым. Автор подчеркивает прозаичность его стремлений: «У него много хлопот, но все же он не бросает земского места; жадность одолела, хочется поспеть и здесь и там». И вот итог: «Он одинок. Живется ему скучно, ничто его не интересует».

Туркин Иван Петрович — «полный, красивый брюнет с бакенами, устраивал любительские спектакли с благотворительной целью, сам играл старых генералов и при этом кашлял очень смешно. Он знал много анекдотов, шарад, поговорок, любил шутить и острить, и всегда у него было такое выражение, что нельзя было понять, шутит он или говорит серьезно». Т. — глава семейства, которое считают в провинциальном городке С. самым образованным и талантливым, отличающегося всегда радушным гостеприимством и неизменной веселостью в демонстрации своих талантов. Автор подчеркивает, что за все время Т. совершенно не меняется, шутки его повторяются и тем самым становятся пошлыми и банальными, образуя все ту же коросту обыденщины, от которой веет невыносимой скукой. Туркина Вера Иосифовна — жена Ивана Петровича, «худощавая, миловидная дама в pince-nez», пишет повести и романы и охотно читает их вслух своим гостям. Ее охотно слушают, хотя сочинения ее повествуют о том, «чего никогда не бывает в жизни».

Туркина Екатерина Ивановна (Котик)— дочь Ивана Петровича и Веры Иосифовны. В момент знакомства со Старцевым ей семнадцать лет, она похожа на мать, худощава и миловидна, с детским выражением лица. К. неплохо играет на рояле, интересуется искусством и собирается в Москву в консерваторию. Старцеву она кажется необыкновенно милой и очень умной и развитой не по летам. Ею увлекается Старцев и делает предложение, от которого она отказывается, мотивируя это тем, что хочет быть артисткой, хочет славы, успехов, свободы и не представляет себя в качестве жены. К. говорит: «Сделаться женой — нет, простите! Человек должен стремиться к высшей, блестящей цели, а семейная жизнь связала бы меня навеки». Через четыре года она возвращается в родной городок и признается Старцеву, что многое поняла про себя и что она такая же пианистка, как ее мать — писательница. Зато К. часто думала о Старцеве, о том, «какое это счастье быть земским врачом, помогать страдальцам, служить народу», она представляла его «таким идеальным, возвышенным». К. хочет возобновить прежние отношения, может быть продолжая надеяться на что-то большее, однако встречает со стороны Старцева безразличие и холодность.


КРЫЖОВНИК
Рассказ (1898)

Мир книги

Иван Иваныч и Буркин идут по полю. Вдали виднеется село Мироносицкое. Начинается дождь, и они решают зайти к приятелю-помещику Павлу Константинычу Алехину, усадьба которого располагается неподалеку в деревне Со-фьино. Алехин, «мужчина лет сорока, высокий, полный, с длинными волосами, похожий больше на профессора или художника, чем на помещика», встречает гостей на пороге амбара, в котором шумит веялка. Одежда его грязна, а лицо черно от пыли. Он рад гостям и предлагает им пройти в купальню. Помывшись и переодевшись, Иван Иваныч, Буркин и Алехин идут в дом, где за чашкой чая с вареньем Иван Иваныч рассказывает историю своего брата Николай Иваныча.

Детство братья провели на воле, в имении отца, который сам был из кантонистов, но выслужил офицерский чин и оставил детям потомственное дворянство. После смерти отца имение у них отсудили за долги. Николай с девятнадцати лет сидел в казенной палате, но тосковал там страшно и все мечтал купить себе маленькую усадебку. Сам Иван Иваныч никогда не сочувствовал желанию брата «запереть себя на всю жизнь в собственную усадьбу». Николай же ни о чем другом просто не мог думать. Он все время представлял себе будущую усадьбу, где непременно должен был расти крыжовник. Николай копил деньги, недоедал, женился без любви на некрасивой, но богатой вдове. Он держал жену впроголодь, а деньги ее положил на свое имя в банк. Жена не вынесла такой жизни и вскоре умерла, а Николай, нимало не раскаиваясь, купил себе имение, выписал двадцать кустов крыжовника, посадил их и зажил помещиком.

Когда Иван Иваныч приехал навестить брата, то был неприятно поражен тем, как тот опустился, постарел и обрюзг. Он стал настоящим барином, много ел, судился с соседними заводами и говорил тоном министра фразы вроде: «образование необходимо, но для народа оно преждевременно». Николай потчевал брата крыжовником, и по нему было видно, что он доволен своей судьбой и самим собой.

При виде этого счастливого человека Иван Иванычем «овладело чувство, близкое к отчаянию». Всю ночь, проведенную им в усадьбе, он думал о том, как много людей в мире страдает, сходит с ума, пьет, сколько детей умирает от недоедания. И сколько других людей живет «счастливо», «днем ест, ночью спит, говорит свою чепуху, женится, старится, благодушно тащит на кладбище своих покойников». Ему подумалось, что за дверью каждого счастливого человека должен стоять «кто-нибудь с молоточком» и напоминать ему стуком, что есть несчастные, что рано или поздно с ним стрясется беда и «его никто не увидит и не услышит, как он сейчас не видит и не слышит других». Иван Иваныч, заканчивая свой рассказ, говорит, что счастья нет, а если в жизни есть смысл, то он не в счастье, а в том, чтобы «делать добро».

Ни Буркин, ни Алехин не удовлетворены рассказом Ивана Иваныча. Алехин не вникает, справедливы ли его слова. Речь шла не о крупе, не о сене, а о чем-то, что не имеет к его жизни прямого отношения. Но он рад и хочет, чтобы гости продолжали беседу. Однако время позднее, хозяин и гости отправляются спать.

Мир героев

Чимша-Гималайский Иван Иваныч — ветеринарный врач, дворянин, персонаж также рассказов «Человек в футляре» (здесь дается его портрет: «высокий, худощавый старик с длинными усами», а также сообщается, что живет он на конском заводе около города) и «О любви». В «Крыжовнике» он выступает в роли рассказчика, повествующего о своем брате Николае Ивановиче, мечтой которого стало приобретение усадьбы и крыжовник в саду. Его можно считать резонером, выражающим близкие автору мысли. И. И. удивляется духовной узости своего брата, несмотря на любовь к нему, потому что, по его мнению, «уходить из города, от борьбы, от житейского шума, уходить и прятаться у себя в усадьбе — это не жизнь, это эгоизм, лень, это своего рода монашество, но монашество без подвига. Человеку нужно не три аршина земли, не усадьба, а весь земной шар, вся природа, где на просторе он мог бы проявить все свойства и особенности своего свободного духа». И. И. считает, что сытость и праздность «развивают в русском человеке самомнение, самое наглое», и видит это на собственном брате, добившемся наконец исполнения своей мечты. В уста героя Чехов вкладывает слова, ставшие афоризмом: «Надо, чтобы за дверью каждого довольного, счастливого человека стоял кто-нибудь с молоточком и постоянно напоминал бы стуком, что есть несчастные, что, как бы он ни был счастлив, жизнь рано или поздно покажет ему свои когти, стрясется беда — болезнь, бедность, потери, и его никто не увидит и не услышит, как теперь он не видит и не слышит других». И. И. обращает острие критики и против самого себя, находя и в себе те же недостатки — самодовольство, филистерство, склонность поучать, «как жить, как . веровать, как управлять народом». Он сокрушается, что немолод и уже не годится для борьбы. Выражая протест против современного социально-нравственного состояния общества, И. И. говорит: «Я только скорблю душевно, раздражаюсь, досадую, по ночам у меня горит голова от наплыва мыслей, и я не могу спать». С жилкой, просящею улыбкой, как будто просит лично для себя, он призывает более молодого помещика Алехина делать добро.

Чимша-Гималайский Николай Иваныч — главный герой, дворянин, чиновник, затем помещик. О нем учителю гимназии Буркину и помещику Алехину рассказывает его брат — ветеринарный врач Иван Иваныч Чимша-Гималайский. Заветной мечтой героя, человека кроткого и доброго, становится приобретение «маленькой усадебки где-нибудь на берегу реки или озера». Н. И., «сидя у себя в канцелярии, мечтал о том, как он будет есть свои собственные щи, от которых идет такой вкусный запах по всему двору, есть на зеленой травке, спать на солнышке, сидеть по целым часам за воротами на лавочке и глядеть на поле и лес». Деревенская жизнь представляется ему идеалом, непременным атрибутом которого становится крыжовник. Герой отказывает себе во всем, недоедает, одевается словно нищий и копит деньги на имение. Женится он также по расчету — на вдове, у которой есть деньги.

После ее смерти, в которой виноват отчасти и он из-за своей скаредности, герой покупает имение, сажает двадцать кустов крыжовника и превращается в настоящего барина. Н. И. много ест, полнеет и очень обижается, когда мужики не называют его «ваше высокоблагородие». У него появляется чрезвычайное самомнение. Если раньше в казенной палате он боялся иметь собственные взгляды даже для себя лично, то теперь изрекает одни истины, «и таким тоном, точно министр: «Образование необходимо, но для народа оно преждевременно», «телесные наказания вообще вредны, но в некоторых случаях они полезны и незаменимы». Рассказчик становится свидетелем торжества героя, когда за ужином кухарка подает им к столу полную тарелку крыжовнику, собранного в первый раз с тех пор, как были посажены кусты. «...Он не мог говорить от волнения, потом положил в рот одну ягоду, поглядел на меня с торжеством ребенка, который наконец получил свою любимую игрушку и сказал: — Как вкусно!» Рассказчик подытоживает: «Я видел счастливого человека, заветная мечта которого осуществилась так очевидно, который достиг цели в жизни, получил то, что хотел, который был доволен своею судьбой, самим собой».


О ЛЮБВИ
Рассказ (1898)

Мир книги

Иван Иваныч и Буркин проводят ночь в усадьбе Алехина. Утром за завтраком Алехин рассказывает гостям историю своей любви. Он поселился в Софьине после окончания университета. На имении были большие долги, так как отец Алехина потратил много денег, чтобы дать образование сыну. Алехин решил, что не уедет из имения и будет работать, пока не уплатит долг. Вскоре его выбрали в почетные мировые судьи. Для участия в заседаниях окружного суда ему приходилось бывать в городе, что немного развлекало его.

В суде Алехин познакомился с товарищем председателя Дмитрием Лугановичем, человеком лет сорока, добрым, простым, рассуждавшим со «скучным здравомыслием». Как-то весной Луганович пригласил Алехина к себе пообедать. Там Алехин впервые увидел жену Лугановича Анну Алексеевну, которой в то время было не более двадцати двух лет. Она была «прекрасной, доброй, интеллигентной» женщиной, и Алехин сразу почувствовал в ней «близкое существо».

Следующая встреча Алехина с Анной Алексеевной произошла осенью в театре. Алехин вновь был очарован ее красотой и опять почувствовал ту же близость. Лугановичи опять пригласили его к себе, и он стал бывать у них в каждый свой приезд в город. Они принимали в Алехине большое участие, переживали, что он, образованный человек, вместо того чтобы заняться наукой или литературой, живет в деревне и много работает, дарили ему подарки. Алехин же был несчастлив, непрестанно думал об Анне Алексеевне и старался понять, почему она вышла замуж за неинтересного человека, много старше ее, согласилась иметь от него детей, почему на месте Лугановича не оказался он сам.

Приезжая в город, Алехин замечал по глазам Анны Алексеевны, что она ждала его. Однако они не признавались друг другу в своей любви. Алехин думал, что вряд ли сможет многое дать Анне Алексеевне, согласись она пойти за ним. Она, по-видимому, думала о муже и детях и также не знала, сможет ли принести Алехину счастье. Они часто бывали вместе в театре, в городе о них говорили Бог знает что, но все это было неправдой. В последние годы у Анны Алексеевны появилось чувство неудовлетворенности жизнью, порой ей не хотелось видеть ни мужа, ни детей. При посторонних она начала испытывать раздражение против Алехина. Анна Алексеевна стала лечиться от расстройства нервов.

Вскоре Лугановича назначили председателем одной из западных губерний. Предстояла разлука. Было решено, что в конце августа Анна • Алексеевна поедет в Крым, как ей велели врачи, а Луганович поедет с детьми к месту своего назначения. Когда Анну Алексеевну провожали на вокзале, Алехин вбежал к ней в купе, чтобы отдать одну из корзинок, которую она оставила на перроне. Их взгляды встретились, душевные силы оставили их, он обнял ее, она прижалась к нему и долго плакала у него на груди, а он целовал ее лицо и руки. Алехин признался ей в своей любви. Он понял, как мелко было то, что мешало им любить, осознал, что когда любишь, «то в своих рассуждениях об этой любви нужно исходить от высшего, от более важного, чем счастье или несчастье, грех или добродетель в их ходячем смысле, или не нужно рассуждать вовсе». Алехин и Анна Алексеевна расстались навсегда.

Мир героев

Алехин Павел Константинович — главный герой, является также персонажем рассказа «Крыжовник», где дается его портрет: «...Мужчина лет сорока, высокий, полный, с длинными волосами, похожий больше на профессора или художника, чем на помещика». Окончил университет, и хотя, как он говорит, по воспитанию белоручка, а по наклонностям кабинетный человек, тем не менее вынужден заниматься хозяйственными делами в своем имении, на котором был большой долг, потому что его отец много тратил на образование сына. Стремясь расплатиться, А. так и осел в имении, опростился, занимается сельским хозяйством, его выбирают в почетные мировые судьи.

А. рассказывает гостящим у него ветеринарному врачу Ивану Иванычу Чимше-Гималайс-кому и учителю гимназии Буркину сначала историю своей красивой горничной Пелагеи, которая была влюблена в повара, пьяницу и буйного нрава, а затем и о собственной любви — к жене товарища председателя окружного суда Лугано-вича Анне Алексеевне. Познакомившись с ними, он становится частым гостем в их доме, другом семьи. Он бывает с Анной Алексеевной в театре, подолгу беседует с нею. А. чувствует себя несчастным. Он много думает об Анне Алексеевне, стараясь «понять тайну молодой, красивой, умной женщины, которая выходит за неинтересного человека, почти за старика...». Герой скрывает свое чувство, опасаясь и не желая оборвать «счастливое течение жизни ее мужа, детей, всего этого дома, где меня так любили и где мне так верили». А. догадывается о ее ответном чувстве к нему, но они не признаются друг другу («Мы боялись всего, что могло бы открыть нашу тайну нам же самим»). Ни А., ни его возлюбленная не видят перспективы для иных, нежели просто дружеские, отношений, и потому с годами между ними ничего не меняется, хотя герой чувствует, что она близка ему и им нельзя друг без друга.

После назначения Лугановича в другую губернию их семья уезжает, и во время проводов, застав Анну Алексеевну одну в купе поезда, А. наконец признается ей в любви. В эту минуту, по его словам, «со жгучей болью в сердце я понял, как ненужно, мелко и обманчиво было все то, что нам мешало любить. Я понял, что когда любишь, то в своих рассуждениях об этой любви нужно исходить от высшего, от более важного, чем счастье или несчастье, грех и добродетель в их ходячем смысле, или не нужно рассуждать вовсе».

По утверждению писательницы Л. А. Авиловой, в рассказе отразилась история ее взаимоотношений с Чеховым — «роман, о котором никогда никто не знал, хотя он длился целых десять лет...».


ПАЛАТА № 6
Повесть (1892)

Мир книги

В уездном городе в небольшом больничном флигеле находится палата № 6 для душевнобольных. Там «воняет кислою капустой, фитильной гарью, клопами и аммиаком, и эта вонь в первую минуту производит на вас такое впечатление, как будто вы входите в зверинец». В палате обитают пять человек. Первый — «худощавый мещанин с рыжими блестящими усами и с заплаканными глазами». Он, видимо, болен чахоткой и целый день грустит и вздыхает. Второй — Мойсейка, веселый дурачок, «помешавшийся лет двадцать назад, когда у него сгорела шапочная мастерская». Ему одному дозволяется покидать палату и ходить в город побираться, но все, что он приносит, отбирает сторож Никита (он принадлежит к числу тех людей, которые обожают во всем порядок, и потому нещадно бьет больных). Мойсейка любит всем услуживать. В этом он подражает третьему обитателю, единственному «из благородных» — бывшему судебному приставу Ивану Дмитриевичу Громову. Он из семьи зажиточного чиновника, которого с определенного момента начали преследовать несчастья. Сначала умер старший сын — Сергей. Потом он сам был отдан под суд за подлоги и растрату и вскоре умер в тюремной больнице. Младший сын Иван остался с матерью без средств. Он с трудом выучился и получил должность. Но вдруг оказался болен манией преследования и попал в палату № 6. Четвертый обитатель — «оплывший жиром, почти круглый мужик с тупым, совершенно бессмысленным лицом». Кажется, что он потерял способность мыслить и чувствовать; он не реагирует, даже когда Никита его зверски бьет. Пятый и последний обитатель — «худощавый блондин с добрым, но несколько лукавым лицом». У него мания величия, но странного свойства. Время от времени он сообщает соседям, что получил «Станислава второй степени со звездой» или какой-то совсем редкий орден вроде шведской «Полярной звезды», но говорит об этом скромно, как бы сам удивляясь.

После описания больных автор знакомит нас с доктором Андреем Ефимычем Рагиным. В ранней молодости он мечтал быть священником, но отец, доктор медицины и хирург, вынудил его стать медиком. Наружность у него «тяжелая, грубая, мужицкая», но манеры мягкие, вкрадчивые, а голос тонок. Когда он вступил в должность, «богоугодное заведение» находилось в ужасном состоянии. Страшная бедность, антисанитария. Рагин отнесся к этому равнодушно. Он умный и честный человек, но у него нет воли и веры в свое право изменять жизнь к лучшему. Сначала он работал очень усердно, но скоро заскучал и понял, что в таких условиях лечить больных бессмысленно. «Да и к чему мешать людям умирать, если смерть есть нормальный и законный конец каждого?» От этих рассуждений Рагин забросил дела и стал ходить в больницу не каждый день. У него выработался свой образ жизни. Немного поработав, больше для вида, он идет домой и читает. Через каждые полчаса выпивает рюмку водки и закусывает соленым огурцом или моченым яблоком. Потом обедает и пьет пиво. К вечеру обыкновенно приходит почтмейстер Михаил Аверьяныч, бывший богатый, но разорившийся помещик. Он уважает доктора, а прочих обывателей презирает. Доктор и почтмейстер ведут бессмысленные разговоры и жалуются на судьбу. Когда гость уходит, Рагин продолжает читать. Он читает все подряд, отдавая за книги половину жалованья, но больше всего любит философию и историю. Читая, он чувствует себя счастливым.

Однажды Рагин решил навестить палату № 6. Там он знакомится с Громовым, беседует с ним и скоро втягивается в эти беседы, часто навещает Громова и находит в разговорах с ним странное удовольствие. Они спорят. Доктор занимает позицию греческих стоиков и проповедует презрение к жизненным страданиям, а Громов мечтает покончить со страданиями, называет философию доктора ленью и «сонной одурью». Тем не менее их тянет друг к другу, и это не проходит незамеченным для остальных. Вскоре в больнице начинают судачить о посещениях доктора. Затем его приглашают на объяснение в городскую управу. Это происходит еще и потому, что у него есть конкурент, помощник Евгений Федорыч Хоботов, завистливый человек, мечтающий занять место Рагина. Формально разговор ведется о благоустройстве больницы, но на самом деле чиновники пытаются выяснить, не сошел ли доктор с ума. Рагин понимает это и сердится.

В тот же день почтмейстер предлагает ему вместе поехать развеяться в Москву, Петербург и Варшаву, и Рагин понимает, что это также связано со слухами о его душевной болезни. Наконец ему прямо предлагают «отдохнуть», т. е. подать в отставку. Он принимает это равнодушно и едет с Михаилом Аверьянычем в Москву. По дороге почтмейстер надоедает ему своими разговорами, жадностью, обжорством; он проигрывает в карты деньги Рагина, и они возвращаются домой, не доехав до Варшавы.

Дома все опять начинает докучать Рагину его мнимым сумасшествием. Наконец он не выдерживает и гонит из своей квартиры вон Хоботова и почтмейстера. Ему становится стыдно, и он идет извиняться к почтмейстеру. Тот уговаривает доктора лечь в больницу. В конце концов его помещают туда хитростью: Хоботов приглашает его в палату № 6 якобы на консилиум, затем выходит якобы за стетоскопом и не возвращается. Доктор становится «больным». Сначала он пытается как-то выйти из палаты, Никита его не пускает, они с Громовым начинают бунт, и Никита бьет Рагина в лицо. Доктор понимает, что из палаты ему никогда не выйти. Это ввергает его в состояние полной безнадежности, и вскоре он умирает от апоплексического удара. На похоронах были только Михаил Аверьяныч и Дарьюшка, его бывшая прислуга.

Мир героев

Громов Иван Дмитрич — из дворян, в прошлом сначала учитель, потом судебный пристав и губернский секретарь, служивший в своем родном городе. Г. — человек нравственно чистый, интеллигентный, добрый, необыкновенно деликатный, страстный любитель чтения и по убеждениям — либерал: с презрением отзывается о «животной» жизни горожан обывателей, мечтает о газете с «честным направлением», сострадает «питающимся крохами» беднякам, пламенно ненавидит «одетых и сытых» и так же пламенно верит в прекрасное будущее, когда на земле «восторжествует правда» и даже, как он надеется, «великим человеческим умом» будет «изобретено» бессмертие.

После целого ряда несчастий, свалившихся на его семью (смерть брата; суд над отцом и его смерть; продажа с молотка всего имущества, что вынудило Г. оставить учебу в университете, чтобы как-то зарабатывать на жизнь, и смерть матери), Г., с детства болезненный и впечатлительный, заболевает психическим недугом — манией преследования: ему начинает казаться, что «насилие всего мира скопилось за его спиной и гонится за ним», его в любой момент могут «заковать в кандалы» и отвести в тюрьму. Г. помещают в городскую больницу.гно вскоре, как неизлечимого, переводят в палату для сумасшедших. Здесь его по-прежнему продолжают терзать мучительные приступы страха, но это никак не сказывается на его врожденной доброте и интеллигентности: он всегда находит случай услужить своим собратьям по несчастью и не любит только сторожа Никиту, тупого служаку, бьющего больных за неповиновение.

Сюда к Г. начинает приходить доктор Ра-гин, открывающий в сумасшедшем самого образованного, умного и интересного человека во всем городе. Но если Рагин «наслаждается» беседами с Г., то Г., мало симпатизирующий Рагину, в основном критикует как его жизненную, так и философскую позицию. Рагинс-кой философии доморощенного стоицизма он противопоставляет свою концепцию человека, согласно которой все человеческое существо «состоит из ощущений голода, холода, обид, потерь и гамлетовского страха перед смертью», и поэтому человеку, существу нравственному, так же естественно на боль реагировать «криком и слезами», как «на подлость— негодованием», а «на мерзость— отвращением». Против стоического мудреца Марка Аврелия, являющегося идеалом для Рагина, Г. выдвигает свой идеал — Христа как страдальца, не презиравшего своих страданий, Г. считает также, что Рагин не имеет права проповедовать презрение к страданиям, потому что, не знакомый ни с «действительностью» вообще, ни с российской действительностью в частности (например, если Г. «отец порол жестоко», то Рагина в детстве родители никогда не били), сам еще ни разу в жизни не страдал по-настоящему.

Когда заболевшего Рагина тоже помещают в палату №6 — особого впечатления на Г. это не производит, страдания доктора его не трогают, он даже немного злорадствует, предлагая тому в этой страшной ситуации «пофилософствовать», как прежде. Однако в это же время пошатнулась и вера Г. в бессмертие: словно предсказывая то, что через день произойдет с Рагиным, он почти повторяет его пессимистические мысли, что все вt этой жизни заканчивается смертью. Единственное утешение, которое у него остается, — его «либеральная» и сумасшедшая вера, что он будет являться с того света и пугать «гадин», из-за которых страдают и умирают люди. «Гадиной» он называл при первой встрече и Рагина.

Рагия Андрей Ефимович — доктор, живет в провинциальном городе и служит в городской больнице, Р. никогда не чувствовал призвания к медицине и специальным наукам; в юности он был очень набожен и даже собирался по выходе из гимназии, которую закончил в 1863 г., поступить в духовную академию, но под влиянием отца, доктора медицины и хирурга, с презрением отнесшегося к желанию сына «пойти в попы», вынужден был поступить на медицинский факультет. После его окончания набожности Р. уже не проявлял, так как утратил одну из важнейших основ религиозного мироощущения — веру в бессмертие. Наружность у Р. грубая, мужицкая: своим высоким ростом, громадными руками и ногами, плоскими волосами и лицом с маленькими глазками и красным носом он напоминает «разъевшегося» «трактирщика на большой дороге»; но характер у него мягкий, походка тихая и вкрадчивая, говорит он мягким тенорком. Одевается он небрежно: в одном и том же сюртуке ходит в гости и принимает больных, и всякая, даже новая одежда выглядит на нем поношенной и помятой.

Поступив на службу в городскую больницу, Р. был поражен царившими там порядками, грязью, бедностью, ужасными условиями содержания больных, но, как человек, положительно не умеющий приказывать, запрещать и настаивать, практически ничего не сделал, чтобы изменить это положение; оправдывал же он свою бездеятельность, во-первых, мыслью о том, что с течением времени «все эти житейские гадости» устранятся сами собой, переработавшись во что-нибудь путное, как навоз в чернозем, а во-вторых, соображениями, что страдания благотворно действуют на больных, поскольку хотя бы как-то разнообразят и усложняют пустую жизнь обычного человека. Раздраженный нравами и самой атмосферой больничной жизни, Р., поначалу принимавший больных каждый день, вскоре начинает ходить в больницу от случая к случаю.

Герой — страстный любитель чтения; каждый день по многу часов он читает, сидя дома, журналы и книги все больше философского и исторического содержания, восхищаясь величием и красотой человеческого ума и горько сожалея о том, что человек не бессмертен и что все созданное им, включая и особенно интересующие Р. как врача новейшие открытия в медицине (теорию наследственности, гипнотизм, открытия Пастера и Коха и др.), Когда-нибудь будет уничтожено все обессмысливающей вечностью и обратится в прах. Но лучшим, чем чтение, наслаждением, которое человеку дозволено испытать в «досадной ловушке» жизни, Р. считает живую беседу с умными людьми. До известной степени удовлетворяя это свое стремление в разговорах с почтмейстером Михаилом Аверьянычем, Р., однако, хорошо понимает, что Михаил Аверьяныч, человек добрый, но недалекий, болтливый и навязчивый, это совсем не тот собеседник, который нужен ему. Поэтому подлинным наслаждением для Р. становятся разговоры с больным Громовым, с которым он знакомится, случайно зайдя в палату № 6, где содержались сумасшедшие. Считая Громова самым умным человеком во всем городе, восхищаясь его образованностью и умом, Р. почти каждый день проводит в беседах с ним. Исходя из своей теории стоического претерпевания житейских страданий, он стремится внушить Громову, что человеку, способному находить наслаждение в самом себе, в сущности, безразлично, где находиться и жить — в теплом, уютном кабинете или в «гадкой» палате № 6. Громов с ним не согласен, однако все его возражения и объяснения, самое убийственное из которых для рагинской теории состоит в том, что стоическое равнодушие лишь оправдывает нежелание реагировать на страдания больных, — Р. принимает только потому, что они исходят от человека, умеющего «мыслить» и «прекрасно рассуждать».

Нарушив своими странными посещениями палаты для сумасшедших обывательские представления о дозволенном и недозволенном, нормальном и ненормальном, Р., сам того не желая, резко противопоставляет себя обществу, расценившему такое поведение доктора как молчаливый вызов ему. По инициативе молодого доктора Хоботова, метящего на место Р., его сначала временно отстраняют от должности, предоставляя отпуск, чтобы он смог съездить «развлечься» в Москву и в Варшаву, куда он и отправляется с Михаилом Аверьянычем, смертельно раздражавшим его во время всей поездки своими пошлыми разговорами и маской напускного оптимизма, а когда он возвращается — его как больного (Р. и в самом деле овладевает к этому времени тяжелая меланхолия и почти патологическое равнодушие ко всему происходящему) помещают в палату № 6. Возмущенный случившимся, Р. пытается протестовать, но получает страшный удар в лицо от сторожа Никиты, привыкшего за долгие годы службы бить больных за малейшее неповиновение.

Теперь Р. видит, что представляет собой настоящая страшная «действительность», с которой он прежде не хотел считаться и о которой говорил ему Громов, он ужасается мысли, что такую же точно боль, как он сейчас, должны были изо дня в день испытывать больные люди, судьбой которых, как доктор, он в свое время не озаботился, будучи убежден, что так как на этом свете все кончается смертью, то не следует мешать людям сходить с ума и умирать. На следующий день после избиения Никитой с Р. случается апоплексический удар, и он умирает, перед смертью признавшись себе, что ему совершенно не хочется познать и приобщиться к бессмертию, в которое верят миллионы людей. Смерть Р. — бессмысленная и трагическая одновременно — оказывается таким образом не только подтверждением взглядов Громова на торжество зла в этом мире, которое разрастается тем сильнее, чем меньше люди борются с ним, но и взглядов самого Р. на то, что жизнь есть «заколдованный круг»: попав в него, человек в конце концов вынужден сдаться, потому что изначально бессилен противостоять всеуничтожающей силе жизни.


ЧЕЛОВЕК В ФУТЛЯРЕ
Рассказ (1898)

Мир книги

Конец XIX в. Сельская местность в России. Село Мироносицкое. Ветеринарный врач Иван Иваныч Чимша-Гималайский и учитель гимназии Буркин, проохотившись весь день, располагаются на ночлег в сарае старосты. Буркин рассказывает Иван Иванычу историю учителя греческого языка Беликова, с которым они преподавали в одной гимназии.

Беликов был известен тем, что «даже в хорошую погоду выходил в калошах и с зонтиком и непременно в теплом пальто на вате». Часы, зонтик, перочинный нож Беликова были уложены в чехлы. Он ходил в темных очках, а дома закрывался на все замки. Беликов стремился создать себе «футляр», который защитил бы его от «внешних влияний». Ясны для него были лишь циркуляры, в которых что-нибудь запрещалось. Любые отклонения от нормы вызывали в нем смятение. Своими «футлярными» соображениями он угнетал не только гимназию, но и весь город. Но однажды с Беликовым произошла странная история: он чуть было не женился.

Случилось, что в гимназию назначили нового учителя истории и географии, Михаила Саввича Коваленко, человека молодого, веселого, из хохлов. С ним приехала его сестра Варенька, лет тридцати. Она была хороша собой, высока, румяна, весела, без конца пела и плясала. Варенька очаровала всех в гимназии, и даже Беликова. Тут и пришла в голову учителям мысль поженить Беликова и Бареньку. Беликова стали убеждать в необходимости жениться. Варенька стала оказывать ему «явную благосклонность», а он ходил с ней гулять и все повторял, что «брак вещь серьезная».

Беликов часто бывал у Коваленок и в конце концов сделал бы Вареньке предложение, если бы не один случай. Какой-то озорник нарисовал карикатуру на Беликова, где тот был изображен с зонтом под руку с Варенькой. Экземпляры картинки были разосланы всем учителям. На Беликова это произвело очень тяжелое впечатление.

Вскоре Беликов встретил на улице Коваленок, катающихся на велосипедах. Он был крайне возмущен этим зрелищем, так как, по его понятиям, учителю гимназии и женщине ездить на велосипеде не пристало. На другой день Беликов отправился к Коваленкам «облегчить душу». Вареньки не было дома. Брат же ее, будучи человеком свободолюбивым, с первого дня невзлюбил Беликова. Не стерпев его поучений насчет катания на велосипедах, Коваленко попросту спустил Беликова с лестницы. В этот момент в подъезд как раз входила Варенька с двумя знакомыми. Увидев катящегося по лестнице Беликова, она звонко рассмеялась. Мысль о том, что о происшедшем узнает весь город, привела Беликова в такой ужас, что он пошел домой, слег в постель и через месяц умер.

Когда он лежал в гробу, выражение лица у него было счастливое. Казалось, он достиг своего идеала, «его положили в футляр, из которого он уже никогда не выйдет. Хоронили Беликова с приятным чувством освобождения. Но через неделю жизнь потекла прежняя — «утомительная, бестолковая жизнь, не запрещенная циркуляром, но и не разрешенная вполне».

Буркин заканчивает рассказ. Размышляя об услышанном, Иван Иваныч произносит: «А разве то, что мы живем в городе в духоте, в тесноте, пишем ненужные бумаги, играем в винт — разве это не футляр?»

Мир героев

Беликов — главный герой, гимназический учитель греческого языка. О нем рассказывает ветеринарному врачу Ивану Иванычу Чимше-Гималайскому учитель гимназии Буркин. В начале рассказа он дает полную характеристику Б.: «Он был замечателен тем, что всегда, даже в очень хорошую погоду, выходил в калошах и с зонтиком и непременно в теплом пальто на вате. И зонтик у него был в чехле, и часы в чехле из серой замши, и когда вынимал перочинный нож, чтобы очинить карандаш, то и нож у него был в чехольчике; и лицо, казалось, тоже было в чехле, так как он все время прятал его в поднятый воротник. Он носил темные очки, фуфайку, уши закладывал ватой, и когда садился на извозчика, то приказывал поднимать верх. Одним словрм, у этого человека наблюдалось постоянное и непреодолимое стремление окружить себя оболочкой, создать себе, так сказать, футляр, который уединил бы его, защитил бы от внешних влияний. Действительность раздражала его, пугала, держала в постоянной тревоге, и, быть может, для того чтобы оправдать эту свою робость, свое отвращение к настоящему, он всегда хвалил прошлое и то, чего никогда не было; и древние языки, которые он преподавал, были для него, в сущности, те же калоши и зонтик, куда он прятался от действительной жизни».

Главное опасение Б. — это «как бы чего не вышло». Любое отступление от принятых правил приводит его в уныние и беспокойство. Его страх имеет не только экзистенциальный, но и социальный характер — он боится, как бы не дошло до начальства. Несмотря на свою незаметность и серость, Б., по словам Буркина, «держал в руках» не только гимназию, но и весь город, где под его влиянием «стали бояться всего». Метафора футляра, обрастая все новыми подробностями беликовского страха жизни, развертывается на протяжении всего повествования.

С появлением в городе нового учителя истории и географии Михаила Саввича Коваленко и его сестры Вареньки, которая неожиданно проявляет к Б. расположенность, общество решает женить на ней героя. Его убеждают, что брак шаг серьезный, что надо обязательно жениться, и Б. соглашается, однако мысли о женитьбе повергают его в изнурительную тревогу, так что он худеет, бледнеет и еще глубже уходит в свой футляр. Его смущает прежде всего «странный образ мыслей» его возможной невесты и ее брата. Он много гуляет с Варенькой и часто заходит к ним в гости, но с предложением тянет. Однажды Б. видит ее с братом катающимися на велосипедах, и это приводит его в оторопь. Он идет к Коваленко, который ненавидит его, и «как старший товарищ», предостерегает: такая забава, как езда на велосипеде, — «совершенно неприлична для воспитателя юношества». Кроме того, он предупреждает коллегу, что должен будет доложить о состоявшемся разговоре директору гимназии. В ответ Коваленко заявляет, что не любит фискалов, и спускает Б. с лестницы. После всего случившегося герой заболевает и через месяц умирает. Буркин резюмирует: «Теперь, когда он лежал в гробу, выражение у него было кроткое, приятное, даже веселое, точно он был рад, что наконец его положили в футляр, из которого он уже никогда не выйдет». Образ Б.— «человека в футляре», фигуры комической, почти карикатурной, однако выражающей также трагизм жизни, стал нарицательным еще при жизни Чехова.

Буркин — учитель гимназии, персонаж еще двух рассказов — «Крыжовник» и «О любви». «...Небольшого роста, толстый, совершенно лысый, с черной бородой чуть ли не по пояс». Вместе с ветеринарным врачом Иваном Иванычем Чимшей-Гималайским они идут на охоту и в минуты отдыха делятся друг с другом разными «поучительными» житейскими историями. В «Человеке в футляре» Б. выступает в качестве рассказчика, повествующего об учителе древнегреческого языка Беликове. Характеристики, которые он дает Беликову, метки, точны и близки авторским, хотя Б. относится к этому персонажу более как «комической фигуре, тогда как сам автор видит в подобной деформации человеческой личности глубокий жизненный трагизм. Тем не менее в рассуждениях В. звучит во многом разделяемая автором неудовлетворенность жизнью, в которой мало настоящей свободы, — «суровой, утомительной, бестолковой... не запрещенной циркулярно, но и не разрешенной вполне».


СЛЕПОЙ МУЗЫКАНТ
Повесть (1886)

Мир книги

На юго-западе Украины, в семье богатых деревенских помещиков Попельских, рождается слепой мальчик. Вначале никто не замечает его слепоты, лишь мать догадывается об этом по странному выражению лица маленького Петру-ся. Доктора подтверждают страшную догадку.

Отец Петра — человек добродушный, но довольно безразличный ко всему, кроме хозяйства. Дядя же, Максим Яценко, отличается бойцовским характером. В молодости он слыл повсюду «опасным забиякой» и оправдал эту характеристику: уехал в Италию, где поступил в отряд Гарибальди. В сражении с австрийцами Максим потерял ногу, получил множество ранений и был вынужден вернуться домой, чтобы доживать свой век в бездействии. Дядя решает заняться воспитанием Петруся. Ему приходится бороться со слепой материнской любовью: он объясняет своей сестре Анне Михайловне, матери Петруся, что излишняя заботливость может повредить развитию мальчика. Дядя Максим надеется воспитать нового «бойца за дело жизни».

Наступает весна. Ребенок встревожен шумом пробуждающейся природы. Мать и дядя ведут Петруся гулять на берег реки. Взрослые не замечают волнения мальчика, который не справляется с обилием впечатлений. Петрусь теряет сознание. После этого случая мать и дядя Максим стараются помогать мальчику осмысливать звуки и ощущения.

Петрусь любит слушать игру конюха Иохима на дудке. Свой замечательный инструмент конюх сделал сам; несчастная любовь располагает Иохима к грустным мелодиям. Он играет каждый вечер, и в один из таких вечеров к нему на конюшню приходит слепой панич. Петрусь учится у Иохима игре на дудке. Мать, охваченная ревностью, выписывает из города фортепьяно. Но, когда она начинает играть, мальчик вновь чуть не лишается чувств: эта сложная музыка кажется ему грубой, крикливой. Того же мнения и Иохим. Тогда Анна Михайловна понимает, что в нехитрой игре конюха гораздо больше живого чувства. Она тайком слушает дудку Иохима и учится у него. В конце концов ее искусство покоряет и Петруся, и конюха. Тем временем мальчик начинает играть и на фортепьяно. А дядя Максим просит Иохима петь слепому паничу народные песни.

У Петруся нет друзей. Деревенские мальчишки дичатся его. А в соседнем имении пожилых Яскульских растет дочь Эвелина, ровесница Петруся. Эта красивая девочка спокойна и рассудительна. Эвелина случайно знакомится с Петром на прогулке. Сперва она не догадывается, что мальчик слеп. Когда Петрусь пытается ощупать ее лицо, Эвелина пугается, а узнав о его слепоте, горько плачет от жалости. Петр и Эвелина становятся друзьями. Они вместе берут уроки у дяди Максима. Дети вырастают, а дружба их становится все крепче.

Дядя Максим приглашает в гости своего старого приятеля Ставрученко с сыновьями-студентами, народолюбцами и собирателями фольклора. С ними приезжает их приятель-кадет. Молодые люди вносят оживление в тихую жизнь усадьбы. Дядя Максим хочет, чтобы Петр и Эвелина почувствовали, что рядом течет яркая и интересная жизнь. Эвелина понимает, что это испытание для ее чувства к Петру. Она твердо решает выйти замуж за Петра и говорит ему об этом. Слепой юноша играет на фортепьяно перед гостями. Все потрясены и предсказывают ему известность. Впервые Петр осознает, что и он способен что-то сделать в жизни.

Попельские наносят ответный визит в имение Ставрученков. Хозяева и гости едут в N-ский монастырь. По дороге они останавливаются возле могильной плиты, под которой похоронен казачий атаман Игнат Карый, а рядом с ним — слепой бандурист Юрко, сопровождавший атамана в походах. Все вздыхают о славном прошлом. А дядя Максим говорит, что вечная борьба продолжается, хотя и в иных формах.

В монастыре всех провожает на колокольню слепой звонарь, послушник Егорий. Он молод и лицом очень похож на Петра. Егорий озлоблен на весь мир. Он грубо ругает деревенских детей, пытающихся проникнуть на колокольню. После того как все спускаются вниз, Петр остается поговорить со звонарем. Оказывается, Егорий — тоже слепорожденный. В монастыре есть другой звонарь, Роман, ослепший с семи лет. Егорий завидует Роману, который видел свет, видел свою мать, помнит ее... Когда Петр и Егорий заканчивают разговор, приходит Роман. Он добр, ласково обращается со стайкой ребятишек.

Эта встреча заставляет Петра понять всю глубину своего несчастья. Он словно становится другим, таким же озлобленным, как Егорий. В своем убеждении, что все слепорожденные злы, Петр мучает близких. Он просит объяснить непостижимую для него разницу в цветах. Петр болезненно реагирует на прикосновение солнечных лучей к его лицу. Он даже завидует нищим слепцам, которых лишения заставляют на время забыть о слепоте.

Дядя Максим с Петром идут к N-ской чудотворной иконе. Неподалеку просят милостыню слепцы. Дядя предлагает Петру изведать долю нищих. Петр хочет скорее уйти, чтобы не слышать песни слепцов. Но дядя Максим заставляет его подать каждому милостыню. Петр тяжело заболевает. После выздоровления он объявляет домашним, что поедет с дядей Максимом в Киев, где будет брать уроки у известного музыканта.

Дядя Максим действительно едет в Киев и оттуда пишет домой успокаивающие письма. А Петр тем временем тайком от матери вместе с нищими слепцами, среди которых знакомый дяди Максима Федор Кандыба, идет в Почаев. В этом странствии Петр узнает мир в его многообразии и, сопереживая чужому горю, забывает о своих страданиях.

В усадьбу Петр возвращается совсем иным человеком, душа его исцеляется. Мать гневается на него за обман, но скоро прощает. Петр много рассказывает о своих странствиях. Приезжает из Киева и дядя Максим. Поездка в Киев отменена на год.

Той же осенью Петр женится на Эвелине. Но в своем счастье он не забывает о товарищах по странствию. Теперь на краю села стоит новая изба Федора Кандыбы, и Петр часто заходит к нему.

У Петра рождается сын. Отец боится, что мальчик будет слепым. И когда врач сообщает, что ребенок несомненно зряч, Петра охватывает такая радость, что на несколько мгновений ему кажется, будто он сам все видит: небо, землю, своих близких.

Проходит три года. Петр становится известен своим музыкальным талантом. В Киеве, во время ярмарки «Контракты», многочисленная публика собирается слушать слепого музыканта, о судьбе которого уже ходят легенды.

Среди публики и дядя Максим. Он прислушивается к импровизациям музыканта, в которые вплетаются мотивы народных песен. Вдруг в оживленную мелодию врывается песня нищих слепцов. Максим понимает, что Петр сумел почувствовать жизнь в ее полноте, напомнить людям о. чужих страданиях. Сознавая в этом и свою заслугу, Максим убеждается, что прожил жизнь не зря.

Мир героев

Попельский Петр (Петя, Петрусь, Петрик) — главный герой. Подзаголовком «этюд» автор, очевидно, хотел подчеркнуть экспериментальный характер своего произведения, связанный не только с чисто литературными, но и с естественнонаучными, медицинскими проблемами. «Основной психологический мотив этюда составляет инстинктивное, органическое влечение к свету», — писал автор в предисловии к шестому изданию своей повести. Подробнее он рассуждал в одном из писем: «Мне говорили часто и говорят еще теперь, что человек может тосковать лишь о том, что он испытал. Слепорожденный не знал света и не может тосковать по нем. Я вывожу это чувство из давления внутренней потребности, случайно не находящей приложения. Концевой аппарат испорчен — но весь внутренний аппарат, реагировавший на свет у бесчисленных предков, остался и требует своей доли света».

П. родился в богатой семье помещика Юго-Западного края. Мать, установив его слепоту, пыталась окружить младенца излишней опекой, начала баловать его, но ее брат Максим, потерявший на войне ногу, потребовал, чтобы к племяннику не проявляли «глупую заботливость, устраняющую от него необходимость усилий». И в дальнейшем дядя Максим оставался строгим и добрым другом П., не позволяя ему чувствовать свою неполноценность, в конце концов вселив в него уверенность в возможности духовного прозрения. Оно и наступает в финальной сцене повести, когда П., уже испытавший счастье семейной жизни, отец зрячего сына, став пианистом, завораживает своей игрой огромный зал. Повесть, редкая по силе оптимизма, дающая убедительный пример несломленной судьбы, поэтичная и правдивая в деталях, не раз вызывала сугубо профессиональные споры, сводившие ее содержание к проблеме убедительности или неубедительности описания истории болезни. К таковым относится выступление слепого профессора психологии А. М. Щербины (1916). На критику Короленко отвечал так: «Щербина — позитивист до мозга костей. Он или судьба за него сделали то, что хотел сделать мой Максим. Разбил задачу на массу деталей, последовательных этапов, разрешил их одну за другой <...> и это закрыло от него дразнящую тайну недостижимого светящегося мира. И он успокоился... в сознании. И уверяет, что он доволен и счастлив без полноты существования. Доволен — да. Счастлив — наверное нет».


МАТЬ
Роман (1906)

Мир книги

Действие романа происходит в России в начале 1900-х гг. В слободке живут фабричные рабочие с семьями. Вся жизнь этих людей неразрывно связана с фабрикой: утром, с гудком, рабочие устремляются на фабрику, вечером она выкидывает их из своих каменных недр; по праздникам, встречаясь друг с другом, говорят они только о фабрике, много пьют, напившись — дерутся. Однако молодой рабочий Павел Власов, неожиданно для своей матери Пелагеи Ниловны, вдовы слесаря, вдруг начинает жить иной жизнью: по праздникам ходит в город, приносит книги, много читает. На недоуменный вопрос матери Павел отвечает: «Я хочу знать правду и поэтому читаю запрещенные книги; если у меня их найдут — меня посадят в тюрьму».

Через некоторое время в доме у Власовых субботними вечерами начинают собираться товарищи Павла: Андрей Находка — «хохол из Канева», как он представляется матери, недавно приехавший в слободку и поступивший на фабрику; несколько .фабричных — слободских парней, которых Ниловна знала и раньше; приходят люди из города: девушка Наташа — учительница, уехавшая из Москвы от богатых родителей; Николай Иванович, который иногда вместо Наташи занимается с рабочими; худенькая и бледная барышня Сашенька, тоже, как и Наташа, ушедшая из семьи: ее отец — помещик, земский начальник. Павел и Сашенька любят друг друга, однако пожениться не могут: они оба считают, что женатые революционеры потеряны для дела — нужно зарабатывать на жизнь, на квартиру, растить детей. Собираясь в доме у Власовых, участники кружка читают книги по истории, беседуют о тяжкой доле рабочих всей земли, о солидарности трудящихся, часто поют песни. На этих собраниях мать впервые слышит слово «социалисты».

Матери очень нравится Находка, и он ее тоже полюбил, ласково зовет ее «ненько», говорит, что она похожа на его покойную приемную мать, родной же матери он не помнит. Через некоторое время Павел с матерью предлагают Андрею переселиться к ним в дом, и хохол с радостью соглашается.

На фабрике распространяются листовки, в которых говорится о стачках рабочих в Петербурге, о несправедливости существующих поряд-<ков; листовки призывают рабочих к объединению и борьбе за свои интересы. Мать понимает, что появление этих листков связано с работой ее сына, она и гордится им, и опасается за его судьбу. Через некоторое время в дом Власовых приходят жандармы с обыском. Матери страшно, однако она старается подавить свой страх. Пришедшие ничего не находят: заранее предупрежденные об обыске, Павел и Андрей унесли из дома запрещенные книги; тем не менее Андрей арестован.

На фабрике появляется объявление о том, что из каждого заработанного рабочими рубля дирекция будет вычитать копейку — на осушение окружающих болот. Люди недовольны таким решением дирекции, несколько пожилых рабочих приходят к Павлу за советом. Павел просит мать сходить в город — отнести его записку в газету, с тем чтобы история «болотной копейки» попала в ближайший номер. Сам он отправляется на фабрику, где, возглавив стихийный митинг, в присутствии директора излагает требования рабочих об отмене нового налога. Однако директор приказывает возобновить работу, и все расходятся по своим местам. Павел огорчен, он считает, что народ не поверил ему, не пошел за его правдой, потому что он молод и слабосилен. Ночью опять являются жандармы и на этот раз уводят Павла.

Через несколько дней к Ниловне приходит Егор Иванович — один из тех, кто ходил на собрания к Павлу до его ареста. Он рассказывает матери, что, кроме Павла, арестовано еще 48 человек фабричных и хорошо было бы продолжать доставлять листовки на фабрику. Мать вызывается проносить листовки, для чего просит знакомую, торгующую на фабрике обедами для рабочих, взять ее к себе в помощницы. Всех входящих на фабрику обыскивают, однако мать успешно проносит листовки и передает их рабочим.

Наконец Андрей и Павел выходят из тюрьмы и начинают готовиться к празднованию Первого мая. Павел собирается нести знамя впереди колонны демонстрантов, хотя он и знает, что за это его снова посадят в тюрьму. Утром Первого мая Павел и Андрей не идут на работу, а отправляются на площадь, где уже собрался народ. Павел, стоя под красным знаменем, заявляет, что сегодня они, члены социал-демократической рабочей партии, открыто поднимают знамя разума, правды, свободы. «Да здравствуют рабочие люди всех стран!» — с этим лозунгом Павла возглавляемая им колонна двинулась по улицам слободы. Однако навстречу демонстрации выходит цепь солдат, колонна смята, Павел и Андрей, который шел рядом с ним, арестованы. Машинально подобрав осколок древка с обрывком знамени, вырванного жандармами из рук сына, Ниловна идет домой, и в груди ее теснится желание сказать всем о том, что дети идут за правдой, хотят другой, лучшей жизни, правды для всех.

Через несколько дней мать переезжает в город к Николаю Ивановичу — он обещал Павлу и Андрею, если их арестуют, немедленно забрать ее к себе. В городе Ниловна, ведя немудреное хозяйство одинокого Николая Ивановича, начинает активную подпольную работу: одна или вместе с сестрой Николая Софьей, переодевшись то монахиней, то богомолкой-странницей, то торговкой кружевами, разъезжает по городам и деревням губернии, развозя запрещенные книги, газеты, прокламации. Ей нравится эта работа, она любит говорить с людьми, слушать их рассказы о жизни. Она видит, что народ полуголодным живет среди огромных богатств земли. Возвращаясь из поездок в город, мать ходит на свидания с сыном в тюрьму. В одно из таких свиданий ей удается передать ему записку с предложением товарищей устроить ему и его друзьям побег. Однако Павел от побега отказывается; больше всех этим огорчена Сашенька, которая была инициатором побега.

Наконец наступает день суда. В зал допущены только родственники подсудимых. Мать ждала чего-то страшного, однако все идет спокойно: судьи говорят безучастно, невнятно, неохотно; свидетели — торопливо и бесцветно. Речи прокурора и адвокатов тоже не трогают сердца матери. Но вот начинает говорить Павел. Он не защищается — он объясняет, почему они — не бунтовщики, хотя их и судят как бунтовщиков. Они — социалисты, их лозунги: долой частную собственность, все средства производства — народу, вся власть — народу, труд — обязателен для всех. Они — революционеры и останутся ими до тех пор, пока их идеи не победят. Все, что говорит сын, матери известно, но только здесь, на суде, она чувствует странную, увлекающую силу его веры. Но вот судья читает приговор — всех подсудимых сослать на поселение. Саша тоже ждет приговора и собирается заявить, что желает быть поселенной в той же местности, что и Павел. Мать обещает ей приехать к ним, когда у них родятся дети, — нянчить внуков.

Когда Ниловна возвращается домой, Николай сообщает ей, что речь Павла на суде решено напечатать. Мать вызывается отвезти речь сына для распространения в другой город. На вокзале она вдруг видит молодого человека, чье лицо и внимательный взгляд кажутся ей странно знакомыми; она вспоминает, что встречала его раньше и в суде, и около тюрьмы, — и она понимает: попалась. Молодой человек подзывает сторожа и, указывая на нее глазами, что-то говорит ему. Сторож приближается к матери и укоризненно произносит: «Воровка! Старая уже, а туда же!» «Я не воровка!» — задохнувшись от обиды и возмущения, кричит мать и, выхватив из чемодана пачки прокламаций, протягивает их окружившим ее людям: «Это речь моего сына, вчера судили политических, он был среди них». Жандармы расталкивают людей, приближаясь к матери; один из них хватает ее за горло, не давая говорить; она хрипит. В толпе слышатся рыдания.

Мир героев

Находка Андрей Онисимович, «хохол», Андрей — революционер-подпольщик, друг Павла Власова и как бы приемный сын Ниловны. А. — украинец, «незаконнорожденный» сирота-приемыш (ср. фамилию героя). Он «сын всех людей»; имя героя (Андрей — «человек») символизирует «общечеловеческое», гуманное начало в революционной деятельности. А. высказывает мысли об интернациональном братстве рабочих всех стран, содержащие евангельские ассоциации: «Для нас нет наций, нет племен». Ниловна предлагает А. поселиться у них в доме. Во время обыска выясняется, что он уже дважды «привлекался к дознанию по политическим преступлениям»; его арестовывают, но через несколько недель выпускают. А. принимает косвенное участие в убийстве местного шпиона и доносчика Исая Горбова; это доставляет А. тяжелые моральные страдания, хотя он и заявляет: «Если на пути честных стоит Иуда, жаждет их предать, — я буду сам Иуда, когда не уничтожу его!» Во время первомайской демонстрации А. стоит около Павла, несущего знамя, и арестован вместе с ним. Во время суда А. получает слово после Павла, однако затем его лишают слова. Как и Павел, он приговаривается к ссылке на поселение в Сибирь.

Ниловна, Власова Пелагея Ниловна — главная героиня повести, образ которой символизирует Россию (ср. «мать-Родина»), а также содержит евангельские ассоциации. С Н. в повести связана доминирующая точка зрения — общечеловеческое, «народное» восприятие событий. Динамика характера героини призвана показать изменения народной психологии. Материнская любовь к сыну трансформируется у Н. в любовь к людям вообще; христианский смысл любви совмещается с идеей активной политической борьбы. Революционное движение осмысляется Н. как всемирное движение «детей», которому она, как мать, не может не сочувствовать.

В начале повести героине около 40 лет, но она представлена пожилой женщиной, ибо всю жизнь прожила «в тревожном ожидании побоев». Когда после смерти ее мужа сын Павел намеревается жить, «как отец», Н. уговаривает его не делать этого. Однако перемены в сыне тоже пугают ее. Впервые увидав соратников Павла, Н. не может поверить, что они — «запрещенные люди», поскольку они вовсе не кажутся ей страшными. Привыкнув к собраниям, она сама предлагает Павлу взять Андрея Находку к ним в квартиранты, становясь, по существу, матерью и для него. После ареста Андрея и Павла Н. испытывает чувство одиночества, ибо привыкла общаться с молодежью. Через два дня после ареста сына его друзья просят Н. помочь им возобновить распространение листовок на фабрике; поняв, что это может отвести подозрения от Павла, она под видом торговки распространяет среди рабочих запрещенную литературу. Рассказывая об этом вернувшемуся из тюрьмы Находке, Н. признается, что думает лишь о сыне — действует из материнской любви. Однако постепенно, глядя на приходящих к Андрею людей, Н. начинает мысленно соединять все их лица в одно — похожее на лицо Христа, идущего в Эммаус; постепенно у нее возникает «спокойное сознание своей надобности для этой новой жизни». Узнав об убийстве доносчика Горбова и о том, что в нем косвенно замешан Андрей, Н. говорит, что не считает никого виноватым — хотя и сама удивляется собственным словам как противоречащим духу Христа. Во время первомайской демонстрации Н., находясь в толпе, говорит людям: «Это святое дело <...> ведь и Христа не было бы, если бы его ради люди не погибали!»; «Идут в мире дети, кровь наша, идут за правдой... для всех! Для всех вас, для младенцев ваших обрекли себя на крестный путь <...>. Не отходите же от них, не отрекайтесь, не оставляйте детей своих на одиноком пути».

После ареста Павла Н. переселяется из фабричной слободы в город. Затем отправляется в деревню для установления связей по распространению газет; встречается с бывшим соседом Рыбиным, который ведет агитацию среди крестьян, передает ему принесенные книги. Вернувшись в город, начинает затем по нескольку раз в месяц развозить по деревням нелегальную литературу, прокламации и газеты. Н. принимает участие в похоронах умершего революционера и ее земляка Егора Ивановича, которые перерастают в схватку с полицией на кладбище, увозит оттуда раненого юношу, ухаживает за ним. Через некоторое время, вновь отправившись в деревню, она становится свидетельницей ареста Рыбина, поэтому отдает привезенные для него книги случайно встреченному крестьянину, ведет агитацию среди крестьян. Во время свидания с Павлом в тюрьме Н. передает ему записку с планом побега, однако тот в ответной записке отказывается бежать. Тем не менее подпольщики организуют побег для Рыбина и еще одного заключенного, и Н., по ее просьбе, позволено со стороны наблюдать за их побегом. Во время суда над Павлом и его товарищами Н. присутствует в зале, воспринимая происходящее скорее на эмоционально-образном уровне, чем рационально. После суда она доставляет в подпольную типографию текст речи Павла, а затем вызывается отвезти напечатанные экземпляры в деревню. Когда ее предупреждают об опасности, Н. заявляет: «Слово сына повезу, слово крови моей! Ведь это— как своя душа!» На вокзале Н. замечает слежку. Поняв, что арест неизбежен, но не желая «сыновнее слово бросить», она начинает разбрасывать листки с речью Павла в толпе. Избиваемая жандармами, Н. обращается к окружающим с горячей речью. Финал романа не вполне ясен; возможно, героиня погибает.

Павел, Власов Павел Михайлович — сын главной героини романа, потомственный рабочий, ставший профессиональным революционером. Прототипом персонажа послужил сормовский рабочий П. Заломов. В то же время судьба горь-ковского персонажа связана с символикой искупительной жертвы; поскольку в начале повести изображен резкий перелом в жизни П., который из обычного фабричного парня превращается в сознательного политического борца, допустимо видеть в его имени намек на связь с образом апостола. Первый решительный поступок П. — сопротивление побоям со стороны отца, слесаря Михаила Власова, у которого подсознательный социальный протест выливается в пьянство и агрессивное поведение. После смерти отца П. пытается подражать ему, однако встреча с членами подпольного кружка резко меняет его внутренний и внешний облик. Характерно, что, пережив «перерождение», П. вешает на стену картину с изображением Христа, идущего в Эммаус; о своих новых убеждениях он рассказывает матери «со всею силой юности и жаром ученика, гордого знаниями, свято верующего в их истину»: «Теперь все для меня по-другому встали — жалко всех, что ли?» В доме П. начинаются собрания подпольного кружка (Андрей Находка, учительница Наташа, сын вора Николай Весовщиков, фабричный рабочий Федор Сизов и др.). После первого же собрания П. предупреждает мать: «Для всех нас впереди — тюрьма». Аскетизм и суровость П. кажутся матери «монашескими»: так, он призывает Андрея отказаться от личного счастья и семьи «для дела», причем признается, что и сам сделал подобный выбор; в разговоре с Ни-ловной Находка называет П. «железным человеком». Члены кружка распространяют на фабрике листовки; в доме Павла совершается обыск. На другой день после обыска П. беседует с пришедшим к нему кочегаром Рыбиным: тот утверждает, что «силу» дает сердце, а не «голова», и полагает, что нужно «веру новую придумать... надо сотворить бога— другим людям»; П. же утверждает, что только разум освободит человека. Во время стихийного конфликта рабочих с администрацией фабрики («история с «болотной копейкой») П. произносит речь, призывая к организованной борьбе за свои права, и предлагает начать стачку. Однако рабочие не поддерживают его, и П. переживает это как свидетельство собственной «слабосильности». Ночью его арестовывают, но через несколько месяцев выпускают. Члены кружка готовятся праздновать Первое мая; П. твердо намерен сам нести знамя во время демонстрации. Видя тревогу и жалость матери, он заявляет: «Есть любовь, которая мешает человеку жить». Когда же Находка резко обрывает его, осуждая за показной «героизм» перед матерью, П. просит у нее прощения. Во время первомайской демонстрации он во главе толпы несет знамя, и в числе лидеров (около 20 человек) арестован. Этим завершается первая часть. В дальнейшем П. появляется лишь в финальных главах, в сцене суда: он произносит обстоятельную речь, излагая социал-демократическую программу. Суд приговаривает П. к ссылке на поселение в Сибирь.


На дне

НА ДНЕ Картины
Пьеса (1902, опубл. 1903)

Мир книги

В пьесе два параллельных действия: первое — социально-бытовое и второе — философское; два плана: внешний и внутренний. Внешний план. В ночлежном доме, принадлежащем Михаилу Ивановичу Костылеву (51 год) и его жене Василисе Карповне (26 лет), живут, по определению автора, «бывшие люди», т. е. люди без твердого социального статуса, а также работающие, но бедняки. Это: Сатин и Актер (обоим под 40 лет), Васька Пепел, вор (28 лет), Андрей Митрич Клещ, слесарь (40 лет), его жена Анна (30 лет), Настя, проститутка (24 лет), Бубнов (45 лет), Барон (33 лет), Алешка (20 лет), Татарин и Кривой Зоб, крючники (возраст не назван). В доме появляются Квашня, торговка пельменями (под 40 лет) и Медведев, дядя Василисы, полицейский (50 лет). Между ними очень сложные отношения, часто завязываются скандалы. Василиса влюблена в Ваську и подговаривает его убить своего пожилого мужа, чтобы быть единоличной хозяйкой (во второй половине пьесы Васька бьет Костылева и случайно убивает его; Ваську арестовывают). Васька влюблен в Наталью, сестру Василисы (20 лет); Василиса из ревности нещадно бьет сестру. Сатин и Актер (бывший актер провинциальных театров по фамилии Сверчков-Заволжский) — полностью опустившиеся люди, пьяницы, картежники, Сатин еще и шулер. Барон — бывший дворянин, промотавший все состояние и ныне один из наиболее жалких обитателей ночлежки. Клещ старается зарабатывать своим слесарным инструментом; его жена Анна заболевает и нуждается в лекарствах; в конце пьесы она умирает, а Клещ окончательно опускается «на дно».

В разгар пьянок и скандалов в ночлежке появляется странник Лука, жалеющий людей. Он обещает многим несбыточное светлое будущее. Анне он предрекает загробное счастье. Актеру рассказывает о бесплатной лечебнице для алкоголиков. Ваське и Наташе советует уйти из дома и т. д. Но в самый напряженный момент Лука фактически сбегает, оставив обнадеженных людей. Актера это доводит до самоубийства. В финале ночлежники поют песню, и когда Сатин слышит о смерти Актера, то досадливо и с горечью говорит: «Эх... Испортил песню... дурак!»

Внутренний план. В пьесе сталкиваются две философские «правды»: Луки и Сатина. Ночлежка — своего рода символ оказавшегося в тупике человечества, которое к началу XX в. потеряло веру в Бога, но еще не обрело веры в себя. Отсюда всеобщее чувство безнадежности, отсутствие перспективы. Мир обветшал, обессилел, идет к концу. Сатин предпочитает принимать эту горькую правду и не лгать ни себе, ни людям. Клещу он предлагает бросить работать.

Если все люди бросят работать, то что будет? «С голоду сдохнут...» — отвечает Клещ, но тем самым он лишь раскрывает бессмысленную сущность труда, который направлен только на поддержание жизни, а не на привнесение в нее какого-либо смысла. Сатин — человек, принимающий абсурдность мироздания, в котором «Бог умер» (Ницше) и обнажилась Пустота, Ничто.

Иного взгляда на мир придерживается Лука. Он считает, что именно страшная бессмыслица жизни должна вызывать особую жалость к человеку. Если для продолжения жизни человеку нужна ложь, надо ему лгать, его утешать. В противном случае человек не выдержит «правды» и погибнет. Лука рассказывает притчу об искателе праведной земли и ученом, который по карте показал ему, что никакой праведной земли нет. Обиженный человек ушел и повесился (параллель с будущей смертью Актера). Лука не просто обычный странник, утешитель, но и философ. По его мнению, человек обязан жить вопреки бессмыслице жизни, ибо он не знает своего будущего, он только странник в мироздании, и даже земля наша в космосе странница.

Лука и Сатин спорят. Но Сатин в чем-то при-емлет «правду» Луки. Во всяком случае, именно появление Луки провоцирует Сатина на его монолог о Человеке, который он произносит, подражая голосу своего оппонента (принципиальная ремарка в пьесе). Сатин хочет не жалеть и утешать человека, но, сказав ему всю правду о бессмысленности жизни, подвигнуть его к самоуважению и бунту против мироздания. Человек, осознав трагедию своего существования, должен не отчаиваться, а, напротив, почувствовать свою ценность. Весь смысл мироздания — в нем одном. Другого смысла (например, христианского) — нет. «Человек — это звучит гордо!» «Все в человеке, все для человека».

Мир героев

Актер — один из обитателей ночлежки. Настоящее имя героя неизвестно; в одной из сцен он сокрушается, что «потерял имя». Сценический псевдоним А. в прошлом — Сверчков-Заволжский. А. — пьяница, постоянно вспоминающий актерское прошлое и цитирующий различные литературные произведения. Появившемуся в ночлежке Луке А. пытается прочитать стихи, но не может их вспомнить и кается, что «пропил душу». А. верит рассказу Луки о якобы существующей бесплатной лечебнице для алкоголиков. Он вспоминает и декламирует отрывок из стихотворения Беранже, имеющий прямое отношение к поставленной в пьесе проблеме «утешительной лжи». А. пытается воздерживаться от пьянства, начинает работать и копить деньги на дорогу, чтобы вылечиться и начать жизнь заново. После исчезновения Луки А. понимает, что реальных надежд на спасение нет, и кончает жизнь самоубийством — вешается. Судьба А. явно ассоциируется с судьбой героя «притчи о праведной земле», которую рассказывает ночлежникам Лука.

Бубнов — картузник, один из обитателей ночлежки, где живет в долг. О своем прошлом рассказывает, что некогда был владельцем красильной мастерской, но жена его сошлась с мастером, и Б., чтобы остаться в живых, предпочел уйти. Звучащая в его речи метафора «сошедшей краски» обозначает нынешнее положение персонажей пьесы — «бывших» людей, лишившихся какой бы то ни было социальной роли. По поводу Луки Б. заявляет, что люди врут из желания «подкрасить душу», а следует без стеснения говорить правду. Для Б. характерен бескрылый и несколько циничный фатализм. Он не признает моральной ответственности, заявляя, что у него нет совести, поскольку он «не богатый».

Лука — пожилой странник, на некоторое время появляющийся в ночлежке. Л. напоминает члена религиозной секты. Имя персонажа ассоциируется с евангелистом; Л. говорит: «Христос-то всех жалел и нам так велел», — однако на прямой вопрос, есть ли Бог, отвечает: «Коли веришь — есть, не веришь — нет... Во что веришь, то и есть...». Л. ухаживает за умирающей Анной, жалеет ее, утешает тем, что на том свете, в раю, не будет мучений и не стоит цепляться за «земную» жизнь. Актеру Л. говорит о якобы существующей бесплатной лечебнице для алкоголиков. Л. верит в силу мечты: «Человек — все может... Лишь бы захотел...» — и пытается заронить мечту в душу каждого человека. Вору Ваське Пеплу он советует уехать в Сибирь и начать новую жизнь заново. Когда жена хозяина ночлежки Василиса уговаривает Ваську «освободить ее от мужа», Лука, желая помочь Пеплу, прячется на печке и подслушивает разговор, а затем мешает завязаться драке Пепла с Костылевым. Проститутку Настю, над книжными фантазиями которой все смеются, Л. утешает: «Коли ты веришь, была у тебя настоящая любовь... значит — была она». Подкрепляя примером свои слова о пользе жалости, Л. рассказывает, как некогда сам пожалел грабителей, чем спас их, ибо в противном случае они убили бы его и сами погибли бы на каторге. Л. рассказывает также притчу о «праведной земле» — о бедном человеке, который верил в существование такой земли, но, разочарованный тем, что на карте у ученого ее не оказалось, повесился. Когда Пепел зовет Наташу уйти вместе с ним, Л. советует ей почаще напоминать Пеплу, что тот «хороший человек». На слова Костылева, что человеку нужна отнюдь не всякая правда, Л. отвечает перифразом евангельской притчи: «есть земля, неудобная для посева... и есть урожайная земля... что ни посеешь — родит». Во время завязавшейся драки, когда Пепел убивает Костылева и едва не убивает Василису, Л. в суматохе исчезает. В последнем действии ночлежники вспоминают о нем, высказывая различное отношение к «утешающей» лжи.

Сатин Константин — один из обитателей ночлежки, бывший телеграфист. По его собственным словам, в юности он играл на сцене, хорошо плясал и был веселым человеком; но, убив человека, обманувшего его сестру, попал в тюрьму и совершенно изменился. С. — карточный шулер и пьяница, в речи которого иногда проявляются остатки прежней «интеллигентности», хотя и в гротескной форме. Актеру С. говорит, что Лука «наврал» насчет бесплатной лечебницы. Клещу, мужу Анны, который продал все инструменты, чтобы похоронить жену, С. советует «ничего не делать» и «просто обременять землю»: «Подумай — ты не станешь работать, я — не стану... еще сотни... тысячи... все! — понимаешь? Все бросают работать!» С. в шутку советует Пеплу убить Костылева и жениться на Василисе. Когда убийство действительно совершается, С. успокаивает Пепла, вызываясь быть свидетелем защиты. Несмотря на ироническое отношение к Луке, после его исчезновения С. говорит, что тот не был шарлатаном: «Человек — вот правда! Он это понимал <...> Он врал... но — это из жалости к вам». Хотя С. заявляет, что «ложь — религия рабов и хозяев», но, по его словам, Лука подействовал на него, «как кислота на старую грязную монету»; С. произносит абстрактно-«революционный» монолог о человеке как о высшей ценности: «Все — в человеке, все для человека. Существует только человек, все же остальное — дело его рук и его мозга! Че-ло-век! Это — великолепно! Это звучит... гордо! Че-ло-век! Надо уважать человека! Не жалеть, не унижать его жалостью... <...> Человек — выше сытости!» С. принадлежит последняя реплика в пьесе; на слова Бубнова о том, что Актер повесился, он отвечает: «Испортил песню... дурак!»


ДВЕНАДЦАТЬ
Поэма (1918)

Мир книги

Действие происходит в революционном Петрограде зимой 1917/18 г. Первая из двенадцати глав поэмы описывает холодные, заснеженные улицы города, терзаемого войнами и революциями. Люди пробираются по скользким дорожкам, рассматривая лозунги, кляня большевиков. На стихийных митингах кто-то — «должно быть, писатель — вития» — говорит о проданной России. Среди прохожих — «невеселый товарищ поп», буржуй, барыня в каракуле, запуганные старухи. Доносятся обрывочные крики с каких-то соседних собраний. Темнеет, ветер усиливается. Состояние самого поэта или кого-то из прохожих описывается как «злоба», «грустная злоба», «черная злоба, святая злоба».

Вторая глава: по ночному городу идет отряд из двенадцати человек. Холод сопровождается ощущением полной свободы; люди готовы на все, чтобы защитить мир новый от старого — «пальнем-ка пулей в Святую Русь — в кондовую, в избяную, в толстозадую». По дороге бойцы обсуждают своего приятеля — Ваньку, сошедшегося с «богатой» девкой Катькой, ругают его «буржуем»: вместо того чтобы защищать революцию, Ванька проводит время в кабаках.

Глава третья — лихая песня, исполняемая, очевидно, отрядом из двенадцати. Песня о том, как после войны, в рваных пальтишках и с австрийскими ружьями, «ребята» служат в Красной гвардии. Последний куплет песни — обещание мирового пожара, в котором сгинут все «буржуи». Благословение на пожар испрашивается, однако, у Бога. Четвертая глава описывает того самого Ваньку: с Катькой на лихаче они несутся по Петрограду. Красивый солдат обнимает свою подругу, что-то говорит ей; та, довольная, весело смеется.

Следующая глава — слова Ваньки, обращенные к Катьке. Он напоминает ей ее прошлое — проститутки, перешедшей от офицеров и юнкеров к солдатам. Разгульная жизнь Катьки отразилась на ее красивом теле — шрамами и царапинами от ножевых ударов покинутых любовников. В довольно грубых выражениях («Аль не вспомнила, холера?») солдат напоминает гулящей барышне об убийстве какого-то офицера, к которому та явно имела отношение. Теперь солдат требует своего— «попляши!», «поблуди!», «спать с собою положи!», «согреши!». Шестая глава: лихач, везущий любовников, сталкивается с отрядом двенадцати. Вооруженные люди нападают на сани, стреляют по сидящим там, грозя Ваньке расправой за присвоение «чужой девочки». Лихач извозчик, однако, вывозит Ваньку из-под выстрелов; Катька с простреленной головой остается лежать на снегу.

Отряд из двенадцати человек идет дальше «революцьонным шагом», столь же бодро, как перед стычкой с извозчиком. Лишь убийца — Петруха — грустит по Катьке, бывшей когда-то его любовницей. Товарищи осуждают его — «не такое нынче время, чтобы нянчиться с тобой». Петруха, действительно повеселевший, готов идти дальше. Настроение в отряде самое боевое: «Запирайте етажи, нынче будут грабежи. Отмыкайте погреба — гуляет нынче голытьба!»

Восьмая глава — путаные мысли Петрухи, сильно печалящегося о застреленной подруге; он молится за упокоение души ее; тоску свою он собирается разогнать новыми убийствами — «ты лети, буржуй, воробышком! Выпью кровушку за зазнобушку, за чернобровушку...».

Глава девятая — романс, посвященный гибели старого мира. Вместо городового на перекрестке стоит мерзнущий буржуй, за ним — очень хорошо сочетающийся с этой сгорбленной фигурой — паршивый пес.

Двенадцать идут дальше — сквозь вьюжную ночь. Петька поминает Господа, удивляясь силе пурги. Товарищи пеняют ему за бессознательность, напоминают, что он уже замаран Катьки-нОй кровью, — это значит, что от Бога помощи не будет.

Так, «без имени святого», двенадцать человек под красным флагом твердо идут дальше, готовые в любой момент ответить врагу на удар. Их шествие становится вечным — «и вьюга пылит им в очи дни и ночи напролет...». Глава двенадцатая, последняя. За отрядом увязывается шелудивый пес — старый мир. Бойцы грозят ему штыками, пытаясь отогнать от себя. Впереди, во тьме, они видят кого-то; пытаясь разобраться, люди начинают стрелять. Фигура тем не менее не исчезает, она упрямо идет впереди. «Так идут державным шагом — позади — голодный пес, впереди — с кровавым флагом <...> Исус Христос».

Мир героев

Название поэмы воспроизводит ключевой новозаветный мотив (двенадцать апостолов Христа). Число главных героев, красногвардейцев, предопределило композицию произведения (двенадцать глав). Согласно блоковской помете на рукописи («И был с разбойником. Жило двенадцать разбойников»), число это восходит также к поэме «Кому на Руси жить хорошо» Н. А. Некрасова, где рассказывается притча о Кудеяре — раскаявшемся атамане двенадцати разбойников. Появление в поэме коллективного, собирательного образа Двенадцати (персонифицирован, особо показан лишь Петруха, мельком упомянут лишь еще один большевик: «Андрюха, помогай!») красногвардейцев закономерно: Блок хотел изобразить коллективное, по выражению Л. Толстого, «роевое» сознание и коллективную волю, пришедшие на смену индивидуальному началу. Блок исходил из того, что именно русская интеллигенция способна понять и принять революцию. В ответе на анкету «Может ли интеллигенция работать с большевиками?» Блок писал 14 января 1918г.: «Интеллигенция всегда была революционна. Декреты большевиков — это символы интеллигенции». В этом отношении Блок противопоставлял интеллигенцию буржуазии: «У буржуа — почва под ногами определенная, как у свиньи — навоз: семья, капитал, служебное положение, орден, чин, Бог на иконе, царь на троне. Вытащи это — и все полетит вверх тормашками».

Такая позиция предопределила сатирическое изображение буржуазии и «уходящего мира» в первой главе поэмы. Сначала появляется «старушка», которая «убивается— плачет» и при виде плаката «Вся власть Учредительному собранию!» «никак не поймет, что значит, / На что такой плакат, / Такой огромный лоскут? / Сколько бы вышло портянок для ребят, / А всякий— раздет, разут...». Это обывательский взгляд постороннего свидетеля событий. Следом появляется «Буржуй на перекрестке», который «В воротник упрятал нос». Поразительное совпадение с этим сатирическим образом находим у М. Цветаевой, вовсе не приветствовавшей революцию, в очерке того же 1918 г. «Октябрь в вагоне»: «Так это у меня и осталось, первое видение буржуазии в России: уши, прячущиеся в шапках, души, прячущиеся в шубах <...>, видение шкуры».

Затем появляется «Писатель— вития»: «Длинные волосы / И говорит вполголоса: / — Предатели! / — Погибла Россия!» Четвертый герой— «нынче невеселый, Товарищ Поп». Пятая — «Барыня в каракуле», тоже изображается в сатирическом ключе: «Поскользнулась /И — бац — растянулась!» Затем — проститутки, после них— «Бродяга», который неприкаянно сутулится. Можно допустить, что «бродяга» идентифицируется с «человеком» из Пролога к поэме: «Черный вечер. / Белый снег. / Ветер, ветер! / На ногах не стоит человек». Итак, если к семи обозначенным героям добавить пять проституток, получится еще одно символическое число. Двенадцати персонажам-теням из «старого» мира противопоставлены во второй главе поэмы двенадцать красноармейцев. Из их диалога во второй главе читатели узнают о Ваньке, который «сам теперь богат... / Был Ванька наш, а стал солдат!», «сукин сын, буржуй», и о гуляющей с ним Катьке: «А Ванька с Катькой — в кабаке... / — У ей керенки есть в чулке!» Портрет Катьки нарисован особенно подробно: «Запрокинулась лицом,/ Зубки блещут жемчугом... / Ах ты, Катя, моя Катя, / Толсто-морденькая... / У тебя на шее, Катя, / Шрам не зажил от ножа. / У тебя под грудью, Катя, / Та царапина свежа!» В пятой главе звучит «голос» Петрухи. Это он, Петруха, убил офицера, с которым прежде «блудила» Катька: «Гетры серые носила, / Шоколад Миньон жрала, /С юнкерьем гулять ходила — /С солдатьем теперь пошла? / Эх, эх, согреши! / Будет легче Для души!»

Как видно из письма иллюстратору «Двенадцати» Ю. П. Анненкову, Блока заботил облик Катьки. Он подчеркивал: «Катька — здоровая, толстомордая, страстная, курносая русская девка; свежая, простая, добрая — здорово ругается, проливает слезы над романами, отчаянно целуется <...>. «Толстомордость» очень важна (здоровая и чистая даже до детскости)». Шестая глава рисует погоню красногвардейцев за Ванькой и Катькой: «А Катька где? — Мертва, мертва! / Простреленная голова!» Петруха — «бедный убийца», у которого «не видать совсем лица» и руки в крови, оплакивает свою и Катькину загубленную душу: «— Ой, товарищи родные, / Эту девку я любил... / Ночки черные, хмельные/ С этой девкой проводил...» Но другие красногвардейцы одергивают его, «стервеца», и все вместе они идут на разбой.

В статье «Интеллигенция и революция» Блок называл народ недавно проснувшимся «Иванушкой-дурачком»: «Что ж вы думали? Что революция — идиллия? <...> Что народ — паинька? Что сотни жуликов, провокаторов, черносотенцев, людей, любящих погреть руки, не постараются ухватить то, что плохо лежит? И, наконец, что так бескровно и так безболезненно и разрешится вековая распря между «черной» и «белой костью»? Так прорисовывается подтекст «любовного треугольника» поэмы.

В финале поэмы во вьюге, в метели «идут без имени святого...» («Ко всему готовы, / Ничего не жаль...») двенадцать красногвардейцев. Позади них плетется «голодный пес», олицетворяющий «старый мир», а впереди— Христос: «...с кровавым флагом, / И за вьюгой невидим, / И от пули невредим, / Нежной поступью над-вьюжной, / Снежной россыпью жемчужной, / В белом венчике из роз — / Впереди — Иеус Христос».

Блок сам удивлялся: почему Христос? Но ничего с собой не мог поделать: он видел Христа. Дневниковая запись: «Разве я «восхвалял»? Я только констатировал факт: если вглядеться в столбы метели на этом пути, то увидишь «Иисуса Христа». Но я иногда сам глубоко ненавижу этот женственный образ». Ключ к поэме — идея многозвучия, вобравшего в себя самые разные «голоса» эпохи — от песни до языка плаката.

Впрочем, вскоре Блок разочаровывается в революции и по-другому начинает смотреть на свою поэму. В «Записке о «Двенадцати» он выделил отрезок времени «с начала 1918 г., приблизительно до конца Октябрьской революции (3—7 месяцев)». Передавая ощущение чары (цветаевское слово) того времени, поэт писал: «...в январе 1918 года я последний раз отдался стихии не менее слепо, чем в январе 1907 или в марте 1914 года». Хотя теперь, в апреле 1920 года, он «не мог... бы написать того, что написал тогда», отречься от «Двенадцати» невозможно, ибо поэма была написана «в согласии со стихией...».

Тем не менее в предсмертном бреду Блок требовал от Л. Д. Менделеевой обещания сжечь все до единого экземпляры поэмы «Двенадцать».


ГРАНАТОВЫЙ БРАСЛЕТ
Повесть (1911)

Мир книги

Сверток с небольшим ювелирным футляром на имя княгини Веры Николаевны Шейной посыльный передал через горничную. Княгиня выговорила ей, но Даша сказала, что посыльный тут же убежал, а она не решалась оторвать именинницу от гостей.

Внутри футляра оказался золотой, невысокой пробы дутый браслет, покрытый гранатами, среди которых располагался маленький зеленый камешек. Вложенное в футляр письмо содержало поздравление с днем ангела и просьбу принять браслет, принадлежавший еще прабабке. Зеленый камешек — это весьма редкий зеленый гранат, сообщающий дар провидения и оберегающий мужчин от насильственной смерти. Заканчивалось письмо словами: «Ваш до смерти и после смерти покорный слуга Г. С. Ж.».

Вера взяла в руки браслет — внутри камней загорелись тревожные густо-красные живые огни. «Точно кровь!» — подумала она и вернулась в гостиную. Князь Василий Львович демонстрировал в этот момент свой юмористический домашний альбом, только что открытый на «повести» «Княгиня Вера и влюбленный телеграфист». «Лучше не нужно», — попросила она. Но муж уже начал полный блестящего юмора комментарий к собственным рисункам. Вот девица, по имени Вера, получает письмо с целующимися голубками, подписанное телеграфистом П. П. Ж. Вот молодой Вася Шеин возвращает Вере обручальное кольцо: «Я не смею мешать твоему счастью, и все же мой долг предупредить тебя: телеграфисты обольстительны, но коварны». А вот Вера выходит замуж за красивого Васю Шеина, но телеграфист продолжает преследования. Вот он, переодевшись трубочистом, проникает в будуар княгини Веры. Вот он поступает на их кухню судомойкой. Вот наконец он в сумасшедшем доме и т. д.

«Господа, кто хочет чаю?» — спросила Вера. После чая гости стали разъезжаться. Старый генерал Аносов, которого Вера и ее сестра Анна звали дедушкой, попросил княгиню пояснить, что же в рассказе князя правда.

Г. С. Ж. (а не П. П. Ж.) начал преследовать ее письмами за два года до замужества. Очевидно, он постоянно следил за ней, знал, где она бывала на вечерах, как была одета. Когда Вера, тоже письменно, попросила его не беспокоить ее своими преследованиями, он замолчал о любви и ограничился поздравлениями по праздникам, как и сегодня, в день ее именин.

Старик помолчал, «...а — почем знать? — может быть, Верочка, твой жизненный путь пересекла именно такая любовь, о которой грезят женщины и на которую больше не способны мужчины». После отъезда гостей муж Веры и ее брат Николай решили отыскать поклонника и вернуть браслет. На другой день они уже знали адрес Г. С. Ж. Это оказался человек лет тридцати— тридцати пяти. Он не отрицал ничего и признавал неприличность своего поведения. Обнаружив некоторое понимание и даже сочувствие в князе, он объяснил ему, что, увы, любит его жену и ни высылка, ни тюрьма не убьют это чувство. Разве что смерть. Он должен признаться, что растратил казенные деньги и вынужден будет бежать из города, так что они о нем больше не услышат.

Назавтра в газете Вера прочитала о самоубийстве чиновника контрольной палаты Г. С. Желткова, а вечером почтальон принес его письмо. Желтков писал, что для него вся жизнь заключается только в ней, в Вере Николаевне. Это любовь, которою Бог за что-то вознаградил его. Уходя, он в восторге повторяет: «Да святится имя Твое». Если она вспомнит о нем, то пусть сыграет ре-мажорную часть бетховенской «Аппассионаты», он от глубины души благодарит ее за то, что она была единственной его радостью в жизни. Вера не могла не поехать проститься с этим человеком. Муж вполне понял ее порыв.

Лицо лежавшего в гробу было безмятежно, будто он узнал глубокую тайну; Вера приподняла его голову, положила под шею большую красную розу и поцеловала его в лоб. Она поняла, что любовь, о которой мечтает каждая женщина, прошла мимо нее. Вернувшись домой, она застала только свою институтскую подругу, знаменитую пианистку Женни Рейтер. «Сыграй для меня что-нибудь», — попросила она. И Женни (о чудо!) заиграла то место «Аппассионаты», которое указал в письме Желтков. Вера слушала, и в уме ее слагались слова, как бы куплеты, заканчивавшиеся молитвой: «Да святится имя Твое». «Что с тобой?» — спросила Женни, увидев ее слезы. «Нет, нет — он меня простил теперь. Все хорошо», — ответила Вера.

Мир героев

Г. С. Желтков (видимо, Георгий — «пан Ежий») — появляется в рассказе лишь ближе к концу: «очень бледный, с нежным девичьим лицом, с голубыми глазами и упрямым детским подбородком с ямочкой посередине; лет ему, должно быть, около тридцати, тридцати пяти». Наряду с княгиней Верой может быть назван главным героем рассказа. Завязка конфликта — получение княгиней Верой 17 сентября, в день своих именин, письма, подписанного инициалами «Г. С. Ж.», и гранатового браслета в красном футляре.

То был подарок от незнакомого тогда Вере Ж., который семь лет назад влюбился в нее, писал письма, потом по ее просьбе перестал беспокоить, но сейчас снова признавался в любви. В письме Ж. объяснял, что старинный, серебряный некогда браслет принадлежал его бабке, затем все камни были перенесены на новый, золотой. Ж. раскаивается в том, что прежде «осмеливался писать глупые и дерзкие письма», и добавляет: «Теперь во мне осталось только благоговение, вечное преклонение и рабская преданность». Муж Веры на именинах развлечения ради преподносит историю любви телеграфиста П. П. Ж. (искаженное Г. С. Ж.) в комическом, стилизованном под бульварный роман виде. Другой гость, близкий для семьи человек, старый генерал Аносов высказывает предположение: «Может быть, это просто ненормальный малый, маньяк, а — почем знать? — может быть, твой жизненный путь, Верочка, пересекла именно такая любовь, о которой грезят женщины и на которую больше не способны мужчины».

Под воздействием своего шурина муж Веры князь Василий Львович Шеин решает возвратить браслет и пресечь переписку. Ж. поразил Шеина при встрече своей искренностью. Ж., испросив разрешение у Шеина, говорит по телефону с Верой, но она тоже просит прекратить «эту историю». Шеин чувствует, что присутствует «при какой-то громадной трагедии души». Когда он сообщает об этом Вере, та предсказывает, что Ж. убьет себя. Позже из газеты она случайно узнала о самоубийстве Ж., сославшегося в своей предсмертной записке на растрату казенных денег. Вечером того же дня она получает прощальное письмо от Ж. Любовь к Вере он называет «громадным счастьем», посланным ему Богом. Признается, что его «не интересует в жизни ничего: ни политика, ни наука, ни философия, ни забота о будущем счастье людей». Вся жизнь заключается в любви к Вере: «Пусть я был смешон в Ваших глазах и в глазах Вашего брата <...>. Уходя, я в восторге говорю: «Да святится имя Твое». Князь Шеин признается: Ж. не был сумасшедшим, сильно любил Веру и оттого был обречен на смерть. Он разрешает Вере проститься с Ж. Глядя на покойного, она «поняла, что та любовь, о которой мечтает каждая женщина, прошла мимо нее». В лице мертвого Ж. она заметила «глубокую важность», «глубокую и сладкую тайну», «умиротворенное выражение», которое «она видела на масках великих страдальцев — Пушкина и Наполеона».

Дома Вера застала знакомую пианистку — Женни Рейтер, которая сыграла ей именно то место из второй сонаты Бетховена, которое казалось Ж. самым совершенным — «Largo Appassionato». И эта музыка стала обращением к Вере загробным объяснением в любви. Мысли Веры о том, что «мимо нее прошла большая любовь», совпали с музыкой, каждый «куплет» которой заканчивается словами: «Да святится имя Твое». В самом конце рассказа Вера произносит только ей понятные слова: «Нет, нет — он меня простил теперь. Все хорошо». У всех героев рассказа, не исключая Ж., были реальные прототипы. Критика указывала на связь «Гранатового браслета» с прозой норвежского писателя Кнута Гамсуна.


ПОЕДИНОК
Повесть (1905)

Мир книги

Вернувшись с плаца, подпоручик Ромашов подумал: «Сегодня не пойду: нельзя каждый день надоедать людям». Ежедневно он просиживал у Николаевых до полуночи, но вечером следующего дня вновь шел в этот уютный дом.

«Тебе от барыни письма пришла», — доложил Гайнан, черемис, искренне привязанный к Ромашову. Письмо было от Раисы Александровны Петерсон, с которой они грязно и скучно (и уже довольно давно) обманывали ее мужа. Приторный запах ее духов и пошло-игривый тон письма вызывал нестерпимое отвращение. Через полчаса, стесняясь и досадуя на себя, Ромашов постучал к Николаевым. Владимир Ефимыч был занят. Вот уже два года подряд он проваливал экзамены в академию, и Александра Петровна, Шурочка, делала все, чтобы последний шанс (поступать дозволялось только до трех раз) не был упущен. Помогая мужу готовиться, Шурочка усвоила уже всю программу (не давалась только баллистика), Володя же продвигался очень медленно.

С Ромочкой (так она звала Ромашова) Шурочка принялась обсуждать газетную статью о недавно разрешенных в армии поединках. Она видела в них суровую для российских условий необходимость. Иначе не выведутся в офицерской среде шулера вроде Арчаковского или пьяницы вроде Назанского. Ромашов не был согласен зачислять в эту компанию Назанского, говорившего о том, что способность любить дается, как и талант, не каждому. Когда-то этого человека отвергла Шурочка, и муж ее ненавидел поручика.

На этот раз Ромашов пробыл подле Шурочки, пока не заговорили, что пора спать. ...На ближайшем же полковом балу Ромашов набрался храбрости сказать любовнице, что все кончено. Петерсониха поклялась отомстить. И вскоре Николаев стал получать анонимки с намеками на особые отношения подпоручика с его женой. Впрочем, недоброжелателей хватало и помимо нее. Ромашов не позволял драться унтерам, а капитану Сливе пообещал, что подаст на него рапорт, если тот позволит бить солдат.

Недовольно было Ромашовым и начальство. Кроме того, становилось все хуже с деньгами, и уже буфетчик не отпускал в долг даже сигарет. На душе было скверно из-за ощущения скуки, бессмысленности службы и одиночества.

В конце апреля Ромашов получил записку от Александры Петровны. Она напоминала об их общем дне именин (царица Александра и ее верный рыцарь Георгий). Заняв денег у подполковника Рафальского, Ромашов купил духи и в пять часов был уже у Николаевых. Пикник получился шумный. Ромашов сидел рядом с Шурочкой, почти не слушал тосты и плоские шутки офицеров, испытывая странное состояние, похожее на сон. Его рука иногда касалась Шурочкиной, но ни он, ни она не глядели друг на друга. Николаев, похоже, был недоволен. После застолья Ромашов побрел в рощу. Сзади послышались шаги. Это шла Шурочка. Они сели на траву. «Я в вас влюблена сегодня», — призналась она. Ромочка привиделся ей во сне, и ей ужасно захотелось видеть его. Он стал целовать ее платье: «Саша... Я люблю вас...» Она призналась, что ее волнует его близость, но он слишком жалкий. У них общие мысли, желания, но она должна отказаться от него. Шурочка встала: пойдемте, нас хватятся. По дороге она вдруг попросила его не бывать больше у них: мужа осаждают анонимками.

В середине мая состоялся смотр. Корпусный командир объехал выстроенные на плацу роты, посмотрел, как они маршируют, как выполняют ружейные приемы и перестраиваются для отражения неожиданных кавалерийских атак, — и остался недоволен. Только пятая рота капитана Стельковского, где не мучили шагистикой и не крали из общего котла, заслужила похвалу.

Самое ужасное произошло во время церемониального марша. Еще в начале смотра Ромашова будто подхватила какая-то радостная волна, он словно бы ощутил себя частицей некой грозной силы. И теперь, идя впереди своей полуроты, он чувствовал себя предметом общего восхищения. Крики сзади заставили его обернуться и побледнеть. Строй смешался — и именно из-за того, что он, подпоручик Ромашов, вознесясь в мечтах к поднебесью, все это время смещался от центра рядов к правому флангу. Вместо восторга на его долю пришелся публичный позор. К этому прибавилось объяснение с Николаевым, потребовавшим сделать все, чтобы прекратить поток анонимок, и еще — не бывать у них в доме.

Перебирая в памяти случившееся, Ромашов незаметно дошагал до железнодорожного полотна и в темноте разглядел солдата Хлебникова, предмет издевательств и насмешек в роте. «Ты хотел убить себя?» — спросил он Хлебникова, и солдат, захлебываясь рыданиями, рассказал, что его бьют, смеются, взводный вымогает деньги, а негде их взять. И учение ему не под силу: с детства мается грыжей.

Ромашову вдруг свое горе показалось таким пустячным, что он обнял Хлебникова и заговорил о необходимости терпеть. С этой поры он понял: безликие роты и полки состоят из таких вот болеющих своим горем и имеющих свою судьбу Хлебниковых. Вынужденное отдаление от офицерского общества позволило Ромашову сосредоточиться на своих мыслях и найти радость в самом процессе рождения мысли. Он все яснее видел, что существует только три достойных призвания: наука, искусство и свободный физический труд.

В конце мая в роте Осадчего повесился солдат. После этого происшествия началось беспробудное пьянство. Сначала пили в собрании, потом двинулись в публичный дом. Здесь-то и вспыхнул скандал. Бек-Агамалов бросился с шашкой на присутствующих («Все вон отсюда!»), а затем гнев его обратился на одну из барышень, обозвавшую его дураком. Ромашов перехватил кисть его руки: «Век, ты не ударишь женщину, тебе всю жизнь будет стыдно».

Гульба в полку продолжалась. В собрании Ромашов застал Осадчего и Николаева. Последний сделал вид, что не заметил его. Вокруг пели. Когда наконец воцарилась тишина, Осад-чий вдруг затянул панихиду по самоубийце, перемежая ее грязными ругательствами. Ромашова охватило бешенство: «Не позволю! Молчите!» В ответ почему-то уже Николаев с исковерканным злобой лицом кричал ему: «Сами позорите полк! Вы и разные Назанские!» «А при чем же здесь Казанский? Или у вас есть причины быть им недовольным?» Николаев замахнулся, но Ромашов успел выплеснуть ему в лицо остатки пива.

Накануне заседания офицерского суда чести Николаев, попросил противника не упоминать имени его жены и анонимных писем. Как и следовало ожидать, суд определил, что ссора не может быть окончена примирением. Ромашов провел большую часть дня перед поединком у Казанского, который убеждал его не стреляться. Жизнь — явление удивительное и неповторимое. Неужели он так привержен военному сословию, неужели верит в высший будто бы смысл армейского порядка так, что готов поставить на карту само свое существование?

Вечером у себя дома Ромашов застал Шурочку. Она стала говорить, что потратила годы, чтобы устроить карьеру мужа. Если Ромочка откажется ради любви к ней от поединка, то все равно в этом будет что-то сомнительное и Володю почти наверное не допустят до экзамена. Они непременно должны стреляться, но ни один из них не будет ранен. Муж знает и согласен. Прощаясь, она закинула руки ему за шею: «Мы не увидимся больше. Так не будем ничего бояться... Один раз... возьмем наше счастье...» — и прильнула горячими губами к его рту.

...В официальном рапорте полковому командиру штабс-капитан Диц сообщал подробности дуэли между поручиком Николаевым и подпоручиком Ромашовым. Когда по команде противники пошли друг другу навстречу, поручик Николаев произведенным выстрелом ранил подпоручика в правую верхнюю часть живота, и тот через семь минут скончался от внутреннего кровоизлияния. К рапорту прилагались показания младшего врача г. Знойко.

Мир героев

Казанский Василий Нилыч — своего рода двойник главного героя повести подпоручика Ромашова. Как и Ромашов, он держится особняком от полковой жизни. Как и Ромашов, влюблен в Шурочку Николаеву. Шурочка говорит, что она «эдаких людей стреляла бы как бешеных собак», что он «позор для полка, мерзость». В начале повести Н. решает на месяц уйти в отпуск со службы. В полку все думают, что у него очередной запой, но сам Н. в разговоре с Ромашовым называет это шагом к свободе. Н. ненавидит военную службу, питает склонность к «философским рассуждениям», причем в эти минуты совершенно преображается: «Никогда еще лицо Назанского <...> не казалось Ромашову таким красивым и интересным <...>, вся его массивная и изящная голова <...> была похожа на голову <...> греческих героев или мудрецов». В любви Н. видит «засаду с приманкой и петлей на шее», хотя считает, что у любви есть «свои вершины, доступные лишь единицам из миллионов». К ним Н. причисляет себя. В юности он мечтал влюбиться в недосягаемую, необыкновенную женщину, наняться к ней лакеем, чтобы раз в жизни прикоснуться к ее платью.

Не называя имени Шурочки, Н. рассказывает Ромашову историю своей любви. Он как бы предупреждает Ромашова о грозящей ему опасности, видя, что в Шурочке живут сразу «два человека: один — с сухим, эгоистичным умом, другой — с нежным и страстным сердцем».

Во второй раз Н. и Ромашов встречаются перед дуэлью. Н. доказывает, что отказ от дуэли был бы более смелым поступком, чем согласие на нее. Н. уговаривает Ромашова уйти в отставку, так как служба в армии уродует даже лучших людей, видит в душе Ромашова «какой-то внутренний свет», который погасят в «берлоге», т. е. в полку. Ромашов чувствует в Н. сумасшествие, передающееся «волнами ужаса» ему самому.

Ромашов Георгий Алексеевич (Ромочка, Юрий Алексеевич) — главный герой повести. Шурочка называет его «неуклюжим», «милым мальчиком», «добрым, трусливым», слабым. В молодом выпускнике кадетского училища, ныне подпоручике, второй год служащем в полку, расквартированном в маленьком еврейском местечке, своеобразно соединяются слабость воли и сила духа. Служба в армии для Р. тяжелое испытание: он не может смириться с грубостью и пошлостью полкового быта.

Р. сочиняет повести, хотя и стыдится своих литературных занятий. «Он был среднего роста, худощав, и хотя довольно силен для своего сложения, но от большой застенчивости неловок». Однако именно застенчивый, краснеющий даже в разговоре с офицерами Р. заступается за солдата-татарина перед полковым командиром Шульговичем, чем вызывает его гнев. Р. осознает свое одиночество и затерянность среди чужих, недоброжелательных или равнодушных людей. От тоски Р. часто ходит на вокзал, где ненадолго останавливающиеся поезда напоминают ему об иной, праздничной жизни. Р. сохранил детскую привычку «думать о себе в третьем лице, словами шаблонных романов». Но однажды он увидел, что стоящие на платформе курьерского поезда красивая дама и ее спутник смеются над ним — бледным, близоруким и неловким.

Подобно Андрею Болконскому из «Войны и мира» Л. Толстого, Р. мечтает о подвиге. Он не в силах заставить себя не ходить больше в дом Николаевых, отказаться от любви к Шурочке, считающей себя натурой возвышенной и мечтающей вырваться из пошлой полковой жизни. Для этого нужно одно: чтобы ее муж с третьей попытки сдал экзамены в военную академию. Разорвав тягостную связь с Раисой Петерсон, Р. «не стыдится скорбеть о своей утраченной чистоте, о простой физической чистоте». Догадавшись о любви Р. к Шурочке, Раиса шлет Николаеву анонимные письма-пасквили. Наконец Шурочка признается Р. в любви, но упрекает его: «Зачем вы такой <...> слабый! <...> Если бы вы могли завоевать себе большое имя, большое положение!»

Называя себя «маленьким», «слабым», «песчинкой», Р. ропщет против Бога, но затем просит прощения: «Делай со мной все, что Тебе угодно. Я всему повинуюсь с благодарностью». Р. испытывает глубокий душевный надлом, чувствует себя намного старше своих двадцати двух лет.

После драки с Николаевым Р. вызывает его на дуэль и за сутки становится «сказкой города и героем дня». Заседание офицерского суда выносит решение о неминуемости поединка между Р. и Николаевым. Шурочка просит Р. не убивать ее мужа, но и не отказываться от дуэли, так как это может помешать его поступлению в академию. По словам Шурочки, Николаев обо всем знает и тоже будет стараться не попасть в Р. Тут «между ними незримо проползло что-то тайное, гадкое, склизкое», и Шурочка, зная, что видит Р. в последний раз, отдается ему.

На следующий день Николаев убивает Р. на дуэли.


АННА СНЕГИНА
Поэма (1925)

Мир книги,

Действие происходит на рязанской земле в период с весны 1917 по 1923г. Повествование ведется от имени автора-поэта Сергея Есенина. В первой главе речь идет о поездке поэта в родные места после тягот мировой войны, участником которой он был. Возница рассказывает о житье своих односельчан — зажиточных радовских мужиков. У радовцев идет постоянная война с бедняцкой деревней Криуши. Соседи воруют лес, устраивают опасные скандалы, в одном из которых дело доходит до убийства старшины. После суда и у радовцев «начались неуряды, скатилась со счастья вожжа».

Герой размышляет о своей бедственной судьбе, вспоминая, как «за чей-то чужой интерес» стрелял и «грудью на брата лез». Поэт отказался участвовать в кровавой бойне — выправил себе «липу» и «стал первый в стране дезертир». Гостя радушно встречают в доме мельника, где он не был четыре года. После чая герой отправляется на сеновал через заросший сиренью сад — и в памяти возникают «далекие милые были» — девушка в белой накидке, сказавшая ласково: «Нет!»

Вторая глава повествует о событиях следующего дня. Разбуженный мельником герой радуется красоте утра, белой дымке яблоневого сада. И снова, как бы в противовес этому, — мысли о безвинно изуродованных войной калеках. От старухи мельничихи он вновь слышит о стычках радовцев с криушанами, о том, что теперь, когда прогнали царя, везде творится «свободы гнусь»: зачем-то открыли остроги, и в деревню вернулись многие «воровские души», среди которых — убийца старосты Прон Оглоблин. Мельник, явившийся от помещицы Снегиной — старой знакомой героя, — докладывает, какой интерес вызвало сообщение о приехавшем к нему госте. Но лукавые намеки мельника не смущают пока души героя. Он отправляется в Криушу — повидать знакомых мужиков. У хаты Прона Оглоблина собрался мужицкий сход. Крестьяне рады столичному гостю и требуют разъяснить им все животрепещущие вопросы — о земле, о войне, о том, «кто такое Ленин?». Поэт отвечает: «Он— вы».

В третьей главе — события, последовавшие через несколько дней. К простудившемуся на охоте герою мельник привозит Анну Онегину. Полушутливый разговор о давних встречах, о ее замужестве раздражает героя, ему хочется найти другой, искренний тон, однако приходится послушно разыгрывать роль модного поэта. Анна укоряет его за беспутную жизнь, пьяные дебоши. Но сердца собеседников говорят о другом — они полны наплывом «шестнадцати лет»: «Расстались мы с ней на рассвете / С загадкой движений и глаз...»

Лето продолжается. По просьбе Прона Оглоблина герой отправляется с крестьянами к Снегиным — требовать землю. Из помещичьей горницы слышны рыдания — это пришла весть о гибели на фронте мужа Анны, боевого офицера. Анна не хочет видеть поэта: «Вы — жалкий и низкий трусишка, он умер... А вы вот здесь...» Уязвленный, герой отправляется с Проном в кабак.

Основное событие четвертой главы — известие, которое приносит в избушку мельника Прон. Теперь, по его словам, «мы всех р-раз — и квас! <...> в России теперь Советы / И Ленин — старшой комиссар». Рядом с Проном в Совете оказывается его брат Лабутя, пьяница и болтун, живущий «не мозоля рук». Именно он едет описывать снегинский дом — «в захвате всегда есть скорость». Мельник привозит хозяек усадьбы к себе. Происходит последнее объяснение героя с Анной. Боль утрат, невозвратность прошлых отношений по-прежнему разъединяют их. И опять остается только поэзия воспоминаний о юности. Под вечер Снегины уезжают, а поэт мчится в Питер «развеять тоску и сон».

В пятой главе — эскизный набросок событий, происшедших в стране за шесть послереволюционных лет. «Чумазый сброд», дорвавшись до господского добра, бренчит на роялях да слушает патефон — но «гаснет удел хлебороба». Из письма мельника герой поэмы узнает, что Прон Оглоблин расстрелян казаками Деникина; Лабутя, пересидев налет в соломе, требует себе за храбрость красный орден. Герой опять навещает родные места. С прежней радостью встречают его старики. Для него приготовлен подарок-письмо с лондонской печатью — весточка от Анны. И хотя внешне адресат кажется холодным, даже чуть циничным, все же след в его душе остается. Финальные строки снова возвращают читателя к светлому образу юношеской любви.

Мир героев

Сергей — автобиографический герой-рассказчик. В конце апреля 1917 г., после трех с лишним лет отсутствия в родных местах, едет на родину, дезертировав с фронта и купив «липовый» белый билет, поскольку понял, что воюет «за чей-то чужой интерес» (называет себя «первым в стране дезертиром»). По дороге со станции слушает рассказ возницы о жизни крестьян и конфликтах между жителями богатого села Радово и бедной деревни Криуши. С. приезжает на мельницу, причем говорит мельнику, что приехал «на год». Сад с цветущей сиренью воскрешает в памяти героя воспоминания о годах юности, о первой любви в 16 лет, которая была отвергнута «девушкой в белой накидке». Наутро мельник уезжает к помещице Снегиной, чтобы отдать убитую дичь, а С. беседует с его женой, которая жалуется на «сплошные мужицкие бунты» — следствие «безвластья». Герой отправляется в деревню, но навстречу ему несется на дрожках мельник, чтобы рассказать, какой фурор произвело у Снегиных его сообщение о приезде С. Дочь помещицы, «замужняя Анна», вспоминает, что герой мальчишкой был влюблен в нее. Однако рассказ мельника не производит на С. особенного впечатления: «Ничто не пробилось мне в душу, / Ничто не смутило меня». Герой приходит в Криушу, где разговаривает с мужиками и на их вопрос: «Кто такое Ленин?» отвечает только: «Он— вы». Через несколько дней С., вернувшись с охоты, заболевает. За ним ухаживает Анна Снегина, которую привез мельник. На пятый день герой приходит в себя; они беседуют с Анной («И в сердце хоть прежнего нет, / По-странному был я полон / Наплывом шестнадцати лет»). Однако через несколько дней предводитель криушанских мужиков Прон Ог-лоблин запиской вызывает С. и просит его сопровождать депутацию крестьян к помещице Снегиной, чтобы просить добровольно отдать землю мужикам. Подъехав к помещичьему дому, они слышат плач. Старая помещица как будто не понимает слов Прона; она проводит С. к дочери, и Анна говорит ему, что ее муж убит на фронте, называя при этом героя жалким и низким трусишкой. Выйдя от нее, С. зовет Прона в кабак.

Проходит несколько месяцев; однажды к герою прибегает Прон с известием, что «в России теперь Советы / И Ленин — старшой комиссар». Крестьяне разоряют дом Снегиных, а обеих хозяек, мать и дочь, мельник привозит к себе. Анна просит прощения у С., причем признается, что боялась «преступной страсти» к нему: оказывается, юношеское чувство живо и в ней. На следующий день Снегины уезжают, а С. через некоторое время едет в Питер. Проходит шесть лет, и герой получает письмо от мельника, который приглашает его в гости. В июле 1923 г. С. вновь приезжает к нему, и мельник передает ему «подарок» — письмо из Англии от Анны, которая пишет: «...вы мне по-прежнему милы, / Как родина и как весна». В восприятии героя Анна символизирует «весну жизни» и первую любовь — неповторимые и незабвенные.


БАНЯ
Драма в 6 действиях с цирком и фейерверком (1930)

Мир книги

Действие пьесы происходит в СССР в 1930 г. Изобретатель Чудаков собирается включить сконструированную им машину времени. Он объясняет своему приятелю Велосипедкину всю важность этого изобретения: можно остановить секунду счастья и наслаждаться месяц, можно «взвихрить растянутые тягучие годы горя». Ве-лосипедкин предлагает с помощью машины времени сокращать скучные доклады и выращивать кур в инкубаторах. Чудаков обижен практицизмом Велосипедкина. Появляется англичанин Понт Кич, интересующийся изобретением Чудакова, в сопровождении переводчицы Мезальянсовой. Чудаков простодушно объясняет ему устройство машины, Понт Кич записывает что-то в блокнот, затем -предлагает изобретателю деньги. Велосипедкин заявляет, что деньги есть, выпроваживает гостя, незаметно вытаскивая у него из кармана блокнот, а недоумевающему Чудакову объясняет, что денег нет, но он их раздобудет во что бы то ни стало. Чудаков включает машину, раздается взрыв. Чудаков выхватывает письмо, написанное «пятьдесят лет тому вперед». В письме сообщается, что завтра к ним прибудет посланец из будущего.

Чудаков и Велосипедкин добиваются приема у Победоносикова — главного начальника по управлению согласованием (главначпупса), стремясь получить деньги на продолжение опыта. Однако секретарь Победоносикова Оптимистенко не пускает их к начальству, предъявляя им готовую резолюцию — отказать. Сам же Победоноси-ков в это время диктует машинистке речь по случаю открытия новой трамвайной линии; прерванный телефонным звонком, продолжает диктовать фрагмент о «медведице пера» Льве Толстом, прерванный вторично, диктует фразу об «Александре Семеныче Пушкине, непревзойденном авторе как оперы Евгений Онегин, так и пьесы того же названия». К Победоносикову приходит художник Бельведонский, которому он поручил подобрать мебель. Бельведонский, объяснив Победоносикову, что «стили бывают разных Луев», предлагает ему выбрать из трех «Луев». Победоносиков выбирает мебель в стиле Луи XIV, однако советует Бельведонскому «выпрямить ножки, убрать золото и разбросать там и сям советский герб». Затем Бельведонский пишет портрет Победоносикова верхом на лошади.

Победоносиков собирается на отдых, под видом стенографистки прихватив с собой Мезальянсову. Его жена Поля, которую он считает гораздо ниже себя, поднявшегося по «умственной, социальной и квартирной лестнице», хочет ехать с ним, но он ей отказывает.

На площадку перед квартирой Победоносикова Велосипедкин с Чудаковым приносят машину, которая взрывается огнем фейерверка. На ее месте возникает Фосфорическая женщина — делегатка из 2030 г. Она прислана Институтом истории рождения коммунизма, с тем чтобы отобрать лучших представителей этого времени для переброски в коммунистический век. Фосфорическая женщина восхищена увиденным при кратком облете страны; она предлагает всем готовиться к переброске в будущее: оно примет всех, у кого найдется хотя бы одна черта, роднящая его с коллективом коммуны, — радость работать, жажда жертвовать, неутомимость изобретать, выгода отдавать, гордость человечностью. Летящее время сметет и срежет «балласт, отягченный хламом, балласт опустошенных неверием».

Поля рассказывает Фосфорической женщине, что ее муж предпочитает ей других — более образованных и умных. Победоносиков обеспокоен тем, чтобы Поля «не вынесла сор из избы». Фосфорическая женщина разговаривает с машинисткой Ундертон, уволенной Победоносиковым за то, что она красила губы («Кому?» — удивляется Фосфорическая женщина. «Да себе же!» — отвечает Ундертон. «Если б приходящим за справками красили, тогда б могли сказать — посетители обижаются», — недоумевает гостья из будущего). Победоносиков заявляет Фосфорической женщине, что он собирается отправиться в будущее исключительно по просьбе коллектива, и предлагает ей предоставить ему в будущем должность, соответствующую его теперешнему положению. Тут же он замечает, что прочие — гораздо менее достойные люди: Велосипедкин курит, Чудаков пьет, Поля — мещанка. «Зато работают», — возражает Фосфорическая женщина.

Идут последние приготовления к отправке в будущее. Фосфорическая женщина отдает распоряжения. Чудаков и Велосипедкин с помощниками их выполняют. Звучит Марш времени с рефреном «Вперед, время! / Время, вперед!»; под его звуки на сцену выходят пассажиры. Победоносиков требует себе нижнее место в купе. Фосфорическая женщина объясняет, что всем придется стоять: машина времени еще не вполне оборудована. Победоносиков возмущен. Появляется рабочий, толкающий вагонетку с вещами Победоносикова и Мезальянсовой. Победоносиков объясняет, что в багаже — циркуляры, литеры, копии, тезисы, выписки и прочие документы, которые ему необходимы в будущем.

Победоносиков начинает торжественную речь, посвященную «изобретению в его аппарате аппарата времени», но Чудаков подкручивает его, и Победоносиков, продолжая жестикулировать, становится неслышным. То же происходит и с Оптимистенко. Наконец Фосфорическая женщина командует: «Раз, два, три!» Раздается бенгальский взрыв, затем — темнота. На сцене — Победоносиков, Оптимистенко, Бельведонский, Мезальянсова, Понт Кич, «скинутые и раскиданные чертовым колесом времени».

Мир героев

Бельведонский Исаак — художник; в списке действующих лиц представлен как «портретист, баталист, натуралист». Фамилия явно напоминает о статуе бога искусств Аполлона Бельведерского. Возможно, прототипом персонажа явился художник И. Бродский (1883—1939), автор художественно-документальных картин на историко-революционную тему. Б. представляет По-бедоносикову эскизы новой мебели для его кабинета, грубо льстит ему. Затем пишет парадный портрет Победоносикова на коне: Победоносиков позирует, сидя за письменным столом, а коня Б., по его собственным словам, писал с самого себя, «вдохновляясь на бегах».

Ночкин — бухгалтер в учреждении Победоносикова. Притворившись, будто проиграл казенные деньги, он на самом деле передает их жене Победоносикова Поле, чтобы та передала их Чудакову на строительство изобретенной им машины времени. В разговоре с Победоносико-вым Н. вначале ссылается на вымышленные свидетельства мемуаристов, которые якобы доказывают, что Маркс также играл в азартные игры. Когда его аргументы действуют, Н. внезапно переходит к открытому бунту и в лицо называет Победоносикова «портфелем набитым» и «канцелярской клипсой». Когда из машины времени появляется Фосфорическая женщина, Н. вновь попадается на глаза Победоносикову; тот возмущен, что Н. «еще на свободе», но, воспользовавшись случаем, требует, чтобы бухгалтер выписал ему подъемные и командировочные за сто лет вперед, поскольку «нельзя так неорганизованно катиться»; на это Н. отвечает: «А ты организованно катись колбасой!!!» — после чего скрывается.

Победоносиков — крупный партийно-государственный функционер, «главный начальник по управлению согласованием, главначпупс». Фамилия пародийно ассоциирует его с правым политическим деятелем К. П. Победоносцевым (1827—1907), который в 1880—1905 был обер-прокурором Святейшего Синода и прославился фразой о необходимости «подморозить Россию». От П. зависит судьба изобретенной молодыми энтузиастами машины времени. Однако в его учреждении все решает секретарь П. — Оптимистенко, который не допускает изобретателей к главначпупсу и передает им его решение: отказать. Находящийся в своем кабинете П. показан в различных видах деятельности: он диктует машинистке Ундертон речь по поводу открытия новой трамвайной линии, незаметно для себя переключаясь на речь о Л. Толстом. В ответ на замечание машинистки П. заявляет, что намерен уволить ее. Затем П. разговаривает с Бельведонским, Ночкиным. После этого Оптимистенко подсылает к П. переводчицу Мезальянсову, которая должна очаровать женолюбивого главначпупса. П. намерен под видом служебной командировки отправиться с Мезальянсовой на курорт.

В III действии комедии возникает ситуация «театра в театре» и образ П. как бы раздваивается: главначпупс в качестве высокопоставленного зрителя оказывается в первом ряду зрительного зала, присутствуя на репетиции пьесы, персонажем которой сам является. Видя на сцене самого себя, П. заявляет режиссеру: «Сгущено все это, в жизни так не бывает... Ну, скажем, этот Победоносиков. Неудобно все-таки... Изображен, судя по всему, ответственный товарищ, и как-то его выставили в таком свете и назвали еще как-то «главначпупс». Не бывает у нас таких, ненатурально, нежизненно, непохоже». По мнению П., театр должен показывать «светлые стороны нашей действительности ». Сымпровизированная режиссером и актерами примитивно-аллегорическая пантомима «Труд и капитал актеров напитал» приводит П. в восхищение. Он лишь советует: «Вы только введите сюда еще самокритику, этаким символистическим образом, теперь это очень своевременно. Поставьте куда-нибудь в сторонку столик, и пусть себе статьи пишет, пока вы своим делом занимаетесь».

Жена П. понимает суть его «командировки» и просит мужа лишь о том, чтобы он отпустил ее. П. наотрез отказывается, поскольку развод скомпрометировал бы его, и говорит: «Тебе, тебе нужно скрывать, скрывать твои бабьи мещанские, упадочные" настроения». Во время их объяснения на лестничной площадке внизу появляются Велосипедкин, Чудаков, Двойкин и Тройкин, несущие построенную ими машину времени домой к Победоносикову. Однако до квартиры донести не успевают: прямо на площадке из машины возникает Фосфорическая женщина. Придя в себя, П. поручает Оптимистенко «справиться <...>, возможная ли это вещь, бооб-разно ли это с партэтикой и мыслимо ли безбожнику верить в такие сверхъестественные явления». Позже сам П. оказывается в очереди перед дверью своего бывшего кабинета, в котором теперь помещается «Бюро по отбору и переброске в коммунистический век». В разговоре с Фосфорической женщиной П. стремится опорочить изобретателей, а о себе говорит, что у него нет никаких отрицательных качеств. На вопрос же о том, что он конкретно делает, П. объясняет: «Директивы провожу, резолюции подшиваю, связь налаживаю, партвзносы плачу, партмаксимум получ'аю, подписи ставлю, печать прикладываю... Ну, просто уголок социализма». Отправляясь в будущее, П. берет с собой вагонетку с вещами, а также четырех охотничьих собак. О своих планах он говорит: «Получив штаты, я переведу канцелярию в общемировой масштаб. Расширив штаты, я переведу масштаб в междупланетный». Перед отправлением он произносит «глубокомысленно»-абсурдную речь. Однако после «отправления» в будущее П. вместе с прочими «отрицательными» персонажами (Оптимистенко, Бельведонский, Мезальянсова и т. п.) остается в прежнем времени/пространстве. Он теряет авторитет, и те, кто раньше заискивал и льстил, теперь относятся к нему пренебрежительно; так, Мезальянсова говорит: «Ни социализма не смогли устроить, ни женщину! Ах вы, импо...зантная фигурочка, нечего сказать!» В финале комедии П. «выходит из роли» и задает вопрос зрительному залу: «И она, и вы, и автор — что вы этим хотели сказать, — что я и вроде не нужны для коммунизма?»

Фосфорическая женщина — олицетворение «реализованной» метафоры «светлого будущего». Появляется из машины времени, представляясь как «делегатка 2030 года», которая «включена на двадцать четыре часа в сегодняшнее время». Ее цель— «отобрать лучших <...> для переброски в коммунистический век». Героиня воплощает справедливость истории, которая всему дает истинную цену, всем воздает по заслугам. Ф. ж. организует «первый поезд времени», на котором возвращается в будущее вместе с «положительными» персонами комедии.

Чудаков — изобретатель машины времени. Своих друзей, молодых рабочих Велосипедкина и Фоскина, упрекает в бескрылом утилитаризме, с которым они относятся к его идее; однако оказывается, что построить машину мешает вполне утилитарная проблема: нет денег. Их готов дать англичанин Понт Кич, которому наивный Ч. с готовностью разъясняет детали изобретения. Однако Велосипедкин, подозревающий в иностранце шпиона, крадет у него блокнот с записями и заставляет Ч. отказаться от предлагаемых денег. Тем не менее благодаря «растратчику» Ночкину и Поле машина построена; рабочие получают письмо из будущего. Ч. отправляется к Победоносикову, чтобы сообщить, что вскоре состоится «контакт» с будущим, однако не может пробиться через секретаря Оптимистенко. Ч. пытается внушить ему, что грядущее появление посланцев из будущего грозит взрывом и опыт должен быть вынесен «в пространство над городом», но Оптимистенко это не волнует. Тогда Ч. вместе с Велосипедкиным, Двойкиным и Тройкиным решают отнести машину непосредственно в квартиру Победоносикова, чтобы «бомба времени» разорвалась у него. В итоге явление Фосфорической женщины совершается на площадке перед квартирой Победоносикова. В финале Ч. вместе с Велосипедкиным, Фоскиным, Двойкиным, Тройкиным, Полей и другими пассажирами отправляется в будущее.


КЛОП
Феерическая комедия (1929)

Мир книги

Действие пьесы происходит в Тамбове: первых трех картин — в 1929 г., остальных шести картин — в 1979 г. Бывший рабочий, бывший партиец Иван При-сыпкин, переименовавший себя для благозвучия в Пьера Скрипкина, собирается жениться на Эльзевире Давидовне Ренессанс — парикмахерской дочери, кассирше и маникюрше. С будущей тещей Розалией Павловной, которой «нужен в доме профессиональный билет», Пьер Скрипкин разгуливает по площади перед огромным универмагом, закупая у лоточников все, по его мнению, необходимое для будущей семейной жизни: игрушку «танцующие люди из балетных студий», бюстгальтер, принятый им за чепчик для возможной будущей двойни, и т. д. Олег Баян (бывший Бочкин) за пятнадцать рублей и бутылку водки берется организовать Присыпкину настоящее красное трудовое бракосочетание — классовое, возвышенное, изящное и упоительное торжество. Их разговор о будущей свадьбе слышит Зоя Березкина, работница, бывшая возлюбленная Присыпкина. В ответ на недоуменные вопросы Зои Присыпкин объясняет, что он любит другую. Зоя плачет.

Обитатели молодежного рабочего общежития обсуждают женитьбу Присыпкина на парикмахерской дочке и смену им фамилии. Многие его осуждают, но некоторые его понимают — сейчас же не 1919 год, людям для себя пожить хочется. Баян обучает Присыпкина хорошим манерам: как танцевать фокстрот («не шевелите нижним бюстом»), как незаметно почесаться во время танца, — а также дает ему другие полезные советы: не надевайте двух галстуков одновременно, не носите навыпуск крахмальную рубаху и т. д. Внезапно раздается звук выстрела — это застрелилась Зоя Березкина.

На свадьбе Пьера Скрипкина и Эльзевиры Ренессанс Олег Баян произносит торжественную речь, затем играет на рояле, все поют и пьют. Шафер, защищая достоинство новобрачной, затевает ссору за ссорой, завязывается драка, опрокидывается печь, возникает пожар. Прибывшие пожарные недосчитываются одного человека, остальные погибли в огне.

Спустя пятьдесят лет на глубине семи метров бригада, роющая траншею для фундамента, обнаруживает засыпанную землей замороженную человеческую фигуру. Институт человеческих воскрешений сообщает, что на руках индивидуума обнаружены мозоли, являвшиеся в прошлом признаком трудящихся. Проводится голосование среди всех районов федерации земли, большинством голосов принимается решение: во имя исследования трудовых навыков рабочего человечества индивидуума воскресить. Этим индивидуумом оказывается Присыпкин. Вся мировая пресса с восторгом сообщает о его предстоящем воскрешении. Новость передают корреспонденты «Чукотских известий», «Варшавской комсомольской правды», «Известий чикагского совета», «Римской красной газеты», «Шанхайской бедноты» и других газет. Размораживание проводит профессор, которому ассистирует Зоя Березкина, чья попытка самоубийства пятьдесят лет назад не удалась. Присыпкин просыпается, с его воротника на стену переползает размороженный вместе с ним клоп. Обнаружив, что он попал в 1979 г., Присыпкин падает в обморок.

Репортер рассказывает слушателям о том, что в целях облегчения Присыпкину переходного периода врачами было предписано поить его пивом («смесью, отравляющей в огромных дозах и отвратительной в малых»), и теперь пятьсот двадцать рабочих медицинской лаборатории, хлебнувших этого зелья, лежат в больницах. Среди тех, кто наслушался романсов Присыпкина, исполняемых им под гитару, распространяется эпидемия «влюбленности»: они танцуют, бормочут стихи, вздыхают и пр. В это время толпа во главе с директором зоологического сада ловит убежавшего клопа — редчайший экземпляр вымершего и популярнейшего в начале столетия насекомого.

Под наблюдением врача в чистой комнате на чистейшей кровати лежит грязнейший Присыпкин. Он просит опохмелиться и требует «заморозить его обратно». Зоя Березкина приносит по его просьбе несколько книг, но он не находит себе ничего «для души»: книги теперь только научные и документальные.

Посреди зоологического сада на пьедестале задрапированная клетка, окруженная музыкантами и толпой зрителей. Прибывают иностранные корреспонденты, древние старики и старухи, с песней подходит колонна детей. Директор зоосада в своей речи мягко упрекает профессора, разморозившего Присыпкина, в том, что он, руководствуясь внешними признаками, ошибочно отнес его к «гомо сапиенс» и к его высшему виду — к классу рабочих. На самом же деле размороженное млекопитающее — человекообразный симулянт с почти человеческой внешностью, откликнувшийся на данное директором зоосада объявление: «Исходя из принципов зоосада, ищу живое человечье тело для постоянных обкусываний и для содержания и развития свежеприобретенного насекомого в привычных ему, нормальных условиях». Теперь они помещены в одну клетку — «клопус нормалис» и «обывателиус вульгарис». Присыпкин в клетке напевает. Директор, надев перчатки и вооружившись пистолетами, выводит Присыпкина на трибуну. Тот вдруг видит зрителей, сидящих в зале, и кричит: «Граждане! Братцы! Свои! Родные! Откуда? Сколько вас?! Когда же вас всех разморозили? Чего ж я один в клетке? Родимые, братцы, пожалте ко мне! За что ж я страдаю?» Присыпкина уводят, клетку задергивают.

Мир героев

Присыпкин Иван (Пьер Скрипкин) — главный герой комедии; в списке действующих лиц значится как «бывший рабочий, бывший партиец, ныне жених». Персонаж иллюстрирует тезис о растлевающем влиянии мелкобуржуазной идеологии и мещанского быта на несознательную и идейно нестойкую часть пролетариата. Действие первой половины пьесы происходит в Тамбове. П., который в годы «военного коммунизма» был активистом и членом партии, в период нэпа ощущает потребность в отдыхе «у тихой речки». Он намерен жениться на нэпманской дочке Эльзевире Ренессанс, фамилия которой содержит явную политическую аллегорию («возрождение» буржуазного уклада); при этом П. отвергает прежнюю возлюбленную — «работницу» Зою Березкину, не только поступая по-человечески непорядочно, но и совершая классовое предательство. Зоя покушается на самоубийство, но остается жива. Перед свадьбой П. (который даже свою плебейскую фамилию заменил «изящным» именованием «Пьер Скрипкин») берет урок «хороших манер» у своего нового приятеля и наставника Олега Баяна («самородок, из домовладельцев»). Во время «красной» свадьбы П. и Эльзевиры перепившиеся гости принимаются драться. Возникает пожар; слишком поздно вызванные пожарные пытаются залить пламя, но дом рушится и погибают все, кроме П., который оказывается в подвале вмерзшим в лед и таким образом сохраняется в течение нескольких десятилетий как бы в слое «вечной мерзлоты».

Действие второй половины комедии происходит уже через пятьдесят лет, в 1979 г. — в утопическом коммунистическом обществе. Строители случайно обнаруживают глыбу льда с телом П. Его доставляют в Институт человеческих воскрешений, и после всесоюзного радиоголосования принимается решение: «Воскресить». Пережившая полвека Зоя Березкина также присутствует при эксперименте.

Воскресший П. понимает, что попал в иной, чуждый ему мир; единственное «кровно» родное существо — клоп, выживший и воскресший вместе с ним. Естественно, с клопом отождествляется сам герой (ср. название комедии). Как величайшую научную ценность, клопа бережно водворяют в зоосад. Однако для его питания нужен «донор»; узнав об этом, тоскующий П. сам отправляется в зоосад и поселяется в клетке. Директор зоосада поясняет посетителям: «Их двое — разных размеров, но одинаковых по существу: это знаменитые «клопус нормалис» и... «обывателиус вульгарно». Оба водятся в затхлых матрасах времени.

«Клопус нормалис», разжирев и упившись на теле одного человека, падает под кровать. «Обывателиус вульгарно», разжирев и упившись на теле всего человечества, падает на кровать. Вся разница!» Увидев экскурсантов, П. обращается к ним с патетическим монологом, который на деле адресован зрительному залу: «Граждане! Братцы! Свои! Родные! Откуда? Сколько вас?! Когда же вас всех разморозили? Чего ж я один в клетке? Родимые, братцы, пожал те ко мне! За что ж я страдаю?! Граждане!..»


АНТОНОВСКИЕ ЯБЛОКИ
Рассказ (1900)

Мир книги

Автор-рассказчик вспоминает недавнее прошлое: раннюю погожую осень, весь золотой подсохший и поредевший сад, тонкий аромат опавшей листвы и запах антоновских яблок: садовники насыпают их на телеги, чтобы отправить в город. Поздно ночью, выбежав в сад и поговорив со сторожами, глядишь в темно-синюю глубину неба, переполненного созвездиями, глядишь долго-долго, пока земля не поплывет под ногами, и ощущаешь, как хорошо жить на свете.

Рассказчик вспоминает свои Выселки, которые еще со времени его дедушки были известны в округе как богатая деревня. Старики и старухи жили там подолгу — первый признак благополучия. Дома в Выселках были кирпичные, крепкие. Средняя дворянская жизнь имела много общего с богатой мужицкой. Вспоминается тетка Анна Ге-расимовна, ее усадьба — небольшая, но прочная, старая, окруженная столетними деревьями. Сад у тетки славился своими яблонями, соловьями и горлинками, а дом — крышей: соломенная крыша его была необыкновенно толстой и высокой, почерневшей и затвердевшей от времени. В доме прежде всего чувствовался запах яблок, а потом уже другие запахи: старой мебели красного дерева, сушеного липового цвета.

Вспоминается рассказчику его покойный шурин Арсений Семеныч, помещик-охотник, в большом доме которого собиралось множество народу, все сытно обедали, а затем отправлялись на охоту. На дворе трубит рог, завывают на разные голоса собаки, любимец хозяина, черный борзой, влезает на стол и пожирает с блюда остатки зайца под соусом. Автор вспоминает себя верхом на злом, сильном и приземистом «киргизе»: деревья мелькают перед глазами, вдали слышны крики охотников, лай собак. Из оврагов пахнет грибной сыростью и мокрой древесной корой. Темнеет, вся ватага охотников вваливается в усадьбу какого-нибудь почти незнакомого холостяка и, случается, живет у него по нескольку дней. После целого дня, проведенного на охоте, тепло людного дома особенно приятно. Когда же случалось проспать на следующее утро охоту, можно было весь день провести в хозяйской библиотеке, листая старинные журналы и книги, разглядывая заметки на их полях. Со стен смотрят фамильные портреты, перед глазами встает старинная мечтательная жизнь, с грустью вспоминается бабушка.

Но перемерли старики в Выселках, умерла Анна Герасимовна, застрелился Арсений Семеныч. Наступает царство мелкопоместных дворян, обедневших до нищенства. Но хороша и эта мелкопоместная жизнь! Рассказчику случалось гостить у соседа. Встает он рано, велит ставить самовар и, надев сапоги, выходит на крыльцо, где его окружают гончие. Славный будет денек для охоты! Только по чернотропу с гончими не охотятся, эх, кабы борзые! Но борзых у него нет... Однако с наступлением зимы опять, как в прежние времена, съезжаются мелкопоместные друг к другу, пьют на последние деньги, по целым дням пропадают в снежных полях. А вечером на каком-нибудь глухом хуторе далеко светятся в темноте окна флигеля: там горят свечи, плавают клубы дыма, там играют на гитаре, поют...

Мир героев

Повествователь— «я» писателя, во многом сходное с лирическим героем поэзии Бунина. «Антоновские яблоки» — символ уходящей в прошлое России, подобный чеховскому «Вишневому саду»: «Помню большой, весь золотой, подсохший и поредевший сад, помню кленовые аллеи, тонкий аромат опавшей листвы и — запах антоновских яблок, запах меда и осенней свежести». У Бунина незначительная, казалось бы, деталь — запах антоновских яблок — будит вереницу воспоминаний о детстве. Герой снова чувствует себя мальчиком, думающим: «...как хорошо жить на свете!»

Во второй главке, начинающейся поверьем «Ядреная антоновка — к веселому году», Бунин воссоздает уходящую атмосферу барской усадьбы своей тетки Анны Герасимовны. «Войдешь в дом и прежде всего услышишь запах яблок, а потом уже другие: старой мебели красного дерева, сушеного липового цвета, который с июня лежит на окнах...»

Тема антоновских яблок и опустевших осенью садов сменяется в третьей главке другой — охотой, которая одна «поддерживала угасающий дух помещиков». Бунин подробно воссоздает жизнь в усадьбе Арсения Семеныча, прототипом которого был один из родственников писателя. Дается почти сказочный портрет дяди: «Он высок ростом, худощав, но широкоплеч и строен, а лицом, а лицом — красавец цыган. Глаза у него блестят дико, он очень ловок, в шелковой малиновой рубахе, бархатных шароварах и длинных сапогах». Опоздав на охоту, П. остается в старом барском доме. Он перебирает старые, дедовские книги, «журналы с именами Жуковского, Батюшкова, лицеиста Пушкина», смотрит на портреты. «И старинная мечтательная жизнь встает перед тобою», — размышляет П. Это развернутое поэтическое описание одного дня в деревне напоминает пушкинское стихотворение «Зима. Что делать нам в деревне. Я встречаю...».

Однако эта «мечтательная жизнь» уходит в прошлое. В начале заключительной, четвертой главки он пишет: «Запах антоновских яблок исчезает из помещичьих усадеб. Эти дни были так недавно, а меж тем мне кажется, что с тех пор прошло чуть не целое столетие. Перемерли старики в Выселках, умерла Анна Герасимовна, застрелился Арсений Семеныч... Наступает царство мелкопоместных, обедневших до нищенства». Далее он заявляет, что «хороша и эта мелкопоместная жизнь», и описывает ее. Но запаха антоновских яблок в конце рассказа уже нет.


ГОСПОДИН ИЗ САН-ФРАНЦИСКО
Рассказ (1915)

Мир книги

Господин из Сан-Франциско, который в рассказе ни разу не назван по имени, так как, замечает автор, имени его не запомнил никто ни в Неаполе, ни на Капри, направляется с женой и дочерью в Старый Свет на целых два года с тем, чтобы развлекаться и путешествовать. Он много работал и теперь достаточно богат, чтобы позволить себе такой отдых.

В конце ноября знаменитая «Атлантида», похожая на огромный отель со всеми удобствами, отправляется в плавание. Жизнь на пароходе идет размеренно: рано встают, пьют кофе, какао, шоколад, принимают ванны, делают гимнастику, гуляют по палубам для возбуждения аппетита; затем идут к первому завтраку; после читают газеты и спокойно ждут второго завтрака; следующие два часа посвящаются отдыху — все палубы заставлены длинными камышовыми креслами, на которых, укрытые пледами, лежат путешественники, глядя в облачное небо; затем — чай с печеньем, а вечером — то, что составляет главнейшую цель всего этого существования, — обед.

Прекрасный оркестр изысканно и неустанно играет в огромной зале, за стенами которой с гулом ходят волны страшного океана, но о нем не думают декольтированные дамы и мужчины во фраках и смокингах. После обеда в бальной зале начинаются танцы, мужчины в баре курят сигары, пьют ликеры, и им прислуживают негры в красных камзолах.

Наконец пароход приходит в Неаполь, семья господина из Сан-Франциско останавливается в дорогом отеле, и здесь их жизнь тоже течет по заведенному порядку: рано утром — завтрак, после — посещение музеев и соборов, второй завтрак, чай, потом — приготовление к обеду и вечером — обильный обед. Однако декабрь в Неаполе выдался в этом году неудачный: ветер, дождь, на улицах грязь. И семья господина из Сан-Франциско решает отправиться на остров Капри, где, как все их уверяют, тепло, солнечно и цветут лимоны.

Маленький пароходик, переваливаясь на волнах с боку на бок, перевозит господина из Сан-Франциско с семьей, тяжко страдающих от морской болезни, на Капри. Фуникулер доставляет их в маленький каменный городок на вершине горы, они располагаются в отеле, где все их радушно встречают, и готовятся к обеду, уже вполне оправившись от морской болезни. Одевшись раньше жены и дочери, господин из Сан-Франциско направляется в уютную, тихую читальню отеля, раскрывает газету — и вдруг строчки вспыхивают перед его глазами, пенсне слетает с носа, и тело его, извиваясь, сползает на пол. Присутствовавший при этом другой постоялец отеля с криком вбегает в столовую, все вскакивают с мест, хозяин пытается успокоить гостей, но вечер уже непоправимо испорчен.

Господина из Сан-Франциско переносят в самый маленький и плохой номер; жена, дочь, прислуга стоят и глядят на него, и вот то, чего они ждали и боялись, совершилось, — он умирает. Жена господина из Сан-Франциско просит хозяина разрешить перенести тело в их апартаменты, но хозяин отказывает: он слишком ценит эти номера, а туристы начали бы их избегать, так как о случившемся тут же стало бы известно всему Капри. Гроба здесь тоже нельзя достать — хозяин может предложить длинный ящик из-под бутылок с содовой водой.

На рассвете извозчик доставляет тело господина из Сан-Франциско на пристань, пароходик переправляет его через Неаполитанский залив, и та же «Атлантида», на которой он с почетом прибыл в Старый Свет, теперь везет его, мертвого, в просмоленном гробу, скрытого от живых глубоко внизу, в черном трюме. Между тем на палубах продолжается та же жизнь, что и прежде, так же все завтракают и обедают, и все так же страшен волнующийся за стеклами иллюминаторов океан.

Мир героев

Господин из Сан-Франциско — в самом начале рассказа отсутствие имени у героя мотивируется тем, что его «никто не запомнил». Г. «ехал в Старый Свет на целых два года, с женой и дочерью, единственно ради развлечения». Он был твердо уверен, что имеет полное право на отдых, удовольствия, на путешествие во всех отношениях отличное. Для такой уверенности у него был тот довод, что, во-первых, он был богат, а во-вторых, только что приступил к жизни, несмотря на свои пятьдесят восемь лет». Бунин подробно излагает маршрут предстоящего путешествия: Южная Италия — Ницца — Монте-Карло — Флоренция — Рим — Венеция — Париж — Севилья — Афины — Палестина— Египет, «даже Япония, — разумеется, уже на обратном пути». «Все пошло сперва прекрасно», но в этой бесстрастной констатации происходящего слышатся «молоточки судьбы».

Г. — один из многих пассажиров большого корабля «Атлантида», похожего «на громадный отель со всеми удобствами, — с ночным баром, с восточными банями, с собственной газетой». Океан, уже давно ставший в мировой литературе символом жизни в ее изменчивости, грозности и непредсказуемости, «был страшен, но о нем не думали»; «на баке поминутно взвывала с адской мрачностью и взвизгивала с неистовой злобой сирена, но немногие из обедающих слышали сирену — ее заглушали звуки прекрасного струнного оркестра». «Сирена» — символ мирового хаоса, «музыка» — спокойной гармонии. Постоянное сопоставление этих лейтмотивов определяет стилистическую интонацию рассказа. Бунин дает портрет своего героя: «Сухой, невысокий, неладно скроенный, но крепко сшитый <...>. Нечто монгольское было в его желтоватом лице с подстриженными серебряными усами, золотыми пломбами блестели его крупные зубы, старой слоновой костью — крепкая лысая голова». Важна еще одна, как выяснится впоследствии, обманчивая деталь: «Смокинг и крахмальное белье очень молодили» Г.

Когда корабль прибыл в Неаполь, Г. вместе с семьей решает сойти с корабля и отправиться на Капри, где, «все уверяли», тепло. Бунин не указывает, был ли предопределен трагический исход Г. в том случае, если бы он остался на «Атлантиде». Уже во время плавания на маленьком пароходике к острову Капри Г. чувствовал «себя так, как и подобало ему, — совсем стариком» и с раздражением думал о цели своего путешествия — об Италии.

День приезда на Капри стал «знаменательным» в судьбе Г. Он предвкушал изысканный вечер в обществе известной красавицы, но когда одевается, непроизвольно бормочет: «О, это ужасно!», «не стараясь понять, не думая, что именно ужасно». Он преодолевает себя, ждет в читальне жену, читает газеты — «как вдруг строчки вспыхнули перед ним стеклянным блеском, шея его напружилась, глаза выпучились, пенсне слетело с носа... Он рванулся вперед, хотел глотнуть воздуха — и дико захрипел; нижняя челюсть его отпала, осветив весь рот золотом пломб, голова завалилась на плечо и замоталась, грудь рубашки выпятилась коробом — и все тело, извиваясь, задирая ковер каблуками, поползло на пол, отчаянно борясь с кем-то». Агония Г. обрисована физиологично и бесстрастно. Однако смерть не вписывается в стиль жизни богатого отеля. «Не будь в читальне немца, быстро и ловко сумели бы в гостинице замять это ужасное происшествие <...>, умчали бы за ноги и за голову господина из Сан-Франциско куда подальше — и ни единая душа из гостей не узнала бы, что натворил он». Г. «настойчиво борется со смертью», но затихает «в самом, маленьком, самом плохом, самом холодном и сыром, в конце нижнего коридора» номере. Через четверть часа в отеле все приходит в порядок, но напоминанием о смерти «вечер был непоправимо испорчен».

В Рождество Христово тело «мертвого старика, испытав много унижений, много человеческого невнимания» в «длинном ящике из-под содовой английской воды» по тому же пути, сначала на маленьком пароходике, затем на «том же самом знаменитом корабле» отправляется домой. Но тело теперь скрывается от живых в утробе корабля — в трюме. .Возникает видение Дьявола, наблюдающего «корабль, многоярусный, многотрубный, созданный гордыней Нового Человека со старым сердцем».

В конце рассказа Бунин повторно описывает блестящую и легкую жизнь пассажиров корабля, в том числе танец пары нанятых влюбленных: и никто не знал их тайну и усталость от притворства, никто не знал о теле Г. «на дне темного трюма, в соседстве с мрачными и знойными недрами корабля, тяжко одолевавшего мрак, океан, вьюгу...». Этот финал можно трактовать как победу над смертью и в то же время как подчиненность извечному кругу бытия: жизнь — смерть. Т. Манн ставил рассказ в один ряд со «Смертью Ивана Ильича» Л. Толстого.

Первоначально рассказ назывался «Смерть на Капри». Замысел рассказа Бунин связывал с повестью Томаса Манна «Смерть в Венеции», но в еще большей степени с воспоминаниями о внезапной смерти одного американца, приехавшего на Капри. Впрочем, как признавался писатель, «и Сан-Франциско, и все прочее» он выдумал, живя в имении своей двоюродной сестры в Елецком уезде Орловской губернии.


ЛЕГКОЕ ДЫХАНИЕ
Рассказ (1916)

Мир книги

Экспозиция рассказа — описание могилы главной героини. Далее следует изложение ее истории. Оля Мещерская — благополучная, способная и шаловливая гимназистка, безразличная к наставлениям классной дамы. В пятнадцать лет она была признанной красавицей, имела больше всех поклонников, лучше всех танцевала на балах и бегала на коньках. Ходили слухи, что один из влюбленных в нее гимназистов покушался на самоубийство из-за ее ветрености.

В последнюю зиму своей жизни Оля Мещерская «совсем сошла с ума от веселья». Ее поведение заставляет начальницу сделать очередное замечание, упрекнув ее, среди прочего, в том, что она одевается и ведет себя не как девочка, но как женщина. На этом месте Мещерская ее перебивает спокойным сообщением, что она — женщина и повинец в этом друг и сосед ее отца, брат начальницы Алексей Михайлович Малютин.

Спустя месяц после этого разговора некрасивый казачий офицер застрелил Мещерскую на платформе вокзала среди большой толпы народа. Судебному приставу он объявил, что Мещерская была с ним близка и поклялась быть его женой. В этот день, провожая его на вокзал, она сказала, что никогда не любила его, и предложила прочесть страничку из своего дневника, где описывалось, как ее совратил Малютин.

Из дневника следовало, что это случилось, когда Малютин приехал в гости к Мещерским и застал дома одну Олю. Описываются ее попытки занять гостя, их прогулка по саду; принадлежащее Малютину сравнение их с Фаустом и Маргаритой. После чая она сделала вид, что нездорова, и прилегла на тахту, а Малютин пересел к ней, сначала целовал ей руку, затем поцеловал в губы. После того, что случилось потом, Мещерская чувствовала к Малютину такое отвращение, что была не в силах это пережить.

Действие заканчивается на кладбище, куда каждое воскресенье на могилу Оли Мещерской приходит ее классная дама. Она живет в иллюзорном мире, заменяющем ей реальность. Предметом предыдущих ее фантазий был брат, бедный и ничем не примечательный прапорщик, будущность которого ей представлялась блестящей. После гибели брата его место в ее сознании занимает Оля Мещерская. Она ходит на ее могилу каждый праздник, часами не спускает глаз с дубового креста, вспоминает бледное личико в гробу среди цветов и однажды подслушанные слова, которые Оля говорила своей любимой подруге. Она прочла в одной книге, какая красота должна быть у женщины, — черные глаза, черные ресницы, длиннее обыкновенного руки, но главное — легкое дыхание, и ведь у нее (у Оли) оно есть: «...ты послушай, как я вздыхаю,— ведь правда есть?»

Мир героев

Мещерская Оля — недавно умершая гимназистка. В экспозиции рассказа дано описание кладбища, креста, в который «вделан довольно большой, выпуклый медальон, а в медальоне — фотографический портрет гимназистки с радостными, поразительно живыми глазами». «Это и есть Оля Мещерская».

Ничем не выделявшаяся прежде среди подруг, М. внезапно расцвела и «в пятнадцать лет уже слыла красавицей. Без всяких ее забот и усилий и как-то незаметно пришло к ней все то, что так отличало ее в последние два года из всей гимназии, — изящество, нарядность, ловкость, ясный блеск глаз <...>. Никто не танцевал так на балах, как Оля Мещерская, никто не бегал так на коньках, как она, ни за кем на балах не ухаживали столько, сколько за ней, и почему-то никого не любили так младшие классы, как ее». Про М. говорили, что она ветрена, что гимназист Шеншин покушался из-за нее на самоубийство. «В последнюю свою зиму Оля Мещерская совсем сошла с ума от веселья <...>, казалась самой беззаботной, самой счастливой». На упреки начальницы гимназии по поводу взрослой, «женской прически» М., «не теряя простоты и спокойствия», призналась, что она еще с «прошлого лета» — женщина и виноват в этом брат начальницы пятидесятишестилетний Алексей Михайлович Малютин. «А через месяц после этого разговора казачий офицер, некрасивый и плебейского вида <...>, застрелил ее на платформе вокзала». Позже он заявил судебному следователю, что М. завлекала его, была с ним близка, поклялась быть его женой, а на вокзале, в день убийства, провожая его в Новочеркасск, вдруг сказала ему, что она и не думала никогда любить его. В доказательство М. дала офицеру прочесть свой дневник, и он выстрелил сразу же после прочтения странички, где говорилось о Малютине. М. как будто бы сама ищет смерти, дневниновый пассаж о злосчастном романе с Малютиным заканчивается приговором: «Теперь мне один выход <...>, не могу пережить это».

После смерти М. ее могилу каждое воскресенье посещает гимназическая классная дама. Она вспоминает когда-то подслушанный разговор М. с подругой о том, какой должна быть красота женщины: «черные, кипящие смолой глаза», «черные, как ночь, ресницы, нежно играющий румянец, тонкий стан, длиннее обыкновенного руки <...>, маленькая ножка, в меру большая грудь, правильно округленная икра, колена цвета раковины, покатые плечи... — но главное... Легкое дыхание!».

В самом конце рассказа звучит авторский голос: «Теперь это легкое дыхание снова рассеялось в мире, в этом облачном небе, в этом холодном весеннем ветре». Тем самым М. возвращены чистота и покой.


МАСТЕР И МАРГАРИТА
Роман (1929—1940, опубл. 1966—1967)

Мир книги

В произведении — две сюжетные линии, каждая из которых развивается самостоятельно. Действие первой разворачивается в Москве в течение нескольких майских дней (дней весеннего полнолуния) в 30-х гг. нашего века, действие же второй происходит тоже в мае, но в городе Ершалаиме (Иерусалиме) почти две тысячи лет тому назад — в самом начале новой эры. Роман построен таким образом, что главы основной сюжетной линии перемежаются главами, составляющими вторую сюжетную линию, причем эти вставные главы являются то главами из романа мастера, то рассказом очевидца событий Воланда.

В один из жарких майских дней в Москве появляется некто Воланд, выдающий себя за специалиста по черной магии, а на самом деле — сатана. Его сопровождает странная свита: хорошенькая ведьма Гелла; развязный тип Коровьев, или Фагот; мрачный и зловещий Азазелло и веселый толстяк Бегемот, который по большей части предстает перед читателем в обличье черного кота невероятных размеров.

Первыми встречаются с Воландом на Патриарших прудах редактор толстого художественного журнала Михаил Александрович Берлиоз и поэт Иван Бездомный, написавший антирелигиозную поэму об Иисусе Христе. Воланд вмешивается в их разговор, утверждая, что Христос существовал в действительности. В качестве доказательства того, что есть нечто, неподвластное человеку, Воланд предсказывает Берлиозу страшную смерть под колесами трамвая. На глазах потрясенного Ивана Берлиоз тут же попадает под трамвай, Иван безуспешно пытается преследовать Воланда, а затем, явившись в МАССОЛИТ (Московская литературная ассоциация), так запутанно излагает последовательность событий, что его отвозят в загородную психиатрическую клинику профессора Стравинского, где он и встречает главного героя романа — мастера.

Воланд, явившись в квартиру № 50 дома 302-бис по Садовой улице, которую покойный Берлиоз занимал вместе с директором театра Варьете Степаном Лиходеевым, и найдя последнего в состоянии тяжкого похмелья, предъявляет ему подписанный им же, Лиходеевым, контракт на выступление Воланда в театре, а затем выпроваживает его прочь из квартиры, и Степа непонятным образом оказывается в Ялте.

К Никанору Ивановичу Босому, председателю жилищного товарищества дома № 302-бис, является Коровьев и просит сдать Воланду квартиру № 50, так как Берлиоз погиб, а Лиходеев в Ялте. Никанор Иванович после долгих уговоров соглашается и получает от Коровьева сверх платы, обусловленной договором, 400 рублей, которые прячет в вентиляции. В тот же день к Никанору Ивановичу приходят с ордером на арест за хранение валюты, так как эти рубли превратились в доллары. Ошеломленный Никанор Иванович попадает в ту же клинику профессора Стравинского.

В это время финдиректор Варьете Римский и администратор Варенуха безуспешно пытаются разыскать по телефону исчезнувшего Лиходеева и недоумевают, получая от него одну за другой телеграммы с просьбой выслать денег и подтвердить его личность, так как он заброшен в Ялту гипнотизером Воландом. Решив, что это дурацкая шутка Лиходеева, Римский собирает телеграммы и посылает Варенуху отнести их «куда надо», однако сделать этого не удается: Азазелло и Коровьев, подхватив Варенуху под руки, доставляют его в квартиру № 50, а от поцелуя нагой ведьмы Геллы он лишается чувств.

Вечером на сцене театра Варьете начинается представление с участием великого мага Воланда и его свиты. Фагот выстрелом из пистолета вызывает в театре денежный дождь, и весь зал ловит падающие червонцы. Затем на сцене открывается «дамский магазин», где любая женщина из числа сидящих в зале может бесплатно одеться с ног до головы. Тут же в магазин выстраивается очередь, однако по окончании представления червонцы превращаются в бумажки, а все, приобретенное в «дамском магазине», исчезает без следа, заставив доверчивых женщин метаться по улицам в одном белье.

После спектакля Римский задерживается у себя в кабинете, и к нему является превращенный поцелуем Геллы в вампира Варенуха. Увидев, что тот не отбрасывает тень, смертельно напуганный, мгновенно поседевший Римский на такси мчится на вокзал и курьерским поездом уезжает в Ленинград.

Тем временем Иван Бездомный, познакомившись с мастером, рассказывает ему о странном иностранце, погубившем Мишу Берлиоза; мастер объясняет Ивану, что встретился он на Патриарших с сатаной, и рассказывает о себе. Мастером его называла его возлюбленная Маргарита. Будучи историком по образованию, он работал в одном из музеев, как вдруг неожиданно выиграл огромную сумму — сто тысяч рублей. Он оставил работу в музее, снял две комнаты в маленьком домике в одном из арбатских переулков и начал писать роман о Понтии Пилате. Роман уже был почти закончен, когда он случайно встретил на улице Маргариту, и любовь поразила их обоих мгновенно. Маргарита была замужем за достойным человеком, жила с ним в особняке на Арбате, но не любила его. Каждый день она приходила к мастеру, и они были счастливы. Наконец роман был дописан, и мастер отнес его в журнал, но напечатать его там отказались, однако в газетах появилось несколько разгромных статей о романе, подписанных критиками Ариманом, Латунским и Лавровичем. И тут мастер почувствовал, что заболевает. Однажды ночью он бросил роман в печь, но прибежавшая встревоженная Маргарита выхватила из огня последнюю пачку листов. Она ушла, унося рукопись с собой, чтобы достойно проститься с мужем и утром вернуться к возлюбленному навсегда, однако через четверть часа после ее ухода к нему в окно постучали — рассказывая Ивану свою историю, в этом месте он понижает голос до шепота, — и вот через несколько месяцев, зимней ночью, придя к себе домой, он обнаружил свои комнаты занятыми и отправился в новую загородную клинику, где и живет уже четвертый месяц, без имени и фамилии, просто — больной из комнаты № 118.

В это утро Маргарита просыпается с ощущением, что что-то должно произойти. Утирая слезы, она перебирает листы обгоревшей рукописи, разглядывает фотографию мастера, а после отправляется на прогулку в Александровский сад. Здесь к ней подсаживается Азазелло и передает ей приглашение Воланда — ей отводится роль королевы на ежегодном балу у сатаны. Вечером того же дня Маргарита, раздевшись донага, натирает тело кремом, который дал ей Азазелло, становится невидимой и вылетает в окно. Пролетая мимо писательского дома, Маргарита устраивает разгром в квартире критика Латунского, по ее мнению погубившего мастера. Затем Маргариту встречает Азазелло и приводит ее в квартиру № 50, где она знакомится с Воландом и остальными членами его свиты.

В полночь начинается весенний бал полнолуния — великий бал у сатаны, на который приглашены доносчики, палачи, растлители, убийцы — преступники всех времен и народов; мужчины являются во фраках, женщины — обнаженными. В течение нескольких часов нагая Маргарита приветствует гостей, подставляя колено для поцелуя. Наконец бал закончен, и Во-ланд спрашивает у Маргариты, что она хочет в награду за то, что была у него хозяйкой бала. И Маргарита просит немедленно вернуть ей мастера. Тут же появляется мастер в больничном одеянии, и Маргарита, посовещавшись с ним, просит Воланда вернуть их в маленький домик на Арбате, где они были счастливы.

Тем временем одно московское учреждение начинает интересоваться странными событиями, происходящими в городе, и все они выстраиваются в логически ясное целое: и таинственный иностранец Ивана Бездомного, и сеанс черной магии в Варьете, и доллары Никанора Ивановича, и исчезновение Римского и Лиходеева. Становится ясно, что все это работа одной и той же шайки, возглавляемой таинственным магом, и все следы ведут в квартиру № 50.

Обратимся теперь ко второй сюжетной линии романа. Во дворце Ирода Великого прокуратор Иудеи Понтий Пилат допрашивает арестованного Иешуа Га-Ноцри, которому Синедрион вынес смертный приговор за оскорбление власти кесаря, и приговор этот направлен на утверждение к Пилату. Допрашивая арестованного, Пилат понимает, что перед ним не разбойник, подстрекавший народ к неповиновению, а бродячий философ, проповедующий царство истины и справедливости. Однако римский прокуратор не может отпустить человека, которого обвиняют в преступлении против кесаря, и утверждает смертный приговор. Затем он рбращается к первосвященнику иудейскому Кайфе, который в честь наступающего праздника Пасхи может отпустить на свободу одного из четырех осужденных на казнь преступников; Пилат просит, чтобы это был Га-Ноцри. Однако Кайфа ему отказывает и отпускает разбойника Вар-раввана. На вершине Лысой горы стоят три креста, на которых распяты осужденные. После того как толпа зевак, сопровождавшая процессию к месту казни, вернулась в город, на Лысой горе остается только ученик Иешуа Левий Матвей, бывший сборщик податей. Палач закалывает измученных осужденных, и на гору обрушивается внезапный ливень.

Прокуратор вызывает Афрания, начальника своей тайной службы, и поручает ему убить Иуду из Кириафа, получившего деньги от Синедриона за то, что позволил в своем доме арестовать Иешуа Га-Ноцри. Вскоре молодая женщина по имени Низа якобы случайно встречает Иуду и назначает ему свидание за городом, в Гефсиман-ском саду, где на него нападают неизвестные, закалывают его ножом и отбирают кошель с деньгами. Через некоторое время Афраний докладывает Пилату о том, что Иуда зарезан, а мешок с деньгами — тридцать тетрадрахм — подброшен в дом первосвященника.

К Пилату приводят Левин Матвея, который показывает прокуратору пергамент с записанными им проповедями Га-Ноцри. «Самый тяжкий порок — трусость», — читает прокуратор. Но вернемся в Москву. На закате солнца на террасе одного из московских зданий прощаются с городом Воланд и его свита. Внезапно появляется Левий Матвей, который предлагает Во-ланду взять мастера к себе и наградить его покоем. «А что же вы не берете его к себе, в свет?» — спрашивает Воланд. «Он не заслужил света, он заслужил покой»,— отвечает Левий Матвей. Через некоторое время в домик к Маргарите и мастеру является Азазелло и приносит бутылку вина — подарок Воланда. Выпив вина, мастер и Маргарита падают без чувств; в то же мгновение начинается суматоха в доме скорби: скончался пациент из комнаты № 118; и в ту же минуту в особняке на Арбате молодая женщина внезапно бледнеет, схватившись за сердце, и падает на пол.

Волшебные черные кони уносят Воланда, его свиту, Маргариту и мастера. «Ваш роман прочитали, — говорит Воланд мастеру, — и я хотел бы показать вам вашего героя. Около двух тысяч лет сидит он на этой площадке и видит во сне лунную дорогу и хочет идти по ней и разговаривать с бродячим философом. Вы можете теперь кончить роман одной фразой». «Свободен! Он ждет тебя!» — кричит мастер, и над черной бездной загорается необъятный город с садом, к которому протянулась лунная дорога, и по дороге этой стремительно бежит прокуратор.

«Прощайте!» — кричит Воланд; Маргарита и мастер идут по мосту через ручей, и Маргарита говорит: «Вот твой вечный дом, вечером к тебе придут те, кого ты любишь, а ночью я буду беречь твой сон».

А в Москве, после того как Воланд покинул ее, еще долго продолжается следствие по делу о преступной шайке, однако меры, принятые к ее поимке, результатов не дают. Опытные психиатры приходят к выводу, что члены шайки являлись невиданной силы гипнотизерами. Проходит несколько лет, события тех майских дней начинают забываться, и только профессор Иван Николаевич Понырев, бывший поэт Бездомный, каждый год, лишь только наступает весеннее праздничное полнолуние, появляется на Патриарших прудах и садится на ту же скамейку, где впервые встретился с Воландом, а затем, пройдя по Арбату, возвращается домой и видит один и тот же сон, в котором к нему приходят и Маргарита, и мастер, и Иешуа Га-Ноцри, и жестокий пятый прокуратор Иудеи всадник Понтий Пилат.

Мир героев

Азазелло — один из подручных Воланда; маленький широкоплечий человек с огненно-рыжими волосами, торчащим изо рта клыком, когтями на руках и гнусавым голосом. Имя персонажа напоминает о демоне иудейской мифологии Азезеле, обитающем в пустыне; это одно из традиционных именований беса; в романе Булгакова употреблено в итальянизированной форме. А. выполняет в основном поручения, связанные с физическим насилием: выкидывает из Москвы Лиходеева, вместе с Бегемотом избивает и похищает Варенуху, бьет и сталкивает с лестницы Поплавского, во время бала подносит Воланду блюдо с головой Берлиоза, затем убивает из пистолета барона Майгеля. Кроме того, А. выполняет функции слуги и посыльного: жарит мясо и угощает им Сокова, когда тот приходит к Воланду, является в качестве медсестры к профессору Кузьмину, заговаривает с Маргаритой в Александровском саду, вручая ей чудесный крем. Он же встречает Маргариту на кладбище, доставляет ее в квартиру № 50 дома № 302-бис по Садовой ул. А. посещает мастера и Маргариту, вернувшихся в арбатский подвал, и от имени Воланда приглашает их на прогулку. Герои умирают, выпив принесенного А. вина, и таким образом переходят в инобытие. А. поджигает подвал и вместе с мастером и Маргаритой на черном коне мчится над городом: они летят «в черном хвосте его плаща». Во время последнего полета А., «блистая сталью доспехов», принимает истинный вид: его глаза «пустые и черные», а лицо «белое и холодное»; он предстаёт «как демон безводной пустыни, демон-убийца».

Бегемот — один из подручных Воланда, предстающий в образе огромного черного кота. В Библии бегемот приводится как пример непостижимости божественного творения; в то же время Бегемот — одно из традиционных наименований демона, приспешника сатаны. Б. в романе Булгакова комично сочетает склонность к философствованию и «интеллигентные» повадки с жуликоватостью и агрессивностью. Впервые он возникает в сцене погони Ивана Бездомного за Воландом, причем уезжает от погони на трамвае; затем перед испуганным Степой Лиходеевым пьет водку, закусывая ее маринованным грибом; вместе с Азазелло избивает и похищает Варенуху. Перед сеансом черной магии Б. поражает присутствующих, наливая и выпивая стакан воды из графина; во время сеанса по приказу Коровье-ва / Фагота отрывает голову конферансье Жоржа Бенгальского, затем водворяет ее на место; в конце сеанса, в разгар начавшегося скандала, Б. приказывает дирижеру оркестра «урезать марш». После посещения Б. кабинета председателя Зрелищной комиссии вместо самого председателя в его кресле остается лишь оживший костюм... Поплавскому, явившемуся в квартиру покойного Берлиоза, Б. сообщает, что это он дал телеграмму в Киев, а также проверяет у того документы. Б. крадет из морга голову Берлиоза. При появлении Маргариты в спальне Воланда Б. играет с хозяином в шахматы, причем, проигрывая, пытается прибегнуть к жульничеству, а также пускается в демагогические рассуждения. Б. дает сигнал к началу бала, а во время приема гостей сидит у левой ноги Маргариты. Он пытается спорить с Маргаритой относительно того, повинен ли в детоубийстве Фриды соблазнивший ее хозяин кафе. Во время бала Б. купается в бассейне с коньяком. За ужином после бала Б. угощает Маргариту спиртом и пьет сам; при этом рассказывает небылицы, «соревнуется» с Азазелло в меткости стрельбы, убивает сову и ранит Геллу. Раздраженный Азазелло заявляет по поводу кота, что его «хорошо было бы утопить». Б. диктует Гелле справку для Николая Ивановича и вместе с другими провожает мастера и Маргариту до машины. В дальнейшем в квартире № 50 встречает с примусом в лапах пришедших с облавой чекистов, ведет с ними яростную перестрелку, притворяясь убитым и «оживая», с помощью примуса поджигает квартиру и скрывается. Вместе с Коровьевым он посещает магазин Торгсина и ресторан Грибоедова, причем оба визита также заканчиваются пожарами, устроенными Б. В сцене на Воробьевых горах Б. издает свист, подобный ветру. Во время последнего полета он принимает истинный облик «худенького юноши, демонапажа, лучшего шута, какой существовал когда-либо в мире». Деятельность Б. служит причиной того, что уже после исчезновения Воланда со свитой по всей стране начинают вылавливать и истреблять черных котов.

Берлиоз Михаил Александрович — литератор, председатель МАССОЛИТа. Фамилия персонажа сближает его с известным композитором — но именно как «антидвойника», отмеченного признаком «немузыкальности» (ср. также «музыкальные» фамилии других персонажей: Римский, Стравинский): Б. — прежде всего функционер, чиновник от литературы. С другой стороны, имя героя ассоциируется с самим автором романа, а инициалы — М. А. Б. — полностью совпадают с инициалами Булгакова. Б. проживает в «нехорошей квартире» № 50 дома № 302-бис по Садовой ул.; вскоре после вселения туда жена Б. бросает его, оказавшись, по слухам, «в Харькове с каким-то балетмейстером». В самом начале романа, в сцене на Патриарших, Б. в беседе с Иваном Бездомным отрицает историчность Иисуса Христа, а затем, в разговоре с Воландом, заявляет, что человеческой жизнью управляет «сам человек». Воланд предсказывает герою его судьбу, и предсказание сбывается: Б. «отрезает голову» женщина, управляющая трамваем, под который он попадает, поскользнувшись на разлитом масле. Воланд со свитой водворяется в квартире героя. Останки Б. увозят в морг, и его голову для похорон пришивают к туловищу, однако ночью голова исчезает, украденная Бегемотом. Во время бала Воланд обращается к ожившей голове Б., как бы продолжая разговор, начатый на Патриарших. Затем череп Б. превращается в чашу, которая наполняется кровью убитого Майгеля, «претворенной» в вино: этим вином Воланд «причащает» Маргариту.

Варенуха Иван Савельевич — администратор Варьете. Вместе с Римским В. дожидается появления исчезнувшего директора Варьете Ли-ходеева; они получают от него телеграммы из Ялты и пытаются придумать правдоподобные объяснения происходящему. В. звонит на квартиру к Лиходееву, разговаривает с Коровьевым, после чего отправляется в ГПУ, чтобы заявить о таинственном исчезновении Лиходеева. В летней уборной около Варьете В. подвергается нападению Бегемота и Азазелло, которые доставляют его в квартиру № 50 дома № 302-бис, где В. целует ведьма-вампир Гелла. После сеанса черной магии в Варьете В. является в кабинет к Римскому, причем тот замечает, что В. не тот — не отбрасывает тени. Выступая в роли «вампира-наводчика», В. дожидается Геллу, пытающуюся открыть снаружи окно кабинета; однако крик петуха заставляет их отступить, и В. вылетает в окно. В сцене после бала В. возникает перед Воландом и просит отпустить его, так как «не может быть вампиром», поскольку «не кровожадный». Его просьбу удовлетворяют, но Азазелло наказывает В. впредь не хамить и не лгать по телефону. Впоследствии В. вновь пребывает в должности администратора Варьете, причем «приобретает всеобщую популярность и любовь за свою невероятную <...> отзывчивость и вежливость».

Воланд — персонаж, воплощающий бесконечный и непостижимый универсум в единстве нерасторжимых противоположностей, пребывающий «по ту сторону добра и зла» и предпочитающий справедливость милосердию. Ср. монументальный истинный «облик» В., принимаемый им в финале: «Маргарита не могла бы сказать, из чего сделан повод его коня, и думала, что, возможно, это лунные цепочки и самый конь — только глыба мрака, и грива этого коня — туча, а шпоры всадника — белые пятна звезд».

Имя В. заимствовано из «Фауста» Гёте (нем. «der Voland» — черт), и перед людьми персонаж предстает в традиционной роли сатаны. В образе В. подчеркнуто театрально-оперное начало: не случайно он выступает в качестве «артиста» — как черный маг. Соединение противоположностей в образе В. подчеркнуто многими способами, начиная с портрета. В. появляется на Патриарших прудах перед Берлиозом и Бездомным, и те последовательно принимают его за иностранца, шпиона-эмигранта, ученого-историка, сумасшедшего. В разговоре о возможностях человека «управлять» собственной жизнью В. предсказывает собеседникам их судьбы.

Доказывая историчность Иисуса, В. призывает к отказу от каких-либо «точек зрения», излагает эпизоды допроса Иешуа Пилатом, беседы Пилата с Каифой и объявления приговора; при этом словесно воссозданная им реальность обладает практически материальной «осязаемостью». Как выясняется впоследствии, рассказ Во-ланда одновременно является фрагментом романа о Понтии Пилате, написанного мастером; отношения между этими персонажами важны и сложны: например, литера «W» на визитной карточке Воланда воспринимается как перевернутое «М» на шапочке мастера; возлюбленная мастера, чтобы спасти его, выполняет функции хозяйки бала и как бы жены Воланда, и т. п.

Явившись к Лиходееву в качестве артиста, В. «выкидывает» его из Москвы, поселяясь в квартире № 50 дома № 302-бис по Садовой ул. Во время сеанса черной магии в Варьете В. в беседе с Коровьевым / Фаготом задается вопросом о том, изменились ли москвичи внутренне, а после эпизода с отрыванием головы у Бенгальского делает вывод: «Обыкновенные люди... В общем, напоминают прежних...» От имени В. Маргарита получает предложение быть хозяйкой ежегодного бала ста королей. Когда она появляется в спальне В., тот играет в шахматы с Бегемотом, при этом Гелла натирает его колено мазью: сам В. поясняет, что это не ревматизм, а болезнь, «оставленная на память одной очаровательной ведьмой». В. показывает Маргарите свой чудесный глобус, позволяющий ему знать обо всем, что происходит на земном шаре. Во время бала В. разговаривает с головой Берлиоза, вновь выражая пренебрежение к «теориям», однако присоединяясь к одной из них, «согласно которой каждому будет дано по его вере», — т. е. фактически цитирует Евангелие. В разговоре с бароном Майгелем В., предсказывая ему скорую смерть, выражает намерение ускорить ее, чтобы избавить барона «от томительного ожидания»: после этого Азазелло убивает Майгеля. После бала В. исполняет вначале просьбу Маргариты относительно Фриды, затем возвращает Маргарите мастера, «извлекая» его из клиники Стравинского. Кроме того, В. восстанавливает рукопись романа мастера, сожженную автором, и помогает героям вновь очутиться в арбатском подвале. Сидя на балюстраде Пашкова дома, В. беседует с Левием Матвеем, посланным от Иешуа с просьбой даровать мастеру и Маргарите покой. После этого Азазелло по поручению В. убивает героев, и они присоединяются к В. со свитой. В горах В. демонстрирует мастеру их «общего» героя — Понтия Пилата, позволяя мастеру помиловать и освободить его. Вслед за этим В. дарует мастеру и Маргарите «вечный дом» и исчезает вместе со свитой, бросившись в пропасть.

Гелла — служанка Воланда, ведьма-вампир. Шрам на ее лице напоминает о казненной за детоубийство гётевской Гретхен, которую Фауст видит во время Вальпургиевой ночи. Имя героини вызывает ряд ассоциаций. В греческой мифологии Г. и Фрикс — дети богини облаков Нефелы; спасаясь от гибели, они летят в Колхиду на златорунном баране; Г. погибает, упав в воды пролива, который в ее честь назван Геллеспонтом (соврем. Дарданеллы). В германской мифологии Г. — воплощение ада и смерти. В Энциклопедическом словаре Брокгауза — Ефрона (ст. «Чародейство») указывается, что именем Г. на о-ве Лесбос называли девушек-вампиров. В романе Булгакова Г. целует Варенуху, доставленного в квартиру № 50, превращая его тем самым в вампира. Во время сеанса черной магии играет роль хозяйки «дамского магазина». В ночь после сеанса Г. пытается через окно проникнуть в кабинет к Римскому, и того спасает лишь крик петуха. При посещении квартиры № 50 буфетчиком Соковым Г. выступает в качестве горничной. Перед балом она варит мазь и растирает ею ногу Волан-да. После бала Бегемот, демонстрирующий «искусство» стрельбы из револьвера, ранит Г. в палец, и она в ярости набрасывается на него. В дальнейшем под диктовку Бегемота Г. печатает на машинке справку для Николая Ивановича, а затем вместе с Азазелло и Бегемотом провожает мастера и Маргариту до машины.

Иван Бездомный / Понырев Иван Николаевич, Иван, Иванушка — поэт, затем профессор Института истории и философии. В образе персонажа существенно «сказочное» начало (ср.: Иванушка-дурачок). Псевдоним Бездомный подражает реальным псевдонимам литераторов 20-х гг.: Бедный, Приблудный, Голодный и т. п. В начале романа И. — поэт 23 лет, написавший антирелигиозную поэму об Иисусе Христе. На Патриарших прудах он слушает Берлиоза, объясняющего его пропагандистские просчеты. Вместе с Берлиозом И. беседует с Воландом, слушает повествование о Пилате и Иешуа. Затем он становится свидетелем гибели Берлиоза, после чего делает безуспешную попытку догнать Воланда, предсказавшего эту гибель. Герой находится в состоянии аффекта, совершает нелогичные поступки. Когда И. купается в реке, его одежду похищают, и он, одетый лишь в кальсоны и рваную рубашку, к которой приколота бумажная иконка, с зажженной свечой в руках является в писательский ресторан. Героя принимают за сумасшедшего и, несмотря на сопротивление, доставляют в психиатрическую лечебницу Стравинского, где ставится предварительный диагноз «шизофрения» (также предсказанный Волан-дом). И. не в состоянии письменно изложить все, что с ним произошло; вместе с тем он ощущает желание узнать продолжение истории Пилата и Иешуа. Поздно вечером к И. через балкон пробирается его сосед, мастер. И. дает ему обещание никогда больше не писать стихов и повествует о случившемся, а мастер рассказывает свою историю. Заснув на рассвете, И. во сне видит «продолжение» повествования Воланда — казнь Иешуа. Он все больше интересуется историей Пилата и все меньше — окружающей реальностью. Мастеру, прилетевшему вместе с Маргаритой попрощаться с ним, И. говорит: «Стишков больше писать не буду. Меня другое теперь интересует». В финале И. предстает профессором-историком; он женат, однако ежегодно в ночь весеннего полнолуния ощущает приступы «бездомности»: повинуясь безотчетному стремлению, он идет на Патриаршие пруды, а затем оказывается около дома, где некогда жила Маргарита. Здесь И. наблюдает за неизвестным ему человеком — соседом Маргариты Николаем Ивановичем, также мучимым воспоминаниями; персонажи предстают своеобразными «двойниками» (ср. сходство имен: Иван Николаевич — Николай Иванович). Вернувшись домой, И. после укола снотворного видит во сне Пилата и Иешуа, а затем мастера и Маргариту, уходящих к луне.

Иешуа Га-Ноцри, «нищий из Эн-Сарида» — бродячий философ, человек лет двадцати семи, сын неизвестных родителей. Образ героя полемически соотнесен с образом евангельского Иисуса: в системе булгаковского романа И. и Иисус соотносятся как бесспорная истина и ее искаженный образ; в этом смысле вопрос о реальном существовании Иисуса, звучащий в начале романа, предполагает неоднозначный ответ. И. предстает как персонаж рассказа Воланда, сна Ивана Бездомного и романа мастера. Арестованному И. инкриминируется призыв к разрушению Иерусалимского храма: это следствие буквального истолкования его слов о том, что должен рухнуть «храм старой веры». Во время допроса у Пилата И. утверждает, что все люди добры и человечество придет в царство истины, где станет не нужна никакая власть; это заявление истолковывается как посягательство на власть кесаря. Поняв, что Пилат страдает от жестокой мигрени, И. либо излечивает его внушением, либо предсказывает скорое окончание боли. Поведение И. неординарно; к тому же он владеет многими языками. Вследствие проявленной Пилатом слабости И. оказывается невинной жертвой: его распинают на кресте. «Ученик» И. Левий Матвей ведет хронику событий и записывает все сказанное учителем; однако сам И. свидетельствует, что записи эти совершенно искажают истинный смысл его слов; таким образом, создается предпосылка к мифологизации реальной личности И. В финале романа по просьбе И., переданной через Левия Матвея, Воланд награждает мастера и Маргариту покоем. Помилованный мастером Пилат вновь встречается с Иешуа, и они беседуют, идя по лунной дороге.

Коровьев/Фагот — один из подручных Воланда. Клетчатая одежда сближает его с традиционным обликом Арлекина (мотив шутовства), а также вызывает ассоциации с чертом Ивана Карамазова из романа Достоевского. Характерная деталь облика К. — пенсне или монокль с треснувшим стеклом; ср. также его «треснувший голос», напоминающий дребезжащий звук фагота (в итальянском языке слово «фагот» имеет значение «увалень», «неуклюжий»), В то же время в образе персонажа подчеркнуто «змеиное» начало (длинное гибкое тело, ужасающий свист, мотив «искушения»), которое отчасти обусловливает второе имя — ср. внешнее сходство фагота со змеей. Основные роли К. — «переводчик» и «секретарь» при Воланде (в прошлом — «регент»). В начале романа К. предстает как галлюцинация Берлиоза; затем материализуется в виде гротескной фигуры, указывая тому «путь к гибели»; вместе с Воландом и Бегемотом уходит от погони Ивана Бездомного. После водворения в квартиру № 50 выступает в функции пародийного искусителя (взятка управдому Босому с последующим доносом, раздача червонцев и бесплатных дамских туалетов во время сеанса черной магии) и одновременно «срывателя масок», открывающего истинный облик людей (информация о Лиходееве, «разоблачение» Семплеярова, предсказание судьбы Сокова). К. заставляет служащих филиала зрелищной комиссии в наказание за очковтирательство беспрерывно петь, хором; комично рыдает перед Поплавским по поводу гибели Берлиоза. При появлении Маргариты в квартире № 50 К. встречает ее во фрачном костюме; он комично объясняет принцип «пятого измерения» и вводит героиню в курс предстоящего ей дела. Во время бала К. руководит действиями Маргариты и информирует ее о прибывающих гостях. В сцене убийства Майгеля блюдо с чашей-черепом Берлиоза оказывается в руках К., и он подставляет ее под струю крови, после чего подносит чашу Воланду. В сцене после бала К. возвращается к «шутовскому» образу, но затем помогает Маргарите в общении с Фридой, ухаживает за мастером, сжигает историю его болезни и вручает героям их документы. В дальнейшем К. вместе с Бегемотом посещает магазин Торгсина и ресторан Грибоедова, причем и в том и другом случае дело заканчивается пожарами. Присоединившись к Воланду, К. вместе с прочими оказывается на Воробьевых горах, где, соревнуясь с Бегемотом, издает ужасающий свист (ассоциация с Соловьем-разбойником). Во время последнего полета К. предстает в образе «темно-фиолетового рыцаря с мрачнейшим и никогда не улыбающимся лицом»: по словам Воланда, он был наказан ролью шута за свой каламбур о свете и тьме.

Левий Матвей — персонаж повествования Воланда, сна Ивана и романа мастера. Герою около сорока лет. Сборщик податей, он под влиянием беседы с Иешуа становится его учеником и спутником, ведет хронику его жизни и записывает его высказывания, существенно искажая их смысл. Образ персонажа ассоциируется с евангелистом; при этом Л. представлен как человек ограниченный и фанатичный. Обвиняя себя в том, что не смог уберечь Иешуа от ареста, Л. надеется спасти его от мучений на кресте, ударив ножом по дороге к месту казни, однако план не удается. Л. наблюдает за казнью издали, а когда солдаты уходят, снимает с крестов тела трех казненных и пытается унести тело Иешуа. Его обнаруживают сотрудники тайной службы прокуратора, и Л. присутствует при похоронах казненных. После этого его доставляют к Пилату, которому Л. заявляет о намерении убить Иуду, в изумлении узнавая, что тот уже убит по приказу прокуратора. Л. отвергает предложение Пилата стать его библиотекарем, отказывается и от денег и просит лишь кусочек чистого пергамента. В «московской» фабуле романа Л. является к Воланду от имени Иешуа просить за мастера и Маргариту. При этом собеседники относятся друг к другу неприязненно — видно, что это не первая их встреча; Воланд замечает: ,«Мы говорим с тобой на разных языках, как всегда». Воланд называет Л. «рабом», а тот себя — «учеником» Иешуа.

Лиходеев Степан Богданович, Степа — директор театра Варьете; вместе с Берлиозом занимает квартиру № 50 дома № 302-бис по Садовой ул. Значение фамилии персонажа прозрачно. Л. непригоден к исполнению своих обязанностей и проводит время в пьяных оргиях. После появления в его квартире Воланда со свитой Л. заброшен в Ялту, откуда шлет отчаянные телеграммы подчиненным — Римскому и Варену-хе. В течение двух суток Л. отсутствует в Москве, затем возвращается на самолете; по собственной просьбе Л. его заключают «в надежную камеру». Проведя восемь дней в клинике Стравинского, Л. в итоге получает «назначение на должность заведующего большим гастрономическим магазином в Ростове».

Маргарита, Маргарита Николаевна — главная героиня романа. Несомненна прототипичес-кая связь с Е. С. Булгаковой — третьей женой писателя. Героине 30 лет. С 19 лет она жена «очень крупного специалиста»; однако, не любя мужа, тоскует и подумывает о самоубийстве. Выйдя на улицу с букетом мимоз, она встречается с мастером, становится его «тайной женой». Именно она вдохновляет его в работе над романом, называя «мастером», а когда роман окончен — толкает на борьбу за то, чтобы книга была напечатана. М. решает расстаться с мужем, однако арест мастера нарушает ее планы.

После того как М. через несколько месяцев видит мастера во сне, она, предчувствуя некие перемены, идет в Александровский сад, где встречает Азазелло, посланного «с поручением». М. принимает приглашение в гости «к одному очень знатному иностранцу» (Воланду), в назначенный час натирается кремом Азазелло, после чего молодеет, обретает способность летать и быть невидимой— становится «ведьмой». Летя над Москвой, М. оказывается перед домом, где живут критики, травившие мастера, и устраивает в их квартирах погром; ее останавливает лишь опасение напугать проснувшегося ребенка. Улетев из Москвы, М. принимает участие в шабаше на берегу реки, после чего возвращается в Москву на летучем автомобиле. Попав в сопровождении Азазелло в квартиру № 50, М. встречается с Коровьевым, который, в частности, сообщает, что она является правнучкой одной из французских королев XVI в.; имя героини, таким образом, ассоциируется с Маргаритой Валуа, женой Генриха IV (ср. роман А. Дюма «Королева Марго»). Встретившись с Воландом, М. растирает мазью его больное колено, а также рассматривает глобус Воланда, видит на нем мертвого ребенка.

На балу М. играет роль королевы, встречая гостей; особое впечатление на нее производит детоубийца Фрида, которой она обещает помочь. После убийства Майгеля М. «причащается» из чаши с его кровью/вином, предложенной Воландом. После бала М., вместо того чтобы попросить за себя, просит вначале за Фриду и получает право простить ее. После этого, по просьбе М., ей возвращен мастер, от которого она не хочет отречься ни при каких обстоятельствах. При этом героиня, которая накануне была готова сама убить погубившего мастера критика Латунского, теперь просит не убивать его. На прощание Воланд дарит М. золотую подкову с алмазами, и вместе с мастером она возвращается в арбатский подвал, где ночью читает «воскресшую» рукопись романа. В разговоре с мастером М. наотрез отказывается покинуть его и вернуться к мужу. После появления Азазелло М., отравленная вином, вместе с мастером переходит в инобытие и присоединяется к Воланду со свитой; по пути они навещают в лечебнице Ивана Бездомного, и на прощание М. целует его. Именно М. отмечает перемены, происходящие с ее спутниками во время последнего полета. Увидев сидящего в горах Пилата, М. просит «отпустить» его. Воланд дарует мастеру и М. «вечный дом». В дальнейшем М. с мастером ежегодно являются Ивану во сне; она «целует его в лоб <...> и уходит вместе со своим спутником к луне».

Мастер — безымянный главный герой романа. В клинике Стравинского после исчезновения М. остается лишь его «мертвая кличка»: «Номер сто восемнадцатый из первого корпуса». Прозвище «мастер» дано герою Маргаритой и аналогично традиционным именованиям «мэтр», «маэстро». Важно своеобразное «двойничество» М. и Воланда (симметрия букв «W» и «М», совпадение повествования Воланда и романа М. и т. п.). Герою придано портретное сходство с Гоголем, их роднит также мотив сожженной рукописи. При этом М. — явно автобиографический герой; ему 38 лет — столько же, сколько было самому Булгакову в год начала работы над романом и знакомства с Е. С. Шиловской (затем Булгаковой). Видимо, не случайно то обстоятельство, что герой появляется впервые именно в 13-й главе. В клинике Стравинского, пробравшись в палату к Ивану Бездомному, он рассказывает, что некогда, будучи историком по образованию, работал в одном из московских музеев, был женат. Выиграв в лотерею сто тысяч рублей, он бросает службу в музее, нанимает двухкомнатную квартиру в арбатском подвальчике и принимается писать роман о Понтии Пилате. В этот период М. встречает Маргариту. Однако попытки опубликовать роман вызывают кампанию травли со стороны литературных критиков, что приводит М. к тяжелому нервному расстройству. «Друг» М. Алоизий Могарыч, желая занять его комнаты, пишет на него донос, и М. арестовывают. Выйдя из тюрьмы через несколько недель, он осознает себя полным изгоем и сам приходит в клинику Стравинского, причем считает себя неизлечимым. Герой запуган, измучен и морально сломлен, готов отказаться от всей прошлой жизни, в том числе и от Маргариты. Будучи по ее просьбе «извлечен» Воландом из клиники, М. говорит, что ему «скучно» ион хочет «в подвал», выражает надежду, что Маргарита «образумится» и уйдет от него, ибо он не желает губить ее жизнь вместе со своей собственной. Герои возвращены в арбатский подвал. После того как Азазелло отравляет их, М. и Маргарита присоединяются к свите Воланда. Прощаясь с Иваном Бездомным, М. называет его «учеником» и просит написать за него продолжение романа. Посетив место в горах, где томится Пилат, М. отпускает своего героя на свободу. Во время последнего полета М. приобретает облик человека XVIII в. (ср. обращение Воланда: «трижды романтический мастер»). По словам Левия Матвея, М. «не заслужил света, он заслужил покой»; поэтому «вечный приют», «вечный дом», дарованный герою, выглядит как «награда/наказание»: М. обретает покой, забывает обо всем и сам предан забвению. Он остается лишь в памяти Ивана, которому ежегодно является во сне в ночь весеннего полнолуния.

Понтии Пилат — прокуратор Иудеи (исторический Пилат пребывал в этой должности в 26— 36 гг.); «сын короля-звездочета и дочери мельника красавицы Пилы» — имя героя составлено из имен родителей (Пила и Ат); в то же время прозвище «всадник Золотое Копье» актуализирует связь имени с лат. pilum — копье. Характерная деталь облика П. — «белый плащ с кровавым подбоем», символизирующим неразрывную связь святости и крови. П. — главный герой повествования Воланда и романа мастера; с ним связана одна из важнейших у Булгакова морально-психологических проблем — вина за преступную слабость, приведшую к гибели невиновного человека. В начале романа символом мизантропии и пессимизма П. (он привязан лишь к своему псу Банге) предстает «гемикрания» — жестокая мигрень. Допрашивая Иешуа, П. убеждается не только в его невиновности, но и в том, что тот единственный, кто в состоянии излечить его головную боль. Тем более тягостна для него неизбежная гибель Иешуа: несмотря на свое высокое положение наместника в колонии, П. соглашается на казнь под давлением первосвященника Каифы и сам объявляет приговор на площади. По приказу П. страдания Иешуа и двух распятых вместе с ним разбойников сокращены: их убивают. По его же приказу сотрудники тайной службы прокуратора убивают и Иуду, спровоцировавшего Иешуа и выдавшего его иудейской страже. П. же придумывает версию о самоубийстве Иуды. После казни и погребения Иешуа П. встречается с Левием Матвеем, сообщает ему правду об убийстве Иуды и читает записанные Левием слова Иешуа о том, что одним из главных пороков человека является трусость; эти слова П. относит прежде всего к себе самому. Испытывая муки раскаяния, он более всего на свете хотел бы «отменить» казнь. Просидев «двенадцать тысяч лун» в горах, П. по просьбе мастера и Маргариты освобожден и получает возможность вновь встретиться с бродячим философом. В своем ежегодном сне в ночь весеннего полнолуния Иван видит их идущими по голубой дороге к луне. Как роман мастера, так и весь роман в целом завершаются словами: «пятый прокуратор Иудеи всадник Понтий Пилат».

Римский Григорий Данилович — финансовый директор Варьете. Вместе с Варенухой Р. дожидается прихода Лиходеева, затем получает от него телеграммы из Ялты, после чего направляет Варенуху в ГПУ, причем тот бесследно исчезает. Р. встречает прибывшего на представление «черного мага» — Воланда, а после скандального завершения сеанса черной магии уединяется в кабинете. Через некоторое время туда является Варенуха, затем пытается ворваться через окно Гелла. Крик петуха спасает Р., но под воздействием пережитого он превращается в «седого старика»; курьерским поездом уезжает в Ленинград, где прячется в платяном шкафу гостиничного номера. Здесь его в невменяемом состоянии обнаруживает милиция. Впоследствии он увольняется из Варьете и поступает «в театр детских кукол в Замоскворечье».


Собачье сердце

СОБАЧЬЕ СЕРДЦЕ Чудовищная история
Повесть (1925)

Мир книги

Действие происходит зимой 1924/25 г. в Москве. Профессор Филипп Филиппович Преображенский открыл способ омоложения организма посредством пересадки людям желез внутренней секреции животных. В своей семикомнат-ной квартире в большом доме на Пречистенке он ведет прием пациентов. В доме проходит «уплотнение»: в квартиры прежних жильцов вселяют новых — «жилтоварищей». К Преображенскому приходит председатель домкома Швондер с требованием освободить две комнаты. Однако профессор, позвонив по телефону одному из своих высокопоставленных пациентов, получает на свою квартиру броню, и Швондер уходит ни с чем.

Когда Преображенский и его ассистент доктор Иван Арнольдович Борменталь обедают, откуда-то сверху доносится хоровое пение — это проходит общее собрание «жилтоварищей». Профессор возмущен происходящим в доме: с парадной лестницы украли ковер, заколотили парадную дверь и ходят теперь через черный ход, с калошной стойки в подъезде в апреле 1917г. пропали разом все калоши. «Разруха», — замечает Борменталь и получает ответ: «Если я вместо того, чтобы оперировать, начну у себя в квартире петь хором, у меня настанет разруха!»

Профессор Преображенский подбирает на улице беспородного пса, больного и с ободранной шерстью, приводит его домой, поручает домработнице Зине кормить его и ухаживать за ним. Через неделю чистый и сытый Шарик становится ласковым, обаятельным и красивым псом.

Профессор проводит операцию — пересаживает Шарику железы внутренней секреции Клима Чугункина, 25 лет, трижды судимого за кражи, игравшего на балалайке по трактирам, погибшего от удара ножом. Эксперимент удался — пес не погибает, а, напротив, постепенно превращается в человека: прибавляет в росте и весе, у него выпадает шерсть, он начинает говорить. Через три недели это уже человек небольшого роста, неприятной наружности, который с увлечением играет на балалайке, курит и сквернословит. Через некоторое время он требует у Филиппа Филипповича, чтобы тот прописал его, для чего ему необходим документ, а имя и фамилию он себе уже выбрал: Полиграф Полиграфович Шариков.

От прежней собачьей жизни у Шарикова остается ненависть к котам. Однажды, погнавшись за котом, забежавшим в ванную, Шариков защелкивает в ванной замок, случайно выворачивает водопроводный кран и всю квартиру заливает водой. Профессор вынужден отменить прием. Дворник Федор, вызванный для починки крана, смущенно просит Филиппа Филипповича заплатить за разбитое Шариковым окно: тот пытался обнять кухарку из седьмой квартиры, хозяин стал его гнать. Шариков же в ответ начал швырять в него камнями.

Филипп Филиппович, Борменталь и Шариков обедают; снова и снова Борменталь безуспешно учит Шарикова хорошим манерам. На вопрос Филиппа Филипповича о том, что Шариков сейчас читает, он отвечает: «Переписку Энгельса с Каутским» — и добавляет, что он не согласен с обоими, а вообще «все надо поделить», а то «один в семи комнатах расселся, а другой в сорных ящиках пропитание ищет». Возмущенный профессор объявляет Шарикову, что тот стоит на низшей ступени развития и тем не менее позволяет себе подавать советы космического масштаба. Вредную же книжку профессор приказывает бросить в печь.

Через неделю Шариков предъявляет профессору документ, из которого следует, что он, Шариков, является членом жилтоварищества и ему полагается комната в профессорской квартире. Тем же вечером в кабинете профессора Шариков присваивает два червонца и возвращается ночью совершенно пьяный в сопровождении двух неизвестных, которые удалились лишь после звонка в милицию, прихватив, однако, с собой малахитовую пепельницу, трость и бобровую шапку Филиппа Филипповича.

Той же ночью в своем кабинете профессор Преображенский беседует с Борменталем. Анализируя происходящее, ученый приходит в отчаяние оттого, что он из милейшего пса получил такую мразь. И весь ужас в том, что у него уже не собачье, а именно человечье сердце и самое паршивое из всех, которые существуют в природе. Это Клим Чугункин со всеми его кражами и судимостями.

Однажды, придя домой, Шариков предъявляет Филиппу Филипповичу удостоверение, из которого явствует, что он, Шариков, состоит заведующим подотделом очистки города Москвы от бродячих животных (котов и прочее). Спустя несколько дней Шариков приводит домой барышню, с которой, по его словам, он собирается расписаться и жить в квартире Преображенского. Профессор рассказывает барышне о прошлом Шарикова; она рыдает, говоря, что он шрам от операции выдавал за боевое ранение.

На следующий день один из высокопоставленных пациентов профессора приносит ему написанный Шариковым донос, в котором упоминается и брошенный в печь Энгельс, и «контрреволюционные речи» профессора. Филипп Филиппович предлагает Шарикову собрать свои вещи и немедленно убираться из квартиры. В ответ на это одной рукой Шариков показывает профессору шиш, а другой вынимает из кармана револьвер... Через несколько минут бледный Борменталь перерезает провод звонка, запирает парадную дверь и черный ход и скрывается вместе с профессором в смотровой.

Спустя десять дней в квартире появляется следователь с ордером на обыск и арест профессора Преображенского и доктора Борменталя по обвинению их в убийстве заведующего подотделом очистки Шарикова П. П. «Какого Шарикова? — спрашивает профессор. — Ах пса, которого я оперировал!» И представляет пришедшим пса странного вида: местами лысый, местами с пятнами отрастающей шерсти, он выходит на задних лапах, потом встает на все четыре, затем опять поднимается на задние лапы и садится в кресло. Следователь падает в обморок.

Проходит два месяца. По вечерам пес мирно дремлет на ковре в кабинете профессора, и жизнь в квартире идет своим чередом.

Мир героев

Преображенский Филипп Филиппович — профессор, хирург и экспериментатор, работающий над проблемой омоложения путем пересадки половых желез. Зимой подбирает на московской улице бездомного пса, которому дает кличку Шарик, и использует его в качестве подопытного животного, пересаживая ему семенные железы и гипофиз погибшего Клима Чугункина. Операции П. проводит вместе со своим ассистентом, доктором Борменталем.

В начале повести в образе П. подчеркнуты черты ученого-«олимпийца», пытающегося быть далеким от «земных» проблем: не случайны сравнения с волшебником, жрецом; очевидны ассоциации с Творцом, создающим Адама (ср. фамилию персонажа). Отрицая советскую власть за радикализм и насилие, П. произносит монолог о бессмысленности террора и о том, что единственное средство благотворного воздействия на живое существо — ласка. Между тем сам П. объективно предстает «революционером», изменяющим законы природы, а неожиданные результаты эксперимента заставляют его фактически прибегнуть к «террору». Конфликт П. с его «детищем» — Шариковым — напоминает конфликт «отцов» и «детей». П. пытается воздействовать на Шарикова, убеждая того, что он «стоит на самой нижней ступени развития» и должен «учиться и стараться стать хоть сколько-нибудь приемлемым членом социального общества», — но безуспешно. Поняв, что в результате эксперимента он всего лишь «воскресил» Клима Чугункина, П. заключает, что никому не удастся «из этого хулигана сделать человека», а искусственная фабрикация подобных существ бессмысленна. В итоге П. решается на обратную операцию; возвращая Шарикова в «собачье» состояние и воскрешая, таким образом, пса Шарика. В разговоре со следователем П. заявляет по поводу Шарикова, что тот не был человеком, хотя и разговаривал. «Наука еще не знает способа обращать зверей в людей». Однако в финале повести П. вновь показан сидящим за письменным столом и рассматривающим человеческие мозги: это наводит на мысль о возможности повторения.

Шарик / Чугункин Клим Григорьевич / Шариков Полиграф Полиграфович. Шарик — бездомный пес, родившийся у Преображенской заставы (ср. фамилию профессора — Преображенский) в Москве. Кличку получает в начале повести, причем его внешний облик никак ей не соответствует. Ш. продолжает традиционный литературный ряд «мыслящих» животных, с точкой зрения которых сближена точка зрения повествователя (ср.: Холстомер и Каштанка в одноименных произведениях Л. Толстого и Чехова). Однако Ш. отличается весьма высокой степенью информированности в человеческих делах и здравым смыслом. В течение нескольких дней он живет в квартире профессора Преображенского, готовящегося к эксперименту. Неоднократно проявляется связь пса со стихийным началом (агрессивно сопротивляется перевязке, уничтожает чучело совы и т. п.). «Райским» местом для Ш. предстает кухня, которая в повести сопоставлена с «адом». В дальнейшем тело Ш. служит «основой» для пересадки человеческих органов во время операции: персонаж трансформируется в Шарикова. Через несколько недель, после «обратной» операции, Ш. возникает в первоначальном виде— «воскресает»: он по-прежнему лежит в профессорском кабинете, наблюдая за Преображенским. О том, что с ним произошло, пес не помнит.

Чугункин — персонаж под этим именем в действии не участвует; половые железы и гипофиз Ч. пересажены Преображенским Шарику, вследствие чего Ч. фактически «воскрешается» в своем первоначальном облике — внешнем и внутреннем. Ч. — люмпенизированное существо, сочетающее признаки уголовника (три судимости за кражи) и артиста (профессия — игра на балалайке по трактирам). Причина смерти Ч. — «удар ножом в сердце в пивной у Преображенской заставы» (ср. выше — место рождения Шарика).

Шариков — «экспериментальное» существо, возникшее в результате «прививки» органов Чугункина к живому организму Шарика. Ш. продолжает галерею образов «искусственных» людей, андроидов, возникающих вследствие «человекобожеских» усилий (Гомункул в «Фаусте» Гёте, Демон в романе М. Шелли «Франкенштейн» и др.); отмечены параллели с образом Смердякова («Братья Карамазовы» Достоевского). Ш. — деклассированное существо. Характер персонажа определяется коллизией социальной полноправности и онтологической ущербности. Пережив после операции период физической «адаптации» (обретение человеческого облика и др. конститутивных признаков человека — например, речи), Ш. проходит этапы «социализации» (одежда, бытовые привычки, приобщение к благам цивилизации, наконец, получение документов, поступление на службу и попытка обзавестись семьей), которые комично сочетаются с рецидивами «животного» начала: ненависть к котам, необузданный половой инстинкт и т. п. Ш. декларирует идеи «казарменного» социализма («взять все да поделить»). Грядущий хаос предвосхищается «потопом», который устраивает Ш. в профессорской квартире. Имя персонажа — Полиграф Полигра-фович — выбрано им самим в календаре; день его «именин» — 4 марта — выступает как бы пределом существования Ш. Конфликт персонажа с его «создателем» неуклонно обостряется; в конце концов Ш. угрожает Преображенскому и Борменталю револьвером. После короткой схватки и насильственной «обратной» операции Ш., фактически повторяя судьбу Чугункина (смерть «от ножа»), исчезает: к жизни возвращается пес Шарик.

Швондер — председатель домового комитета, организованного в доме, где живет Преображенский. В начале повести он во главе всего Устава домкома является к профессору, занимающему квартиру из семи комнат, с целью «уплотнить» его; однако у Преображенского находятся высокие покровители, и акция Ш. терпит неудачу. С появлением Шарикова Ш. вначале пишет в газету письмо-донос, утверждая, что тот — незаконнорожденный сын Преображенского, а затем становится «идейным наставником» Шарикова, внушая ему, что он — полноправный член общества и должен настаивать на своих правах. Шариков следует совету, и это приводит его к конфликтам не только с Преображенским, но и с самим Ш. Затем Ш. инспирирует написание Шариковым доноса на профессора. В финале он заявляет в милицию о том, что Преображенский с Борменталем якобы убили Шарикова.


КОНАРМИЯ
Книга рассказов (1923—1925)

Мир книги

МОЙ ПЕРВЫЙ ГУСЬ

Корреспондент газеты «Красный кавалерист» Лютов (рассказчик и лирический герой) оказывается в рядах Первой Конной армии, возглавляемой С. Буденным. Первая Конная, воюя с поляками, совершает поход по Западной Украине и Галиции. Среди конармейцев Лютов — чужак. Очкарик, интеллигент, еврей, он чувствует к себе снисходительно-насмешливое, а то и неприязненное отношение со стороны бойцов. «Ты из киндербальзамов... и очки на носу. Какой паршивенький! Шлют вас, не спросясь, а тут режут за очки», — говорит ему начдив шесть Савицкий, когда он является к нему с бумагой о прикомандировании к штабу дивизии. Здесь, на фронте, лошади, страсти, кровь, слезы и смерть. Здесь не привыкли церемониться и живут одним днем. Потешаясь над прибывшим грамотеем, казаки вышвыривают его сундучок, и Лютов жалко ползает по земле, собирая разлетевшиеся рукописи. В конце концов, он, изголодавшись, требует, чтобы хозяйка его накормила. Не дождавшись отклика, он толкает ее в грудь, берет чужую саблю и убивает шатающегося по двору гуся, а затем приказывает хозяйке изжарить его. Теперь казаки больше не насмехаются над ним, они приглашают его поесть вместе с ними. Теперь он почти свой, и только сердце его, обагренное убийством, во сне «скрипело и текло».

СМЕРТЬ ДОЛГУШОВА

Даже повоевав и достаточно насмотревшись на смерть, Лютов по-прежнему остается «мягкотелым» интеллигентом. Однажды он видит после боя сидящего возле дороги телефониста Дол-гушова. Тот смертельно ранен и просит добить его. «Патрон на меня надо стратить, — говорит он. — Наскочит шляхта — насмешку сделает». Отвернув рубашку, Долгушов показывает рану. Живот у него вырван, кишки ползут на колени и видны удары сердца. Однако Л ютов не в силах совершить убийство. Он отъезжает в сторону, показав на Долгушова подскакавшему взводному Афоньке Биде. Долгушов и Афонька коротко о чем-то говорят, раненый протягивает казаку свои документы, потом Афонька стреляет Долгушову в рот. Он кипит гневом на сердобольного Лютова, так что в запале готов пристрелить и его. «Уйди! — говорит он ему, бледнея. — Убью! Жалеете вы, очкастые, нашего брата, как кошка мышку...»

ЖИЗНЕОПИСАНИЕ ПАВЛИЧЕНКИ, МАТВЕЯ РОДИОНЫЧА

Лютов завидует твердости и решительности бойцов, не испытывающих, подобно ему, ложной, как ему кажется, сентиментальности. Он хочет быть своим. Он пытается понять «правду» конармейцев, в том числе и «правду» их жестокости. Красный генерал рассказывает о том, как он рассчитался со своим бывшим барином Никитинским, у которого до революции пас свиней. Барин приставал к его жене Насте, и вот Матвей, став красным командиром, явился к нему в имение, чтобы отомстить за обиду. Он не стреляет в него сразу, хоть тот и просит об этом, а на глазах сумасшедшей жены Никитинского топчет его час или больше и таким образом, по его словам, сполна узнает жизнь. Он говорит: «Стрельбой от человека... только отделаться можно: стрельба — это ему помилование, а себе гнусная легкость, стрельбой до души не дойдешь, где она у человека есть и как она показывается».

СОЛЬ

Конармеец Балмашев в письме в редакцию газеты описывает случай, который произошел с ним в поезде, двигавшемся на Бердичев. На одной из станций бойцы пускают к себе в теплушку женщину с грудным дитем, якобы едущую на свидание с мужем. Однако в пути Балмашев начинает сомневаться в честности этой женщины, он подходит к ней, срывает с «ребенка» пеленки и обнаруживает под ними «добрый пудовик соли». Балмашев произносит пламенную обвинительную речь и выбрасывает мешочницу на ходу под откос. Видя же ее оставшейся невредимой, он снимает со стенки «верный винт» и убивает женщину, смыв «этот позор с лица трудовой земли и республики».

ПИСЬМО

Мальчик Василий Курдюков пишет матери письмо, в котором просит прислать ему что-нибудь поесть и рассказывает о братьях, воюющих, как и он, за красных. Одного из них, Федора, попавшего в плен, убил папаша-белогвардеец, командир роты у Деникина, «стражник при старом режиме». Он резал сына до темноты, «говоря — шкура, красная собака, сукин сын и разно», «пока брат Федор Тимофеич не кончился». А спустя некоторое время сам папаша, пытавшийся спрятаться, перекрасив бороду, попадается в руки другого сына, Степана, и тот, услав со двора братишку Васю, в свою очередь кончает папашу.

ПРИЩЕПА

У молодого кубанца Прищепы, бежавшего от белых, те в отместку убили родителей. Имущество расхитили соседи. Когда белых прогнали, Прищепа возвращается в родную станицу. Он берет телегу и идет по домам собирать свои граммофоны, жбаны для кваса и расшитые матерью полотенца. В тех хатах, где он находит вещи матери или отца, Прищепа оставляет подколотых старух, собак, повешенных над колодцем, иконы, загаженные пометом. Расставив собранные вещи по местам, он запирается в отчем доме и двое суток пьет, плачет, поет и рубит шашкой столы. На третью ночь пламя занимается над его хатой. Прищепа выводит из стойла корову и убивает ее. Затем он вскакивает на коня, бросает в огонь прядь своих волос и исчезает.

ЭСКАДРОННЫЙ ТРУНОВ

Эскадронный Трунов ищет офицеров среди пленных поляков. Он вытаскивает из кучи нарочно сброшенной поляками одежды офицерскую фуражку и надевает ее на голову пленного старика, утверждающего, что он не офицер. Фуражка ему впору, и Трунов закалывает пленного. Тут же к умирающему подбирается конармеец-мародер Андрюшка Восьмилетов и стягивает с него штаны. Прихватив еще два мундира, он направляется к обозу, но возмущенный Трунов приказывает ему оставить барахло, стреляет в Андрюшку, но промахивается. Чуть позже он вместе с Восьмилетовым вступает в бой с американскими аэропланами, пытаясь сбить их из пулемета, и оба погибают в этом бою.

ИСТОРИЯ ОДНОЙ ЛОШАДИ

Для конармейца «конь — он друг... Конь — он отец...». Начдив Савицкий отобрал у командира первого эскадрона белого жеребца, и с тех пор Хлебников жаждет мести, ждет своего часа. Когда Савицкого смещают, он пишет в штаб армии прошение о возвращении ему лошади. Получив положительную резолюцию, Хлебников отправляется к опальному Савицкому и требует отдать ему лошадь, однако бывший начдив, угрожая револьвером, решительно отказывает. Хлебников снова ищет справедливости у начштаба, но тот гонит его от себя. В результате Хлебников пишет заявление, где выражает обиду на коммунистическую партию, которая не может возвратить «его кровное», и через неделю демобилизуется как инвалид, имеющий шесть ранений.

АФОНЬКА БИДА

Когда у Афоньки Биды убивают любимого коня, расстроенный конармеец надолго исчезает, и только грозный ропот в деревнях указывает на злой и хищный след разбоя Афоньки, добывающего себе коня. Только когда дивизия вступает в Берестечко, появляется наконец Афонька на рослом жеребце. Вместо левого глаза на его обуглившемся лице чудовищная розовая опухоль. В нем еще не остыл жар вольницы, и он крушит все вокруг себя.

ПАН АПОЛЕК

У икон Новоградского костела своя история — «история неслыханной войны между могущественным телом католической церкви, с одной стороны, и беспечным богомазом — с другой», войны, длившейся три десятилетия. Эти иконы нарисованы юродивым художником паном Аполеком, который своим искусством произвел в святые простых людей. Ему, представившему диплом об окончании мюнхенской академии и свои картины на темы Священного писания («горящий пурпур мантий, блеск смарагдовых полей и цветистые покрывала, накинутые на равнины Палестины»), новоградским ксендзом была доверена роспись нового костела. Каково удивление приглашенных ксендзом именитых граждан, когда они узнают в апостоле Павле на расписанных стенах костела хромого выкреста Янека, а в Марии Магдалине — еврейскую девушку Эльку, дочь неведомых родителей и мать многих подзаборных детей. Художник, приглашенный на место Аполека, не решается замазать Эльку и хромого Янека. Рассказчик знакомится с паном Аполеком на кухне дома сбежавшего ксендза, и тот предлагает за пятьдесят марок сделать его портрет под видом блаженного Франциска. Еще он передает ему кощунственную историю о браке Иисуса и незнатной девицы Деборы, у которой от него родился первенец.

ГЕДАЛИ

Лютов видит старых евреев, торгующих у желтых стен древней синагоги, и с печалью вспоминает еврейский быт, теперь полуразрушенный войной, вспоминает свое детство и деда, поглаживающего желтой бородой тома еврейского мудреца Ибн-Эзры. Проходя по базару, он видит смерть — немые замки на лотках. Он заходит в лавку древностей старого еврея Гедали, где есть все: от золоченых туфель и корабельных канатов до сломанной кастрюли и мертвой бабочки. Гедали расхаживает, потирая белые ручки, среди своих сокровищ и сетует на жестокость революции, которая грабит, стреляет и убивает. Гедали мечтает «о сладкой революции», об «Интернационале добрых людей». Рассказчик же убежденно наставляет его, что Интернационал «кушают с порохом... и приправляют лучшей кровью». Но когда он спрашивает, где можно достать еврейский коржик и еврейский стакан чаю, Гедали сокрушенно отвечает ему, что еще недавно это можно было сделать в соседней харчевне, но теперь «там не кушают, там плачут...».

РАББИ

Лютову жаль этого разметанного вихрем революции быта, с великим трудом пытающегося сохранить себя, он участвует в субботней вечерней трапезе во главе с мудрым рабби Моталэ Брацлавским, чей непокорный сын Илья «с лицом Спинозы, с могущественным лбом Спинозы» тоже здесь. Илья, как и рассказчик, воюет в Красной Армии, и вскоре ему суждено погибнуть. Рабби призывает гостя радоваться тому, что он жив, а не мертв, но Л ютов с облегчением уходит на вокзал, где стоит агитпоезд Первой Конной, где его ждет сияние сотен огней, волшебный блеск радиостанции, упорный бег машин в типографии и недописанная статья в газету «Красный кавалерист».

Мир героев

Акинфиев Иван — конармеец, повозочный Ревтрибунала, получающий приказ отвезти в Ровно дьякона Ивана Аггеева, симулирующего глухоту (рассказ «Иваны»). Отношения героев-тезок основаны на абсурдном сочетании ласки и ненависти. А. периодически стреляет у дьякона над ухом из револьвера, чтобы изобличить симулянта и иметь повод убить его. От выстрелов дьякон действительно начинает плохо слышать; он понимает, что вряд ли доедет живым до Ровно, о чем и говорит рассказчику Лютову. В дальнейшем А., несмотря на тяжелое ранение, остается в строю («Чесники»). После боя при Чесни-ках он обвиняет Лютова в том, что тот идет в атаку с незаряженным наганом («После боя»); падая на землю в припадке, А. разбивает лицо.

Аполлинарий, Аполек — старый монах, художник-иконописец. Тридцать лет тому назад он явился в Новоград-Волынский вместе с приятелем, слепым музыкантом Готфридом, и получил заказ на роспись нового костела («Пан Аполек»). Персонажам икон А. придает черты горожан, вследствие чего его обвиняют в богохульстве: в течение тридцати лет длится война между церковью и богомазом, который «производит в святые» реальных людей. Прихожане защищают А., и церковникам не удается уничтожить его росписи. В беседе с Лютовым А. излагает «истинные» версии агиографических сюжетов, придавая им такой же бытовой колорит, как и своим иконам. Рассказы А. сурово осуждает костельный служка пан Робацкий. В дальнейшем («У Святого Валента») Лютов видит росписи А. в костеле Берестечка; манера художника характеризуется как «обольстительная точка зрения на смертные страдания сынов человеческих».

Афонька Вида — конармеец-взводный, которого Лютов вначале называет своим другом. В рассказе «Путь в Броды» А. рассказывает ему притчу о пчеле, не захотевшей ужалить Христа, после чего заявляет, что пчелы должны претерпеть мучения войны, ибо она ведется и для их пользы. После этого А. поет песню о жеребце по имени Джигит: тот привез подъесаула, своего хозяина, на небо, однако человек хватился забытого на земле штофа водки и «заплакал о тщете своих усилий». Увидев, что Лютов не может застрелить смертельно раненного телефониста Долгушова, чтобы прекратить его мучения («Смерть Долгушова»), А. сам делает это, после чего начинает относиться к Лютову с ненавистью за его слабость и отсутствие истинного милосердия; пытается застрелить Лютова, но ему препятствует повозочный Грищук. В рассказе «Афонька Вида» казаки взвода А. «для смеху» секут плетьми пеших ополченцев. Вскоре в перестрелке убивают коня А.; наутро герой исчезает и отсутствует несколько недель, добывая нового коня. Когда дивизия вступает в Берестечко, навстречу ей выезжает А. на рослом жеребце; за это время А. потерял один глаз. Затем герой «гуляет»: пьяный, разбивает в костеле раку с мощами святого и пытается играть на органе, аккомпанируя своим песням («У Святого Валента»).

Балмашев Никита — конармеец. В рассказе «Соль» — герой-рассказчик, автор письма в редакцию, посвященного теме «несознательности женщин, которые нам вредные». На станции Фастов бойцы из конармейского эшелона отбиваются от многочисленных мешочников, везущих соль и пытающихся сесть в поезд; однако Б. жалеет одну из женщин, на руках которой грудной ребенок, и сажает ее в вагон, причем убеждает бойцов не насиловать ее. Однако через некоторое время Б. догадывается, что женщина обманула их, а в ее свертке — «добрый пудовик соли». Оскорбленный низостью женщины, которую бойцы «возвысили как трудящуюся мать в республике», Б. сначала выбрасывает ее на ходу из вагона, а затем, чувствуя, что это недостаточное наказание, убивает из винтовки. Письмо Б. завершается клятвой от имени бойцов второго взвода «беспощадно поступать со всеми изменниками». В рассказе «Измена» Б. — герой-рассказчик, автор заявления следователю, в котором повествует о том, как вместе с однополчанами Головиным и Кустовым попал в М...ский госпиталь в местечке Козине. На предложение доктора Явейна сдать оружие, принять ванну и переодеться в больничную одежду бойцы отвечают решительным отказом и начинают вести себя, как в осаде. Однако через неделю они от ран и переутомления теряют бдительность и «немилосердным сиделкам» удается их разоружить и переодеть. Обращение с жалобой к предревкома Бойдерману остается безрезультатным, и тогда конармейцы на площади перед госпиталем обезоруживают милиционера и из его нагана стреляют по стеклам больничной кладовки. Через четыре дня после этого один из них — Кустов — «должен был скончаться от своей болезни». Поведение всех окружающих Б. квалифицирует как измену, о чем с тревогой заявляет следователю.

Брацлавский Илья — сын житомирского раввина Моталэ Брацлавского; впервые Лютов встречается с ним в доме отца («Рабби»): это юноша «с могущественным лбом Спинозы, с чахлым лицом монахини», он демонстративно курит в присутствии молящихся, его называют «проклятым сыном, непокорным сыном». Через некоторое время он уходит из дома, вступает в партию и становится командиром полка («Сын рабби»); когда фронт прорван, полк Б. разбит, а сам герой умирает от тифа.

Галин — один из сотрудников газеты «Красный кавалерист», «узкий в плечах, бледный и слепой», влюбленный в прачку Ирину («Вечер»). Он говорит ей о русской истории, однако Ирина уходит спать с поваром Василием, «оставив Галина наедине с луной». Подчеркнутая тщедушность персонажа резко контрастирует с проявляемой им силой воли: он называет Лютова «слюнтяем» и говорит о «политическом воспитании Первой Конной» — в то время как из открывшейся двери кухни «высовываются в прохладу» ноги Ирины и Василия.

Гедали — герой одноименного рассказа, старый слепой еврей-философ, хозяин лавочки в Житомире. В беседе с Л готовым он выражает готовность принять революцию, но сетует, что в ней много насилия и мало «добрых людей». Г. мечтает об «Интернационале добрых людей»; он не может понять разницу между революцией и контрреволюцией, поскольку та и другая несут с собой смерть.

Дьяков — начальник конского запаса дивизии, бывший цирковой атлет. Когда конармейцы насильственно меняют своих измученных лошадей на более свежих крестьянских («Начальник конзапаса»), мужики протестуют: один из них говорит Д., что доставшаяся ему «в обмен» лошадь не может даже встать. Тогда Д., которому придан романтически-театральный облик (черный плащ и серебряные лампасы вдоль красных шаровар), подходит к лошади, и та, почувствовав «умелую силу, истекавшую от этого седого, цветущего и молодцеватого Ромео», непостижимым образом поднимается на ноги.

Конкин — герой одноименного рассказа, бывший «музыкальный эксцентрик и салонный чревовещатель из города Нижнего», ныне «политический комиссар N...ской кавбригады и троекратный кавалер ордена Красного Знамени». На привале он «со всегдашним своим шутовством» рассказывает, как однажды, раненный во время боя, преследовал польского генерала, который еще дважды ранил его. Однако К. настигает поляка и уговаривает сдаться; тот отказывается сдаться нижнему чину, не веря, что перед ним — «высший начальник». Тогда К. «по старинке» — не открывая рта — матерно ругает старика. Узнав, что К. — комиссар и коммунист, генерал просит героя зарубить его, что тот и делает; при этом сам К. уже почти теряет сознание от потери крови.

Курдюков Василий — конармеец, мальчик экспедиции политотдела, диктующий Лютову письмо к матери («Письмо»), в котором бесстрастно повествует о судьбе своего брата Федора — красноармейца, зверски убитого их отцом, Тимофеем Родионовичем Курдкжовым — командиром роты у Деникина; Тимофей пытает и самого В., но тому удается бежать. Он добирается в Воронеж к другому брату — Семену, командиру полка у Буденного. Вместе с ним В. отправляется в Майкоп, где Семен, пользуясь авторитетом, получает в свое распоряжение отца, взятого в плен вместе с другими деникинцами, подвергает его жестокой порке, а затем убивает. В., диктующего письмо, больше, чем судьбы отца и братьев, волнует судьба его оставленного коня Степки. Окончив диктовать, В. показывает Лютову фотографию своей семьи — Тимофея «со сверкающим взглядом бесцветных и бессмысленных глаз», «чудовищно огромных, тупых, широколицых, лупоглазых» Федора и Семена и «крохотной крестьянки <...> с чахлыми светлыми и застенчивыми чертами лица» — матери, которой адресовано письмо.

Левка — конармеец, кучер начдива, бывший цирковой артист. В рассказе «Вдова» Л. упрашивает Сашку — «полковую жену» командира полка Шевелева — отдаться ему (сам Шевелев смертельно ранен). Комполка дает Сашке и Л. последние распоряжения; как только он умирает, Л. требует у «вдовы», чтобы та выполнила наказ и отослала матери Шевелева его «одежду, сподники, орден»; в ответ на слова Сашки о несвоевременности этого разговора Л. разбивает ей кулаком лицо, чтобы «помнила память» покойного.

Лютов — главный герой-рассказчик цикла, фигурирующий в большинстве рассказов. «Кирилл Лютов» — псевдоним Бабеля в качестве военного корреспондента 6-й кавалерийской дивизии Первой Конной армии; естественно, что в образе героя явственно автобиографическое начало. Л. — еврей-одессит, брошенный женой; кандидат прав Петербургского университета: интеллигент, пытающийся примирить принципы общечеловеческого гуманизма с реальностью революционной эпохи — жестокостью, насилием, разгулом примитивных инстинктов. Его «страшная» фамилия плохо сочетается с чувствительностью и душевной тонкостью.

Получив назначение в штаб 6-й дивизии, Л. является к начдиву Савицкому («Мой первый гусь»), производя на того отрицательное впечатление своей интеллигентностью. Квартирьер, провожающий Л. к месту ночлега, говорит, что единственный способ стать «своим» среди красноармейцев — быть таким же, как и они. Встретив весьма нелюбезный прием со стороны бойцов, проголодавшийся Л. толкает кулаком в грудь старуху хозяйку, отказавшуюся его накормить, затем убивает хозяйского гуся, раздавив ему голову сапогом, и приказывает старухе изжарить его. Наблюдавшие сцену конармейцы приглашают Л. к котлу; он читает им «Правду» с речью Ленина, затем они идут спать на сеновал: «Я видел сны и женщин во сне, и только сердце мое, обагренное убийством, скрипело и текло».

Приехав в занятый Новоград-Волынский («Переход через Збруч»), Л. занимает квартиру в еврейском семействе и ложится спать рядом с заснувшим хозяином. Герой видит страшный сон. Беременная хозяйка будит Л., и оказывается, что тот спал рядом с ее мертвым отцом, убитым поляками. В рассказе «Костел в Новограде» Л. идет с докладом к военкому, живущему в доме ксендза, пьет ром с помощником ксендза Ромуальдом, затем отправляется разыскивать военкома и находит его в подземелье костела: вместе с другими конармейцами они обнаруживают в алтаре деньги и драгоценности. Иконы в Новограде-Волынском («Пан Аполек») явно напоминают Л. знакомых горожан; он беседует с художником Аполеком.

В рассказе «Письмо» Л. записывает под диктовку Курдюкова его письмо к матери. В рассказе «Солнце Италии» читает отрывок письма, написанного его соседом по квартире Сидоровым к женщине по имени Виктория.

В Житомире («Гедали»), под воздействием воспоминаний детства, Л. в субботу ищет «первой звезды», а затем беседует с лавочником-философом Гедали, убеждая его (и себя), что зло допустимо в борьбе за добро, что революция невозможна без насилия, а Интернационал «кушают с порохом <...> и приправляют лучшей кровью».

В рассказе «Рабби» и «Сын рабби» Л. встречается с Ильей Брацлавским — сыном житомирского раввина. В рассказе «Учение о тачанке» Л. получает под командование повозочного Грищука и становится обладателем тачанки, перестав быть «парнем среди казаков».

Во время сражения под Бродами Л. не может найти в себе силы застрелить смертельно раненного телефониста Долгушова по его просьбе («Смерть Долгушова»); это делает Афонька Вида, после чего пытается застрелить самого Л.: сталкиваются два представления о гуманности; утешая Л., повозочный Грищук угощает его яблоком.

После перехода из Хотина в Берестечко («Бе-рестечко») Л., бродя по городу, попадает в замок графов Рациборских; глядя оттуда на площадь, видит митинг, на котором военкомдив Виноградов говорит о Втором конгрессе Коминтерна; затем Л. находит обрывок французского письма, датированного 1820г., в котором идет речь о том, что умер Наполеон.

В рассказе «Вечер» Л. говорит о сотрудниках по газете «Красный кавалерист» — Галине, Слин-кине и Сычеве («Три холостые сердца со страстями рязанских Иисусов»). Герой — «в очках, с чирьями на шее и забинтованными ногами» — жалуется Галину на болезнь и усталость, после чего тот называет Л. слюнтяем. В рассказе «У Святого Валента» Л., видя оскверненный конармейцами костел, пишет рапорт «об оскорблении религиозного чувства местного населения». В рассказе «Эскадронный Трунов» Л. жестоко бранится с Труновым, убившим двух пленных поляков. В бою под Хотином («Иваны») убивают коня Л., и он на санитарной повозке подбирает раненых. Затем он встречает двух Иванов — конармейца Акинфиева и дьякона Аггеева, который ожидает скорой смерти и просит Л. написать его жене в Касимов: «пущай моя супруга плачет обо мне».

Во время ночевки в Замостье («Замостье») Л. видит во сне женщину по имени Марго, «одетую для бала», которая вначале ласкает его, а затем читает по нем поминальную молитву и кладет пятаки ему на глаза. Наутро штаб дивизии перемещается в Ситанец; Л. останавливается в хате вместе с квартирьером Волковым — однако противник наступает, и вскоре им приходится бежать на одной лошади; Л. соглашается со словами Волкова: «Мы проиграли кампанию». В рассказе «После боя» Л. в стычке с Акинфиевым признает, что ходит в атаку с незаряженным наганом; после этой стычки он «вымаливает у судьбы простейшее из умений — умение убить человека». В рассказе «Песня» Л., угрожая оружием, требует у «злой хозяйки» щей — однако ему мешает своей песней Сашка Христос: «Сашка смирил меня полузадушенным и качающимся своим голосом».

В рассказе «Аргамак» Л. решает перейти в строй — в 6-ю дивизию; его определяют в 4-й эскадрон 23-го кавполка и дают лошадь, отобранную по приказу командира эскадрона Бау-лина у казака Тихомолова в наказание за то, что тот убил двух пленных офицеров. Неумение Л. обращаться с конем приводит к тому, что спина аргамака превращается в сплошную рану. Л. жалко коня; кроме того, он огорчен, что стал соучастником несправедливости, допущенной в отношении хозяина аргамака. Встретившись с Тихомоловым, герой предлагает ему «помириться», но тот, увидев, в каком состоянии конь, отказывается. Эскадронный Баулин за то, что Л. «норовит жить без врагов», прогоняет его, и герой переходит в 6-й эскадрон.

В Будятичах («Поцелуй») Л. останавливается на квартире школьного учителя. Ординарец Мишка Суровцев советует дочке учителя, Елизавете Алексеевне Томилиной, лечь спать «поближе» к нему и Л., после чего в дом начинают собираться многочисленные старики и старухи, чтобы защитить женщину от насилия. Л. успокаивает Томилину; через два дня они становятся друзьями, затем любовниками. Полк по тревоге уходит из Будятичей; однако через несколько недель, оказавшись на ночевке в девяти километрах, Л. и Суровцев вновь едут туда. Л. проводит ночь с Томилиной, но перед рассветом ординарец торопит его уехать, хотя герой не понимает причин спешки. По дороге Суровцев сообщает Л., что парализованный отец Томилиной ночью умер. Последние слова рассказа (и всей книги): «В это утро наша бригада прошла бывшую государственную границу Царства Польского».

Павличенко Матвей Родионович — конармеец, «красный генерал», герой-рассказчик «Жизнеописания Павличенки Матвея Родионыча». Будучи пастухом в Ставропольской губернии, женился на девушке по имени Настя. Узнав, что помещик Никитинский, у которого он работал, пристает к его жене, просит расчет; однако помещик заставляет его в течение десяти лет выплачивать долг. В 1918 г., уже став командиром красноказачьего отряда, П. приезжает в усадьбу Никитинского и предает его мучительной смерти в присутствии сумасшедшей жены помещика. Характерна мотивировка: «Стрельбой <...> от человека только отделаться можно: стрельба — это ему помилование, а себе гнусная легкость, стрельбой до души не дойдешь, где она у человека есть и как она показывается. Но я, бывает, себя не жалею, я, бывает, врага час топчу или более часу, мне желательно узнать, какая она у нас есть...» В рассказе «Чесники» П. — начдив шесть — пререкается с Ворошиловым, не желая начинать атаку не в полном составе дивизии. В рассказе «Комбриг два» П. назван «своевольным».

Прищепа — конармеец, герой одноименного рассказа: «молодой кубанец, неутомительный хам, вычищенный коммунист, будущий барахольщик, беспечный сифилитик, неторопливый враль». За то, что П. бежал от белых, они убили его родителей; имущество было расхищено соседями. Вернувшись в родную станицу, П. мстит всем, у кого находит вещи из своего дома. Затем он, запершись в хате, двое суток пьет, поет, плачет и рубит шашкой столы; на третью ночь поджигает дом, убивает корову и скрывается из станицы.

Ромуальд — помощник ксендза в Новограде-Вольшском, шпионивший за красноармейцами и расстрелянный ими. В рассказе «Костел в Новограде» Лютов (не зная, что Р. — шпион) пьет с ним ром. В рассказе «Пан Аполек» Р. оказывается «прототипом» Иоанна Крестителя на иконе, написанной Аполеком.

Савицкий — начальник шестой дивизии. В рассказе «Мой первый гусь» говорится о «гигантском теле» героя, о том, что от С. «пахнет духами и приторной прохладой мыла». Когда Л ютов является к нему с приказом о назначении в дивизию, С. называет его «паршивеньким». В рассказе «Переход через Збруч» Лютову снится, что С. убил комбрига за то, что тот «поворотил бригаду». В рассказе «Комбриг два» С. назван «пленительным»; именно его выучкой Лютов объясняет молодецкую кавалерийскую посадку Колесникова, командира второй бригады. После неудачных боев С. смещен с должности («Смерть Долгушова», «История одной лошади») и отправлен в резерв; он живет с казачкой Павлой в Радзивилове — «облитый духами и похожий на Петра Великого». В рассказе «Продолжение истории одной лошади» С. вновь командует дивизией, которая ведет тяжелые арьергардные бои; об этом С. пишет в ответном письме Хлебникову, обещая увидеться с ним разве что «в царствии небесном».

Сашка— санитарка 31-го кавполка, «дама всех эскадронов». В рассказе «Вдова» — «полевая жена» комполка Шевелева вплоть до его гибели. В рассказе «Чесники» С. уговаривает казачонка Степку Дуплищева случить принадлежащего начдиву кровного жеребца Урагана с ее кобылой, обещая за это рубль; в конце концов тот соглашается, однако после случки С. уезжает, не отдав Степке денег. В рассказе «После боя» С. не желает сесть за стол рядом с командиром первого эскадрона Воробьевым из-за того, что он и его бойцы не проявили себя в атаке должным образом.

Сашка Христос (Коняев) — конармеец, герой одноименного рассказа. Когда С. было 14 лет, он отправился в Грозный подручным к отчиму Та-раканычу, который работал плотником. От прохожей нищенки они оба заразились сифилисом. Когда они возвращаются в станицу, С., угрожая рассказать матери о болезни отчима, получает у него разрешение уйти в пастухи. Герой «прославился на весь округ простодушием», за что получил прозвище «Христос». В рассказе «Песня» он назван «эскадронным певцом»; в избе, где стоит Лютов, С. поет под гармонику кубанскую песню «Звезда полей» (песням его научил в 1919 г. браконьер на Дону).

Сидоров — конармеец, сосед Лютова по квартире в Новограде-Волынском («Солнце Италии»), изучающий по ночам итальянский язык и план Рима. Лютов называет С. «тоскующим убийцей». В письме к женщине по имени Виктория С. рассказывает о былом увлечении анархизмом, о своем трехмесячном пребывании в махновской армии и о встрече с лидерами анархистов в Москве. Герой тоскует без «настоящего» дела; ему скучно и в Конармии, поскольку из-за раны он не может быть в строю. С. просит Викторию помочь ему отправиться в Италию для подготовки там революции. Основа образа С. — сочетание светлой романтической мечты и мрачного мотива смерти: «ночь, полная далеких и тягостных звонов, квадрат света в сырой тьме — и в нем мертвенное лицо Сидорова, безжизненная маска, нависшая над желтым пламенем свечи».

Трунов Павел — конармеец, герой рассказа «Эскадронный Трунов». Из десяти взятых в плен поляков Т. убивает двоих, старика и юношу, подозревая, что они офицеры. Он просит Лютова вычеркнуть убитых из списка, однако тот отказывается. Увидев в небе вражеские самолеты, Т. вместе с Андреем Восьмилетовым пытается сбить их из пулеметов; при этом оба они погибают. Т. похоронен в Сокале, в общественном саду.

Хлебников — конармеец, командир первого эскадрона. Начдив Савицкий забирает у X. белого жеребца («История одной лошади»); после тщетных попыток вернуть его X. пишет заявление о выходе из РКП(б), поскольку партия не может восстановить справедливость в его деле. После этого у него начинается нервный припадок, и в итоге его демобилизуют «как инвалида, имеющего шесть поранений». Лютов сожалеет об этом, поскольку считает, что X. был похож характером на него: «Мы оба смотрели на мир, как на луг в мае, как на луг, по которому ходят женщины и кони». В рассказе «Продолжение истории одной лошади» X. — председатель уревкома на Витебщине; он пишет Савицкому примирительное письмо.


РАЗГРОМ
Роман (1927)

Мир книги

Командир партизанского отряда Левинсон приказывает ординарцу Морозке отвезти пакет в другой отряд. Морозке не хочется ехать, он предлагает послать кого-нибудь другого; Левинсон спокойно приказывает ординарцу сдать оружие и отправляться на все четыре стороны. Морозка, одумавшись, берет письмо и отправляется в путь, заметив, что «уйтить из отряда» ему никак нельзя.

Далее следует предыстория Морозки, который был шахтером во втором поколении, все в жизни делал бездумно — бездумно женился на гулящей откатчице Варе, бездумно ушел в восемнадцатом году защищать Советы. На пути к отряду Шалдыбы, куда ординарец и вез пакет, он видит бой партизан с японцами; партизаны бегут, бросив раненого парнишку в городском пиджачке. Морозка подбирает раненого и возвращается в отряд Левинсона.

Раненого звали Павлом Мечиком. Очнулся он уже в лесном лазарете, увидел доктора Сташинского и медсестру Варю (жену Морозки). Мечику делают перевязку. В предыстории Мечика сообщается, что он, живя в городе, мечтал о подвигах и поэтому отправился к партизанам, но, когда попал к ним, разочаровался. В лазарете он пытается разговориться со Сташинским, но тот, узнав, что Мечик был близок в основном с эсерами-максималистами, не расположен говорить с раненым.

Мечик не понравился Морозке сразу, не понравился и позже, когда партизан навещал свою жену в лазарете. На пути в отряд Морозка пытается украсть дыни у сельского председателя Рябца, но, застигнутый хозяином, вынужден ретироваться. Рябец жалуется Левинсону, и тот приказывает забрать у Морозки оружие. На вечер назначен сельский сход, чтобы обсудить поведение ординарца. Левинсон, потолкавшись между мужиками, понимает окончательно, что японцы приближаются и ему с отрядом нужно отступать. К назначенному часу собираются партизаны, и Левинсон излагает суть дела, предлагая всем решить, как быть с Морозкой. Партизан Дубов, бывший шахтер, предлагает выгнать Морозку из отряда; это так действует на Морозку, что тот дает слово, больше ничем не опозорить звание партизана и бывшего шахтера. В одну из поездок в лазарет Морозка догадывается, что у его жены и Мечика возникли какие-то особенные отношения, и, никогда не ревновавший Варю ни к кому, на этот раз чувствует злобу и к жене, и к «маменькиному сынку», как он называет Мечика.

В отряде все считают Левинсона человеком «особой, правильной породы». Всем кажется, что командир все знает и все понимает, хотя Левинсон испытывает сомнения и колебания. Собрав со всех сторон сведения, командир приказывает отступать. Выздоровевший Мечик приходит в отряд. Левинсон распорядился выдать ему лошадь — ему достается «слезливая, скорбная кобыла» Зючиха; обиженный Мечик не знает, как с ней обходиться; не умея сойтись с партизанами, он не видит «главных пружин отрядового механизма». Вместе с Баклановым его послали в разведку; в деревне они наткнулись на японский патруль и в перестрелке убили троих. Обнаружив основные силы японцев, разведчики возвращаются в отряд.

Отряду нужно отступать, эвакуировать госпиталь, но нельзя брать с собой смертельно раненного Фролова. Левинсон и Сташинский решают дать больному яду; Мечик случайно слышит их разговор и пытается помешать Сташинскому — тот кричит на него, Фролов понимает, что именно ему предлагают выпить, и соглашается.

Отряд отступает, Левинсон во время ночевки идет проверять караулы и разговаривает с Мечиком — одним из часовых. Мечик пытается объяснить, как ему плохо в отряде, но у командира остается от разговора впечатление, что юноша— «непроходимый путаник». Левинсон посылает Метелицу в разведку, тот пробирается в деревню, где стоят казаки, забирается во двор дома, где живет начальник эскадрона. Его обнаруживают казаки, сажают в сарай, наутро его допрашивают и ведут на площадь. Там вперед выходит человек в жилетке, ведя за руку испуганного пастушонка, которому Метелица накануне в лесу оставил коня. Казачий начальник хочет «по-своему» допросить мальчика, но Метелица бросается на него, стремясь задушить; тот стреляет, и Метелица погибает.

Казачий эскадрон отправляется по дороге, его обнаруживают партизаны, устраивают засаду и обращают казаков в бегство. Во время боя убивают коня Морозки; заняв село, партизаны по приказу Левинсона расстреливают человека в жилетке. На рассвете в село направляется вражеская конница, поредевший отряд Левинсона отступает в лес, но останавливается, так как впереди трясина. Командир приказывает гатить болото. Перейдя гать, отряд направляется к мосту, где казаки устроили засаду. Мечик отправлен в дозор, но он, обнаруженный казаками, боится предупредить партизан и бежит. Ехавший за ним Морозка успевает выстрелить три раза, как было условлено, и погибает. Отряд бросается на прорыв, остается девятнадцать человек.

Мир героев

Левинсон Иосиф (Осип) Абрамович — командир партизанского отряда. О биографии героя известно, что он сын торговца подержанной мебелью. Главная черта портрета— «голубые, как омуты, глаза», «нездешние глаза Левинсона, глубокие и большие, как озера». О герое говорится, что «он был на редкость терпелив и настойчив, как старый таежный волк». В начале романа Л. беседует с вернувшимся разведчиком, пытаясь получить от него не только фактическую информацию, но и узнать о его интуитивных ощущениях. Когда крестьянин Рябец приходит с жалобой на ординарца Морозку, Л. приказывает собрать сельский сход вместе с отрядом; кроме того, Л., основываясь на собственной интуиции и предвидя скорые боевые действия, просит Рябца, чтобы крестьяне насушили для партизан сухарей, а своему помощнику Бакланову приказывает увеличить лошадям порцию овса. Перед началом схода Л. пытается уловить слухи, циркулирующие среди крестьян. «Он был такой маленький, неказистый на вид — весь состоял из шапки, рыжей бороды да ичигов выше колен. Но, вслушиваясь в растрепанные мужицкие голоса, Левинсон улавливал в них внятные ему одному тревожные нотки». Во время схода Л. внешне не принимает участия в обсуждении поступка Морозки, однако незаметно направляет события.

В неясной военной обстановке Л. колеблется, хотя в отряде его считают никогда ни в чем не сомневающимся: «...он ни с кем не делился своими мыслями и чувствами, преподносил уже готовые «да» или «нет». Большинству партизан он представляется «человеком особой, правильной породы», не имеющим слабостей. Получив известие о начале наступления японцев, Л. медлит и дожидается более достоверной информации. Со стороны кажется, будто он имеет обдуманный план действий, но на самом деле пребывает в растерянности. Разведчик из города приносит известие о провале революционного подполья. Перед партизанами ставится задача — «сохранить хотя бы небольшие, но крепкие и дисциплинированные боевые единицы»; задача эта становится для Л. главной. На военном совете он приказывает готовиться к тому, чтобы покинуть насиженное место и отступить. Ночью, написав письма в город и главному врачу госпиталя, Л. читает письмо от жены — о том, что семья бедствует, дети болеют. Он пишет ответ: в нем «много было таких слов, о которых никто не мог бы подумать, что они знакомы Левинсону». Отправившись затем проверять посты, Л. встречает разведчиков соседнего отряда и узнает, что их отряд разгромлен наступающими японцами. На следующую ночь Л. организует учебную тревогу и, когда партизаны собираются, объявляет об отступлении. Мечик, приехав в отряд, видит Л. играющим с бойцами в городки; он напоминает Мечику «гнома из детской сказки». Когда отряд, отступая, уходит в тайгу, Л. постоянно находится среди партизан: «водил их в бой самолично, ел с ними из одного котелка, не спал ночей, проверяя караулы, и был почти единственным человеком, который еще не разучился смеяться». Тем не менее он постепенно «превращается в силу, стоящую над отрядом», и идет на все, чтобы сохранить боеспособность, — например, реквизирует единственную свинью в бедной многодетной корейской семье. В разговоре с врачом Сташинским Л. фактически приказывает отравить смертельно раненного Фролова, из-за которого отряд не может двигаться достаточно быстро. Морозка, глядя на Л., думает, что тому «хорошо» и у него нет особых проблем, «не предполагая, что у Левинсона болит простуженный бок, что Левинсон несет в себе ответственность за смерть Фролова, что голова его оценена и раньше всех может расстаться с телом».

Проверяя ночью посты, Л. встречает Мечика, стоящего в дозоре. Выслушав его, Л. понимает, что не сможет словами повлиять на Мечика, но разговор волнует его, поскольку основа мироощущения Л. — «жажда нового, прекрасного, сильного и доброго человека». Л. вспоминает себя в юности, сравнивает с Мечиком и думает: «Нет, все-таки я был крепкий парень, я был много крепче его». Наутро, вспоминая разговор с Мечиком, Л: чувствует «смутное недовольство» и делает вывод: «Я болен и с каждым днем все хуже владею собой». Не дожидаясь возвращения взводного Метелицы, отправившегося в разведку, Л. приказывает выступать. Заметив впереди казачий эскадрон, он организует на дороге засаду и, ожидая врага, чувствует необычное волнение, давно не испытываемое им в бою. Через сутки отряд Л., отступая под натиском врага в тайгу, попадает в трясину; люди близки к панике, и их гнев готов обратиться на Л. «Он появился среди них, в самом центре людского месива, подняв в руке зажженный факел, освещавший его мертвенно-бледное бородатое лицо со стиснутыми зубами, с большими, горящими, круглыми глазами». Л. обуздывает панику, и по его приказу люди начинают делать гать через болото; им удается переправиться и оторваться от противника. Глядя на отряд, «поредевший втрое», Л. чувствует, что «он уже не руководит ими, и только сами они еще не знали этого и покорно тянулись за ним, как стадо, привыкшее к своему вожаку». Услышав выстрелы дозорного Морозки, Л. ощущает полную беспомощность; тем не менее он подает команду идти на прорыв, в котором сам участвует в «полусознательном состоянии». Когда он приходит в себя, то оказывается, что прорваться удалось лишь девятнадцати партизанам. «Не скрывая своей слабости», Л. плачет, затем вновь едет вперед. «Так выехали они из леса— все девятнадцать». Думая о будущем, Л. перестает плакать: «нужно было жить и исполнять свои обязанности».

Мечик Павел — молодой человек, окончивший гимназию, белокурый, с вьющимися волосами. В характере преобладают инфантильные черты. Находясь в плену романтических иллюзий, М. вступает в партию эсеров-максималистов и направлен в партизанский отряд Шал дыбы. М. жаждет «книжных» героических подвигов, однако выясняется, что «окружающие люди нисколько не походили на созданных его пылким воображением». В бою М. ранен в ноги тремя пулями; его спасает Морозка, которому М. не понравился с первого взгляда: «Морозка не любил чистеньких людей». Доставленный в госпиталь, М. подсознательно тоскует о мирной жизни и тишине. Он влюбляется в сестру милосердия Варю — жену спасшего его Морозки. Когда Морозка, приехав к Варе, относится к нему с пренебрежением, М. чувствует себя в мире одиноким; его отношение к Варе обусловлено интуитивными поисками матери, потребностью в детской «защищенности». Варя, славящаяся своей доступностью для мужчин, влюбляется в М. Он мечтает о возвращении в город вместе с Варей, однако «все, о чем думал Мечик, было не настоящее, а такое, каким он хотел бы все видеть». Когда приезжает Морозка, М. чувствует свою вину перед ним, и эта вина так и не позволяет ему сблизиться с Варей: думая о Морозке, М. испытывает «смесь страха и сознания своего неоплатного долга перед этим человеком».

Выздоровев, М. уезжает из госпиталя в отряд Левинсона. Однако здесь ему дают уродливую старую лошадь, и он сразу проникается «бессильной ненавистью» к этой «обидной кобыле». Не ухаживая за ней должным образом, М. «снискал всеобщую нелюбовь как «лодырь и задавала». Из партизан он общается лишь с бывшим студентом Чижом, который учит М., как лучше увиливать от исполнения обязанностей и поручений. «И с этих пор кипучая жизнь отряда пошла мимо Мечика». Однако когда помощник Левинсона Бакланов берет его с собой в разведку, М. кажется, будто одно «смелое движение» может искупить все его провинности. Во время разведки, въехав в село, они сталкиваются с четырьмя японскими солдатами; двоих убивает Бакланов, одного — М., «инстинктивно стреляя несколько раз». Вернувшись в отряд, М. видит страшный сон; наутро участвует в перестрелке с японцами и отступлении, причем не понимает смысла происходящего и чувствует, что его жизнью распоряжается кто-то посторонний.

Левинсон, осматривая лошадей, обращает внимание на то, что у лошади М. сбита спина, и в наказание переводит его в обоз. Когда по приказу Левинсона отбирают свинью у бедного корейца, М. внутренне осуждает командира за жестокость: «Мечик знал, что сам никогда не поступил бы так с корейцем, но свинью он ел вместе со всеми, потому что был голоден». М. случайно подслушивает разговор Левинсона с врачом Ста-шинским о судьбе безнадежно раненного партизана Фролова; увидев, как Сташинский наливает в мензурку яд, чтобы дать его раненому под видом брома, М. в ужасе бросается к врачу, крича, что «все слышал»; Сташинский выгоняет его. М. бежит по лесу и сталкивается с Варей, которой рассказывает об отравлении Фролова. Она пытается увести его, но М. отбивается, и Варя убегает. На следующем привале она приходит к костру, где сидят М. с Чижом; однако М. ведет себя отчужденно, и Варя отдается преследующему ее Чижу.

Ночью в дозоре М. разговаривает с Левинсоном, предлагает отвезти донесение в город, затем признается: «Мне кажется, что я никуда не годный и никому не нужный партизан, и будет лучше, если вы меня отправите <...>, я ни с кем здесь не могу сойтись, ни от кого не вижу поддержки <...>. Я теперь никому не верю». Левинсон про себя называет М. «непроходимым путаником», «ленивым и безвольным», «никчемным пустоцветом». Когда партизаны преследуют бегущих казаков, М., теряя направление, отбивается от отряда. Он видит, как под Морозкой убивают коня, и предлагает ему помощь, которую тот не принимает. Сидя в кустах, М. думает о партизанах: «Они убьют и меня рано или поздно... Но я и так не живу — я точно умер». Вечером, идя по деревенской улице, М. встречает пьяного Мо-розку, который вместе с деревенскими парнями справляет поминки по коню. Морозка предлагает М. выпить, и тот не может отказаться. После отступления в тайгу и прорыва через трясину М. вместе с Морозкой послан в передовой дозор. Задремав в седле, М. едва не попадает в руки казаков, однако ему удается бежать; бегство М. служит косвенной причиной гибели Морозки и всего отряда. Придя в себя и осознав свою вину, М. мучается «не столько оттого, что из-за этого его поступка погибли десятки доверившихся ему людей, сколько потому, что несмываемо-грязное, отвратительное пятно этого поступка противоречило всему тому хорошему и чистому, что он находил в себе». Думая о самоубийстве, М. «почувствовал, что никогда не убьет, не сможет убить себя, потому что больше всего на свете он любил все-таки самого себя». Он понимает также, что ему уже безразлично, какая власть в городе, и отправляется туда.

Морозка (Морозов Иван) — шахтер во втором поколении. Герою 27 лет; внешность его описывается по сходству с конем: «...такие же ясные, зелено-карие глаза, так же приземист и кривоног, так же простовато-хитер и блудлив». С 12 лет М. работал на шахте, «не искал новых путей, а шел старыми, уже выверенными тропами». На фронте первой мировой войны шесть раз ранен, дважды контужен. По возвращении с фронта женился. «Жизнь казалась ему простой, немудрящей, как кругленький муромский огурец». В начале романа М. — капризный ординарец Левинсона, неохотно отправляющийся с письмом в партизанский отряд Шалдыбы. Наблюдая бой партизан Шалдыбы с белогвардейцами, М. спасает одного из раненых партизан — Мечика. Через некоторое время, навещая жену Варю, работающую в госпитале, М. вновь видит Мечика, относясь-к нему с открытой иронией, а позже неприязненно вспоминает о нем как о пришедшем в революцию «на готовенькое». По дороге в отряд М. ворует на баштане дыни крестьянина Рябца, в конюшне которого стоит жеребец М. и который самого М. «в течение месяца кормил и одевал, как сына». На крестьянском сходе, собранном для обсуждения проступка М., командир взвода шахтер Дубов предлагает выгнать его из отряда. Потрясенный М. дает «шахтерское» слово, обещая исправиться. Приехав в госпиталь с письмом Левинсона, М. догадывается, что Варя влюблена в Мечика. «Мысль о том, что любовником его жены может быть такой человек, как Мечик», кажется ему очень обидной; он говорит Варе: «Не надо мне барских объедков», а затем ссорится с Мечиком и, не захватив ответного письма к Левинсону, уезжает. Во время бешеной скачки гнев М. остывает, и герой ощущает одиночество. Встретившийся дозорный сообщает ему, что в деревне началась паника при получении известия о приближении японцев. Подъехав к парому, М. видит толпу, стремящуюся как можно скорее переправиться через реку. В первый момент он испытывает желание в шутку напугать людей еще сильнее, однако вместо этого принимается успокаивать, «пока окончательно не расхолодил собравшихся».

Вернувшись в отряд, М. просит Левинсона перевести его из ординарцев в строй и отправляется во взвод Дубова. Ночью, услыхав за рекой стрельбу, М. будит Дубова; в отряде объявлена тревога, однако взвод Дубова приходит к месту сбора позже всех. Встретив Мечика в отряде, М., «к удивлению своему, не ощутил ни прежней злобы, ни ненависти». Он понимает, что Варя предпочла Мечика из-за его внешней «красивости». Размышляя о своей жизни, герой думает, что 27 лет прожиты им напрасно. Несмотря на то что у М. дед и «двое дядьков» в деревне, он говорит, что не любит мужиков: «...кровь другая: скупые, хитрые они». Однако подрывник Гончаренко возражает М.: «...гордиться нам не нужно перед мужиками». Под его влиянием М. постепенно меняется к лучшему, ощущает осмысленность собственной жизни.

В атаке убит конь М., и он, напившись пьяным, бродит по деревне с гармонью; встречая Мечика, предлагает тому выпить на «панихиде». Новый конь М., отбитый у белых, получает кличку Иуда за свой «неверный предательский вид». Ночью М. разыскивает Варя: он лежит на улице у плетня. Она хочет вести его в первую попавшуюся избу, однако М., поняв, что в этой избе стоит Гончаренко, испуганно отказывается. Варя ведет его на сеновал; происходит их примирение. Наутро М. испытывает чувство жгучего стыда перед товарищами. Когда наступают белые, взвод Дубова остается прикрывать отряд, а затем вместе с ним прорывается через трясину. М. и Мечика посылают в дозор, причем М. едет сзади. Надеясь на Мечика, он от утомления невнимателен; думает об «обетованной земле», которая — несмотря на высказывавшееся им презрение к крестьянству — «представлялась ему в виде большой и мирной, залитой солнцем деревни». Попав из-за Мечика в руки казаков, М. успевает трижды выстрелить, чтобы предупредить отряд, после чего погибает.


МЫ
Роман (1920—1921, опубл. 1952)

Мир книги

Далекое будущее. Д-503, талантливый инженер, строитель космического корабля «Интеграл», ведет записки для потомков, рассказывает им о «высочайших вершинах в человеческой истории» — жизни Единого Государства и его главе Благодетеле. Название рукописи — «Мы». Д-503 восхищается тем, что граждане Единого Государства, нумера, ведут рассчитанную по системе Тэйлора, строго регламентированную Часовой Скрижалью жизнь: в одно и то же время встают, начинают и заканчивают работу, отправляются на прогулку или в аудиториум, отходят ко сну. Для нумеров определяют подходящий табель сексуальных дней и выдают розовую талонную книжку. Д-503 уверен: «Мы» — от Бога, а «я» — от диавола.

Как-то весенним днем со своей милой, кругло обточенной подругой, записанной на него 0-90, Д-503 вместе с другими одинаково одетыми нумерами гуляет под марш труб Музыкального Завода. С ним заговаривает незнакомка с очень белыми и острыми зубами, с каким-то раздражающим иксом в глазах или бровях. 1-330, тонкая, резкая, упрямо-гибкая, как хлыст, читает мысли Д-503.

Через несколько дней 1-330 приглашает Д-503 в Древний Дом (они прилетают туда на аэро). В квартире-музее рояль, хаос красок и форм, статуя Пушкина. Д-503 захвачен диким вихрем древней жизни. Но когда 1-330 просит его нарушить принятый распорядок дня и остаться с ней, Д-503 намеревается отправиться в Бюро Хранителей и донести на нее. Однако на следующий день он идет в Медицинское Бюро: ему кажется, что он болен. Его освобождают от работы.

Д-503 вместе с другими нумерами присутствует на площади Куба во время казни одного поэта, написавшего о Благодетеле кощунственные стихи. Поэтизированный приговор читает трясущимися серыми губами приятель Д-503, Государственный Поэт R-13. Преступника казнит сам Благодетель, тяжкий, каменный, как судьба. Сверкает острое лезвие луча его Машины, и вместо нумера — лужа химически чистой воды.

Вскоре строитель «Интеграла» получает извещение, что на него записалась I-330. Д-503 является к ней в назначенный час. I-330 дразнит его: курит древние «папиросы», пьет ликер, заставляет и Д-503 сделать глоток в поцелуе. Употребление этих ядов в Едином Государстве запрещено, и Д-503 должен сообщить об этом, но не может. Теперь он другой. В десятой записи он признается, что гибнет и больше не может выполнять свои обязанности перед Единым Государством, а в одиннадцатой — что в нем теперь два «я» — он прежний, невинный, как Адам, и новый — дикий, любящий и ревнующий, совсем как в идиотских древних книжках. Если бы знать, какое из этих «я» настоящее!

Д-503 не может без I-330, а ее нигде нет. В Медицинском Бюро, куда ему помогает дойти двоякоизогнутый Хранитель S-4711, приятель I, выясняется, что строитель «Интеграла» неизлечимо болен: у него, как и у некоторых других нумеров, образовалась душа.

Д-503 приходит в Древний Дом, в «их» квартиру, открывает дверцу шкафа, и вдруг... пол уходит у него из-под ног, он опускается в какое-то подземелье, доходит до двери, за которой — гул. Оттуда появляется его знакомый, доктор. «Я думал, что она, I-330...» — «Стойте тут!» — доктор исчезает. Наконец! Наконец она рядом. Д и I уходят — двое-одно... Она идет, как и он, с закрытыми глазами, закинув вверх голову, закусив губы... Строитель «Интеграла» теперь в новом мире: кругом что-то корявое, лохматое, иррациональное.

0-90 понимает: Д-503 любит другую, поэтому она снимает свою запись на него. Придя к нему проститься, она просит: «Я хочу — я должна от вас ребенка — и я уйду, я уйду!» — «Что? Захотелось Машины Благодетеля? Вы ведь ниже сантиметров на десять Материнской Нормы!» — «Пусть! Но ведь я же почувствую его в себе. И хоть несколько дней...» Как отказать ей?.. И Д-503 выполняет ее просьбу — словно бросается с аккумуляторной башни вниз.

I-330 наконец появляется у своего любимого. «Зачем ты меня мучила, зачем не приходила?» — «А может быть, мне нужно было испытать тебя, нужно знать, что ты сделаешь все, что я захочу, что ты совсем уже мой?» — «Да, совсем!» Сладкие, острые зубы; улыбка, она в чашечке кресла — как пчела: в ней жало и мед. И затем — пчелы — губы, сладкая боль цветения, боль любви... «Я не могу так, I. Ты все время что-то недоговариваешь». — «А ты не побоишься пойти за мной всюду?» — «Нет, не побоюсь!» — «Тогда после Дня Единогласия узнаешь все, если только не...»

Наступает великий День Единогласия, нечто вроде древней Пасхи, как пишет Д-503; ежегодные выборы Благодетеля, торжество воли единого «Мы». Чугунный, медленный голос: «Кто «за» — прошу поднять руки». Шелест миллионов рук, с усилием поднимает свою и Д-503. «Кто «против»?» Тысячи рук взметнулись вверх, и среди них — рука I-330. И дальше — вихрь взвеянных бегом одеяний, растерянные фигуры Хранителей, R-13, уносящий на руках I-330. Как таран, Д-503 пропарывает толпу, выхватывает I, всю в крови, у R-13, крепко прижимает к себе и уносит. Только бы вот так нести ее, нести, нести...

А назавтра в Единой Государственной Газете: «В 48-й раз единогласно избран все тот же Благодетель». А в городе повсюду расклеены листки с надписью «Мефи».

Д-503 с I-330 по коридорам под Древним Домом выходят из города за Зеленую Стену, в низший мир. Нестерпимо пестрый гам, свист, свет. У Д-503 голова кругом. Д-503 видит диких людей, обросших шерстью, веселых, жизнерадостных. I-330 знакомит их со строителем «Интеграла» и говорит, что он поможет захватить корабль, и тогда удастся разрушить Стену между городом и диким миром. А на камне огромные буквы «Мефи». Д-503 ясно: дикие люди— половина, которую потеряли горожане, одни Н2, а другие О, а чтобы получилось Н2О, нужно, чтобы половины соединились.

I назначает Д свидание в Древнем Доме и открывает ему план «Мефи»: захватить «Интеграл» во время пробного полета и, сделав его оружием против Единого Государства, закончить все сразу, быстро, без боли. «Какая нелепость, I! Ведь наша революция была последней!» — «Последней — нет, революции бесконечны, а иначе — энтропия, блаженный покой, равновесие. Но необходимо его нарушить ради бесконечного движения». Д-503 не может выдать заговорщиков, ведь среди них... Но вдруг думает: что, если она с ним только из-за...

Наутро в Государственной Газете появляется декрет о Великой Операции. Цель — уничтожение фантазии. Операции должны подвергнуться все нумера, чтобы стать совершенными, машино-равными. Может быть, сделать операцию и излечиться от души, от I? Но Д-503 не может без нее. Не хочет спасения...

На углу, в аудиториуме, широко разинута дверь, и оттуда — медленная колонна из оперированных. Теперь это не люди, а какие-то человекообразные тракторы. Они неудержимо пропахивают сквозь толпу и вдруг охватывают ее кольцом. Чей-то пронзительный крик: «Загоняют, бегите!» И все убегают. Д-503 вбегает передохнуть в какой-то подъезд, и тотчас же там оказывается и 0-90. Она тоже не хочет операции и просит спасти ее и их будущего ребенка. Д-503 дает ей записку к I-330: она поможет.

И вот долгожданный полет «Интеграла». Среди нумеров, находящихся на корабле, члены «Мефи». «Вверх!» — командует Д-503. Глухой взрыв — толчок, потом мгновенная занавесь туч — корабль сквозь нее. И солнце, синее небо. В радиотелефонной Д-503 находит I-330 — в слуховом крылатом шлеме, сверкающую, летучую, как древние валькирии. «Вчера вечером приходит ко мне с твоей запиской, — говорит она Д. — И я отправила — она уже там, за Стеною. Она будет жить...» Обеденный час. Все— в столовую. И вдруг кто-то заявляет: «От имени Хранителей... Мы знаем все. Вам — кому я говорю, те слышат... Испытание будет доведено до конца, вы не посмеете его сорвать. А потом...» У I — бешеные, синие искры. На ухо Д: «А, так это вы? Вы — «исполнили долг»?» И он вдруг с ужасом понимает: это дежурная Ю, не раз бывавшая в его комнате, это она прочитала его записи. Строитель «Интеграла» — в командной рубке. Он твердо приказывает: «Вниз! Остановить двигатели. Конец всего». Облака — и потом далекое зеленое пятно вихрем мчится на корабль. Исковерканное лицо Второго Строителя. Он толкает Д-503 со всего маху, и тот, уже падая, туманно слышит: «Кормовые — полный ход!» Резкий скачок вверх.

Д-503 вызывает к себе Благодетель и говорит ему, что ныне сбывается древняя мечта о рае — месте, где блаженные с оперированной фантазией, и что Д-503 был нужен заговорщикам лишь как строитель «Интеграла». «Мы еще не знаем их имен, но уверен, от вас узнаем».

На следующий день оказывается, что взорвана Стена и в городе летают стаи птиц. На улицах — восставшие. Глотая раскрытыми ртами бурю, они двигаются на запад. Сквозь стекло стен видно: женские и мужские нумера совокупляются, даже не спустивши штор, без всяких талонов...

Д-503 прибегает в Бюро Хранителей и рассказывает S-4711 все, что он знает о «Мефи». Он, как древний Авраам, приносит в жертву Исаака — самого себя. И вдруг строителю «Интеграла» становится ясно: S — один из тех...

Опрометью Д-503 — из Бюро Хранителей и — в одну из общественных уборных. Там его сосед, занимающий сиденье слева, делится с ним своим открытием: «Бесконечности нет! Все конечно, все просто, все — вычислимо; и тогда мы победим философски...» — «А там, где кончается ваша конечная вселенная? Что там — дальше?» Ответить сосед не успевает. Д-503 и всех, кто был там, хватают и в аудиториуме 112 подвергают Великой Операции. В голове у Д-503 теперь пусто, легко...

На другой день он является к Благодетелю и рассказывает все, что ему известно о врагах счастья. И вот он за одним столом с Благодетелем в знаменитой Газовой комнате. Приводят ту женщину. Она должна дать показания, но лишь молчит и улыбается. Затем ее вводят под колокол. Когда из-под колокола выкачивают воздух, она откидывает голову, глаза полузакрыты, губы стиснуты — это напоминает Д-503 что-то. Она смотрит на него, крепко вцепившись в ручки кресла, смотрит, пока глаза совсем не закрываются. Тогда ее вытаскивают, с помощью электродов быстро приводят в себя и снова сажают под колокол. Так повторяется три раза — и она все-таки не говорит ни слова. Завтра она и другие, приведенные вместе с нею, взойдут по ступеням Машины Благодетеля.

Д-503 так заканчивает свои записки: «В городе сконструирована временная стена из высоковольтных волн. Я уверен — мы победим. Потому что разум должен победить».

Мир героев

D-503, D — мужской «нумер», главный герой-рассказчик, автор записок, составляющих текст романа; позиция героя двойственна: он испытывает духовную эволюцию и в то же время с тревогой регистрирует происходящие изменения как нежелательные (до определенного момента) отступления от «нормы». D — инженер и математик, конструктор и строитель космического корабля «Интеграл», название которого символизирует вершинную цель Единого Государства — «проинтегрировать бесконечное уравнение Вселенной». В начале романа D выступает как безусловный адепт тоталитарной идеологии — «идеальной несвободы». В то же время обращается внимание на его волосатые руки — атавизм, явно противостоящий всеобщей «упорядоченности». Услышав игру I-330 на рояле, D не может смеяться над древней музыкой, как остальные «нумера», и это беспокоит его. Успокаивается он лишь в объятиях О-90. Когда вскоре I назначает ему свидание, D соглашается, хотя героиня его «раздражает, отталкивает, почти пугает». В Древнем Доме герой со страхом чувствует себя «захваченным в дикий вихрь древней жизни». Однако на предложение I пропустить общеобязательную лекцию он отвечает отказом. Наутро в вагоне подземной дороги D встречает одного из Хранителей (т. е. сотрудника тайной полиции), S-4711, которому рассказывает о том, что был с I-330 в Древнем Доме — хотя формального доноса не делает. Вечером, намереваясь все же сделать донос, герой встречает 0-90, проводит время с ней, и положенное для доноса время оказывается упущенным. В разговоре с поэтом R-13 D защищает «знание»; однако собеседник говорит: «Знание ваше это самое — трусость <...>, просто вы хотите стенкой обгородить бесконечное, а за стенку-то и боитесь заглянуть».

В своих записках D повествует о принятом ритуале исполнения приговоров над преступниками против Единого Государства: он видит в казнях аналог величественным жертвоприношениям древних времен. D получает письмо от I, которая «записалась на него» (т. е. сделала положенную заявку на сексуальную связь) и приглашает героя к себе. Явившись к ней, D под влиянием «соблазна» впервые отчетливо осознает собственное «раздвоение»: «Мы, на земле, все время ходим над клокочущим, багровым морем огня, скрытого там — в чреве земли. Но никогда не думаем об этом. И вот вдруг бы тонкая скорлупа у нас под ногами стала стеклянной, вдруг бы мы увидели... Я стал стеклянный. Я увидел — в себе, внутри... Было два меня. Один я, прежний, D-503, нумер D-503, а другой... Раньше он только чуть высовывал свои лохматые лапы из скорлупы, а теперь вылезал весь, скорлупа трещала, вот сейчас разлетится в куски и... что тогда?» Однако, поняв, что через пять минут он должен быть дома (появляться на улицах после 22.30 запрещено), герой буквально убегает от I. D проводит бессонную ночь и признается себе: «Я гибну. Я не в состоянии выполнять свои обязанности перед Единым Государством». Герой испытывает кризис веры и впервые видит себя в зеркале отстраненно, как какого-то «его». R-13 рассказывает D замысел своей поэмы о «возвращенном рае», в котором живут ныне люди Единого Государства, не различающие добра и зла, подобно Адаму и Еве. Замысел поэта полон иронии по отношению к тоталитарному обществу, однако D принимает пародийный панегирик за истинный. I звонит герою, назначает ему свидание, ведет его в Медицинское Бюро, где D получает фиктивную справку о болезни; затем они летят в Древний Дом, где происходит их долгожданное сближение. Домой D возвращается один, поскольку I таинственно исчезает. Пришедшая вечером к герою 0-90 говорит ему: «Вы не тот, вы не прежний, вы не мой!» D, который теперь живет не в «разумном», а в «древнем, бредовом» мире, понимает справедливость слов О, но ничего не может объяснить ей.

На своем рабочем месте — на эллинге, где строится «Интеграл», D чувствует, что ему, «преступнику отравленному— здесь не место», поскольку идея Единого Государства (и соответственно корабля) перестала быть для него смыслом жизни. Не видя I в течение нескольких дней, D бродит возле ее дома и пропускает начало общеобязательной лекции. Встретившемуся «хранителю» S герой говорит, что направляется в Медицинское Бюро. S сопровождает его; в Бюро D встречает знакомого доктора, который говорит ему: «Плохо ваше дело! По-видимому, у вас образовалась душа». Более того: по словам врача, человечеству грозит эпидемия этого заболевания. Герой идет к Древнему Дому вдоль Зеленой, или Стеклянной, Стены, отделяющей идеальный мир Единого Государства от «дикого зеленого океана» — царства природной стихии. В Доме D ищет I, но видит из окна S. Пытаясь спрятаться от него, D входит в платяной шкаф, оказывающийся лифтом; опускается в подземный коридор и за одной из дверей встречается со знакомым доктором. Появившаяся I выводит героя на улицу, назначив свидание на послезавтра. D окончательно осознает, что математика не может полностью объяснить мир: область иррациональных чисел ассоциируется для него с «душой».

Герой получает письмо от О, которая готова пожертвовать своей любовью ради его благополучия, а также записку от I, которая просит D имитировать любовное свидание с ней (спустить шторы на прозрачных стенах). D присутствует на лекции о «детоводстве», где видит О, но не говорит с ней. Вернувшись домой, он застает О в своей комнате: она готова расстаться с ним, но хочет иметь от него ребенка. D использует «розовый талон» (разрешение на сексуальную связь), присланный ему I вместе с запиской. Через несколько дней герой опять отправляется в Древний Дом; по дороге встречает S, который советует ему быть осторожнее. Во время очередной массовой прогулки некая женщина пытается помешать стражнику избивать государственного преступника. D, которому кажется, что эта женщина — I, бросается ей на помощь; ему удается избежать ареста лишь благодаря вмешательству все того же S, якобы случайно оказавшегося рядом.

Во время долгожданного свидания с I та почему-то задает D вопрос о том, скоро ли будет окончен «Интеграл», а также намекает на что-то, что должно произойти в праздничный День Единогласия. Герой сравнивает этот праздник, который он любит с детства, с Пасхой древних; это день демонстрации единодушия, когда совершаются фиктивные «выборы» главы государства — Благодетеля. Во время выборов I демонстративно голосует «против»; спасая ее, поэт R несет I в объятиях, однако D из чувства ревности пытается помешать ему и сам спасает героиню. Записывая свои впечатления от этого дня, герой разышляет: «Неужели обвалились спасительные вековые стены Единого Государства? Неужели мы опять без крова, в диком состоянии свободы — как наши далекие предки?» По дороге на службу D видит на стенах «листовки» с одним словом «Мефи» (явная ассоциация с Мефистофелем). После работы встречается с I в коридоре под Древним Домом; она ведет D за Зеленую Стену — в царство «стихии» и обросших шерстью лесных людей. I представляет им героя как единомышленника. Выступая перед ними, D, потерявший голову, кричит: «Надо всем сойти с ума, необходимо всем сойти с ума — как можно скорее!» На следующий день, придя к нему, I сообщает, что в городе идет подготовка к неким масштабным медицинским мероприятиям. Глядя на волосатую руку D, героиня предполагает, что в нем, должно быть, «есть несколько капель солнечной, лесной крови». На предложение I захватить «Интеграл» D сперва отвечает отказом, но затем соглашается.

Узнав о предстоящей всем «нумерам» операции по «удалению фантазии», D полагает, что это и есть искомое всеобщее счастье, однако после свидания с I осознает, что «не хочет спасения» без нее. Перед испытательным полетом «Интеграда» D видит на улице первую колонну оперированных — людей, у которых удалена фантазия: «не люди — а какие-то человекообразные тракторы». Во время полета корабля D, поняв, что заговор раскрыт Хранителями, приказывает остановить двигатели, пытаясь устроить катастрофу, однако его помощник успевает подать другую команду, и корабль остается невредим. Едва пришедшего в себя героя вызывает к себе Благодетель — глава Единого Государства; он обвиняет D в том, что он помешал людям реализовать древнюю мечту о рае, но самым страшным из того, что говорит Благодетель, оказывается для D мысль, будто I вовсе не любила его и он интересовал заговорщиков только как строитель «Интеграла». На следующий день в городе начинается восстание: Стена взорвана, и Лес наступает. В суматохе D не может найти I, но она сама приходит к нему. Это их последнее свидание, но вопрос о том, любит его I или нет, остается для героя нерешенным. Не в силах перенести сомнений, D наутро бежит в Бюро Хранителей, где последовательно рассказывает S всю историю отношений с I; впрочем, оказывается, что тот и так все знает. Решив, что S тоже в числе заговорщиков, D убегает и в конце концов оказывается в общественной уборной, причем его сосед занят тем, что математически доказывает «конечность Вселенной», сидя с записной книжкой и логарифмическим циферблатом в руках. Потрясенный «его твердостью в этот апокалипсический час», D просит у соседа бумагу, на которой делает свои последние записи. При этом ему в голову приходит вопрос: «А там, где кончается ваша конечная Вселенная? Что там — дальше?» Однако в этот момент D, как и всех присутствующих, хватают стражники; их подвергают «Великой Операции». Последняя запись сделана уже «новым» героем: от «прежнего» сохранился лишь почерк. «Новый» D-503 абсолютно счастлив. На следующий день после операции он явился к Благодетелю и рассказал обо всем без каких-либо нравственных затруднений. Он спокойно наблюдал пытки, которым подвергли I и других заговорщиков. Герой полагает, что восстание удастся подавить. «Я надеюсь — мы победим. Больше: я уверен — мы победим. Потому что разум должен победить».

I-330,I — женский «нумер», «демоническая» соблазнительница главного героя. Характерны черты внешности: «тонкая, резкая, упрямо-гибкая, как хлыст», фигура, кровавого цвета губы, белые и острые зубы, «острым углом вздернутые к вискам брови». Героиня воплощает «архаические» с точки зрения Единого Государства представления о любви — страстной и мучительной. I назначает D свидание в аудиториуме, в котором читается лекция о преимуществах современной музыки; здесь перед публикой она играет на «древнем» инструменте — рояле. Через несколько дней она приглашает D в Древний Дом; иронически цитирует слова героя о «нелепой, нерасчетливой трате человеческой энергии» в древности. Переодевшись, она предстает перед D в «старинном» платье — т. е. в одежде начала XX в.; предлагает ему остаться с ней, однако он отказывается, не решаясь пропустить лекцию. Через некоторое время I письмом приглашает D к себе. Полушутя говорит ему, что, поскольку он вовремя не сделал доноса на нее, теперь он у нее в руках. Вновь надевает соблазнительное платье, предлагает D категорически запрещенный «нумерам» алкоголь. Когда герой от страсти теряет самообладание, I издевательски показывает ему на часы: через пять минут он должен быть у себя в комнате; D в смятении убегает. По телефону I вновь назначает ему свидание, ведет его в Древний Дом и там отдается герою. Затем исчезает в потайной двери шкафа. При очередном свидании I спрашивает у D, будет ли он всегда о ней помнить: она предчувствует близкую развязку. Во время «выборов» Благодетеля I демонстративно голосует «против», но поэт R-13 и D спасают ее от гнева толпы и ареста. С этого момента, по словам героини, «все известное кончилось». I ведет D за Стеклянную Стену, где представляет лесным людям. Позже, придя к нему, она рассказывает, что после Двухсотлетней Войны часть побежденных спаслась от уничтожения и ушла в леса: «Они учились там у деревьев, зверей, птиц, цветов, солнца. Они обросли шерстью, но зато под шерстью сберегли горячую, красную кровь». Своих сторонников I называет «Мефи», или «антихристианами». Героиня предлагает D во время испытательного полета захватить космический корабль «Интеграл». D обращается к I с просьбой спасти 0-90, которая беременна от него, и I переправляет ее за Стену. Во время полета «Интеграла» I со своими сторонниками также находится на корабле; когда выясняется, что заговор раскрыт, она в запальчивости обвиняет D в том, что донес он — «исполнил долг». Но когда в городе начинается восстание, I приходит проститься с героем, причем D так и не понял, любила его героиня или лишь использовала как послушное орудие в политической игре. Когда D, подвергнутый «Великой Операции», выдает всех заговорщиков, I подвергают пыткам в его присутствии, однако она не говорит ни слова; ясно, что в числе прочих она будет казнена.

О-90, О— женский «нумер»; в начале романа — «постоянная» сексуальная партнерша главного героя. Внешность героини ассоциируется с ее «именем»-инициалом: она небольшого роста, «круглая», розовая и синеглазая, напоминающая ребенка. С самого начала в характере героини подчеркнуто доминирующее качество: она во власти материнского инстинкта и страстно хочет иметь ребенка, на что не имеет права по законам Единого Государства. Узнав о романе D с I-330, О, влюбленная в него, понимает, что D уже не «принадлежит» ей; она пишет герою, что любит его и именно поэтому готова отказаться от него («снять свою запись»), чтобы не мешать ему быть с I. Во время лекции о «детоводстве» О инстинктивно бросается из зала на эстраду аудиториума, чтобы поддержать сидящего на столе ребенка, которому грозит падение. Вечером этого дня она приходит к D и говорит, что хочет от него ребенка, несмотря на перспективу быть казненной. D выполняет ее просьбу, воспользовавшись как «оправдательным» документом «розовым билетиком», полученным от I. Через некоторое время, встречая D, О сообщает, что беременна. D решает обратиться за помощью к I; ревнуя к ней, О отказывается от помощи, но затем соглашается на все ради спасения ребенка. D дает ей записку к I, и О спасена. Ребенок, который должен у нее родиться, символизирует надежду на победу над тоталитарной утопией.


КОТЛОВАН
Повесть (1930)

Мир книги

«В день тридцатилетия личной жизни Воще-ву дали расчет с небольшого механического завода, где он добывал средства для своего существования. В увольнительном документе ему написали, что он устраняется с производства вследствие роста слабосильности в нем и задумчивости среди общего темпа труда». Вощев идет в другой город. На пустыре в теплой яме он устраивается на ночлег. В полночь его будит человек, косящий на пустыре траву. Косарь говорит, что скоро здесь начнется строительство, и отправляет Вощева в барак: «Ступай туда и спи до утра, а утром ты выяснишься».

Вощев просыпается вместе с артелью мастеровых, которые кормят его и объясняют, что сегодня начинается постройка единого здания, куда войдет на поселение весь местный класс пролетариата. Вощеву дают лопату, он сжимает ее руками, точно желая добыть истину из земного праха. Инженер уже разметил котлован и говорит рабочим, что биржа должна прислать еще пятьдесят человек, а пока надо начинать работы ведущей бригадой. Вощев копает вместе со всеми, он «поглядел на людей и решил кое-как жить, раз они терпят и живут: он вместе с ними произошел и умрет в свое время неразлучно с людьми».

Землекопы постепенно обживаются и привыкают работать. На котлован часто приезжает товарищ Пашкин, председатель окрпрофсовета, который следит за темпом работ. «Темп тих, — говорит он рабочим. — Зачем вы жалеете подымать производительность? Социализм обойдется и без вас, а вы без него проживете зря и помрете».

Вечерами Вощев лежит с открытыми глазами и тоскует о будущем, когда все станет общеизвестным и помещенным в скупое чувство счастья. Наиболее сознательный рабочий Сафронов предлагает поставить в бараке радио, чтоб слушать о достижениях и директивах; инвалид, безногий Жачев, возражает: «Лучше девочку-сиротку привести за ручку, чем твое радио».

Землекоп Чиклин находит в заброшенном здании кафельного завода, где когда-то его поцеловала хозяйская дочь, умирающую женщину с маленькой дочкой. Чиклин целует женщину и узнает по остатку нежности в губах, что это та самая девушка, которая целовала его в юности. Перед смертью мать говорит девочке, чтобы она никому не признавалась, чья она дочь. Девочка спрашивает, отчего умирает ее мать: оттого, что буржуйка, или от смерти? Чиклин забирает ее с собой.

Товарищ Пашкин устанавливает в бараке радиорупор, из которого раздаются ежеминутные лозунги — о необходимости сбора крапивы, обрезания хвостов и грив у лошадей. Сафронов слушает и жалеет, что он не может говорить обратно в трубу, чтобы там узнали о его чувстве активности. Вощеву и Жачеву становится беспричинно стыдно от долгих речей по радио, и Жачев кричит: «Остановите этот звук! Дайте мне ответить на него!» Наслушавшись радио, Сафронов без сна смотрит на спящих людей и с горестью высказывается: «Эх ты, масса, масса. Трудно организовать из тебя скелет коммунизма! И что тебе надо? Стерве такой? Ты весь авангард, гадина, замучила!»

Девочка, пришедшая с Чиклиным, спрашивает у него о меридианах на карте, и тот отвечает, что это загородки от буржуев. Вечером землекопы не включают радио, а, наевшись, садятся смотреть на девочку и спрашивают ее, кто она такая. Девочка, как и велела мать, рассказывает о том, что родителей не помнит и при буржуях она не хотела рождаться, а как стал Ленин — и она стала. Сафронов заключает: «И глубока наша советская власть, раз даже дети, не помня матери, уже чуют товарища Ленина!»

На собрании рабочие решают направить в деревню Сафронова и Козлова с целью организации колхозной жизни. В деревне их убивают, и на помощь деревенским активистам приходят другие землекопы во главе с Вощевым и Чиклиным. Пока на Организационном Дворе проходит собрание организованных членов и неорганизованных единоличников, Чиклин и Вощев сколачивают неподалеку плот. Активисты обозначают по списку людей: бедняков для колхоза, кулаков — для раскулачивания. Чтобы вернее выявить всех кулаков, Чиклин берет в помощь медведя, работающего в кузнице молотобойцем. Медведь хорошо помнит дома, где он раньше работал, — по этим домам и определяют кулаков, которых загоняют на плот и отправляют по речному течению в море. Оставшиеся на Оргдворе бедняки маршируют на месте под звуки радио, потом пляшут, приветствуя приход колхозной жизни. Утром народ идет к кузне, где слышна работа медведя-молотобойца. Члены колхоза сжигают весь уголь, чинят весь мертвый инвентарь и с тоской, что кончился труд, садятся у плетня и смотрят на деревню в недоумении о своей дальнейшей жизни. Рабочие ведут деревенских жителей в город. К вечеру путники приходят к котловану и видят, что он занесен снегом, а в бараке пусто и темно. Чиклин разжигает костер, чтобы согреть заболевшую девочку Настю. Мимо барака проходят люди, но никто не приходит проведать Настю, потому что каждый, нагнув голову, беспрерывно думает о сплошной коллективизации. К утру Настя умирает. Вощев, стоя над утихшим ребенком, думает о том, зачем ему теперь нужен смысл жизни, если нет этого маленького, верного человека, в котором истина стала бы радостью и движением.

Жачев спрашивает у Вощева: «Зачем колхоз привел?» «Мужики в пролетариат хотят зачисляться», — отвечает Вощев. Чиклин берет лом и лопату и идет копать на дальний конец котлована. Оглянувшись, он видит, что весь колхоз не переставая роет землю. Все бедные мужики и средники работают с таким усердием, будто хотят спастись навеки в пропасти котлована. Лошади тоже не стоят: на них колхозники возят камень. Один Жачев не работает, скорбя по умершей Насте. «Я урод империализма, а коммунизм — это детское дело, за то я и Настю любил... Пойду сейчас на прощанье товарища Пашкина убью»,— говорит Жачев и уползает на своей тележке в город, чтобы никогда не возвратиться на котлован.

Чиклин выкапывает для Насти глубокую могилу, чтобы ребенка никогда не побеспокоил шум жизни с поверхности земли.

Мир героев

Вощев — главный герой повести. Фамилия персонажа ассоциативно связана со словами «общий», «тщетный», «воск». Повесть начинается с того, что В. в день тридцатилетия увольняют с механического завода: он размышлял о «плане всеобщей жизни» в надежде «выдумать что-нибудь вроде счастья». Отправившись странствовать, В. приходит в город, до вечера бродит по нему, а ночью засыпает на пустыре; однако его будит косарь, расчищающий площадку для нового строительства, и по его совету В. идет в барак к рабочим, а утром вместе с ними отправляется копать котлован. Поработав несколько дней, герой вновь тоскует и говорит землекопам: «Говорили, что все на свете знаете, а сами только землю роете и спите! Лучше я от вас уйду — буду ходить по колхозам побираться: все равно Мне без истины стыдно жить». Он думает: «Лучше б я комаром родился: у него судьба быстротечна».

Постепенно В. «от истощения тяжелым трудом» смиряется с тоской. Глядя на приведенную Чиклиным девочку-сироту Настю, В. надеется, что «это слабое тело, покинутое без родства среди людей, почувствует когда-нибудь согревающий поток смысла жизни, и ум ее увидит время, подобное первому исконному дню». Через некоторое время В. уходит со строительства в деревню, вскоре возвращается, принося весть об убийстве Сафронова и Козлова, отправившихся туда для организации колхоза. Потом вместе с Чиклиным вновь отправляется в деревню. Ночуя вместе с Чиклиным, В. говорит ему: «Мне страшна сердечная озадаченность. <...> Мне все кажется, что вдалеке есть что-то особенное или роскошный предмет, и я печально живу». После раскулачивания В. собирает по деревне «все нищие, отвергнутые предметы, всю мелочь безвестности и всякое беспамятство — для социалистического отмщения <...> со скупостью копил в мешок вещественные остатки потерянных людей». После того как Чиклин убивает Активиста (т. е. председателя колхоза), Вощев остается вместо него; он говорит крестьянам: «Теперь я буду за вас горевать!» Однако через некоторое время В. и «весь колхоз» являются на котлован: по словам героя, «мужики в пролетариат хотят зачисляться». Увидев мертвую Настю, В. не понимает, «зачем ему теперь нужен смысл жизни и истина всемирного происхождения, если нет маленького, верного человека, в котором истина стала бы радостью и движением».

Жачев — безногий калека, инвалид первой мировой войны, передвигающийся на тележке. «Зубов у инвалида не было никаких, он их сработал начисто на пищу, зато наел громадное лицо и тучный остаток туловища; его коричневые, скупо отверзтые глаза наблюдали посторонний для них мир с жадностью обездоленности, с тоской скопившейся страсти». Персонаж отличается крайней агрессивностью, основанной на «классовой ненависти». Ж. еженедельно отправляется к Пашкину, «дабы получить от него свою долю жизни» — т. е. некоторое количество продуктов. Однако полученные продукты сам Ж. не употребляет (сливочным маслом, например, смазывает колеса своей тележки): «он нарочно стравливал продукт, чтобы лишняя сила не прибавлялась в буржуазное тело, а сам не желал питаться этим зажиточным веществом». От Пашкина Ж. направляется к Чиклину, ибо соскучился по нему; говорит, что хотел бы сжечь город, ибо его, Ж., «нахождение сволочи мучает». Когда ночью в барак к рабочим приходит тоскующий в одиночестве Прушевский, Ж. в качестве утешения предлагает ему «буржуйской пищи». Герой уверен, что новое общество надо строить лишь для детей. Увидев приведенную Чиклиным девочку, Ж. решает, что «как только эта девочка и ей подобные дети мало-мало возмужают, то он кончит всех больших жителей своей местности <...>, убьет когда-нибудь вскоре всю их массу, оставив в живых лишь пролетарское младенчество и чистое сиротство». Ж. начинает возить Настю в детский сад. Когда Прушевский отправляется в колхоз к Чиклину и Вощеву, Ж. вместе с Настей сопровождает его. По поручению Чиклина Ж. «ликвидирует кулаков в даль» — отправляет их по реке на плоту. Позже, во время безостановочной автоматической пляски колхозников, Ж. останавливает их, по очереди опрокидывая на землю, как механических кукол. Когда Настя простужается и заболевает, Ж. вместе с Чиклиным доставляют ее на котлован. Девочка умирает, и Ж. говорит Чиклину, что теперь не верит в коммунизм: «...я урод империализма, а коммунизм — это детское дело, за то я и Настю любил... Пойду сейчас на прощанье товарища Пашкина убью». И Ж. уползает в город и более уже никогда не возвращается на котлован.

Пашкин Лев Ильич — советский чиновник-бюрократ, председатель окрпрофсовета. В имени и отчестве персонажа комично сочетаются ассоциации одновременно с Троцким и Лениным. Явившись на строительство, П. упрекает землекопов за то, что «темп тих»; позже присылает дополнительную партию рабочих, набранную из случайных людей. П. приезжает на строительство через день — сперва верхом, затем на автомобиле. Благодаря его бюрократической «заботе», в бараке землекопов установлен «радиорупор, чтобы во время отдыха каждый мог приобретать смысл классовой борьбы из трубы». Когда отстающий землекоп Козлов делает общественную карьеру и превращается в профсоюзного чиновника, П. сам привозит его на котлован в автомобиле. П. предлагает мастеровым отправиться в деревню для борьбы с кулачеством и проведения коллективизации. Когда котлован, вырытый по предварительному проекту, готов, П. докладывает «главному революционеру в городе», что запроектированный дом мал и не вместит всех пролетариев; «главный» распоряжается, чтобы котлован был расширен вчетверо, но П. по собственной инициативе приказывает увеличить его в шесть раз. Инженера Прушевского П. также направляет в колхоз. В конце повести Жачев, терроризировавший П., высказывает намерение убить его, однако судьба П. остается неизвестной-

Прушевский — инженер, производитель работ; о герое говорится, что это «не старый», но седой от счета природы человек». Он сам «выдумал» идею «общепролетарского дома» и руководит его строительством: по его проекту «через год весь местный класс пролетариата выйдет из мелкоимущественного города и займет для жизни монументальный новый дом»; однако П. не в состоянии «предчувствовать устройство души поселенцев общего дома». Герой давно ощущает, что достиг предела понимания «этого» мира, и поэтому постоянно предается размышлениям о смерти. Вечером, сидя в одиночестве в канцелярии, П. вспоминает, как «когда-то, в такой же вечер, мимо дома его детства прошла девушка, и он не мог вспомнить ни ее лица, ни года того события, но с тех пор всматривался во все женские лица и ни в одном из них не узнавал той, которая, исчезнув, все же была его единственной подругой». Ночью П. от тоски одиночества приходит в барак к рабочим: «Мне дома стало грустно и страшно». Потом ложится спать на место бодрствующего Чиклина, которому рассказал о некогда встреченной им девушке. Чиклин приводит П. к мертвому телу умершей дочери бывшего хозяина завода, утверждая, что она и была той самой девушкой.

Позже, гуляя в поле, П. видит на горизонте (не ясно, наяву или нет) белый светящийся город. Придя после этого в канцелярию, он садится «за составление проекта своей смерти». Однако в это время Чиклин приводит мужика, который просит вернуть его деревне заготовленные впрок и спрятанные в земле гробы, которые были найдены землекопами. П. приказывает вернуть гробы. Получив от Пашкина приказание увеличить котлован вшестеро по сравнению с первоначальным проектом, П. направляется на строительство, однако выясняется, что Чиклин уехал в деревню. Позже П. пишет ему письмо, сообщая, что Настя ходит в детский сад, а сам он скучает по Чиклину. По распоряжению Пашкина П. отправляется в колхоз, где также чувствует себя одиноким: «Он не знал, зачем его прислали в эту деревню, как ему жить забытым среди массы, и решил точно назначить день окончания своего пребывания на земле». Однако к нему обращается одна из деревенских девушек, идущих в избу-читальню, и П. идет с ними, чтобы учить их. Вернуться на котлован он отказывается.

Сафронов — один из мастеровых, изначально отличающийся склонностью к абстрактным и поучительным рассуждениям (ср. его «вежливо-сознательное лицо» «с улыбкой загадочного разума»). Как и другим героям повести, С. знакомы сомнения в перспективности преобразовательных усилий перед лицом «всемирной невзрачности», однако они вытесняются рационально-бюрократическим мировоззрением. Прощаясь с Козловым, решившим делать карьеру по общественной линии, С. говорит ему: «Ты теперь как передовой ангел от рабочего состава, ввиду вознесения его в служебные учреждения». С. предлагает установить в бараке радио «для заслушания достижений и директив» — впрочем, соглашается и на предложение Жачева привести вместо радио девочку-сиротку: «Доставь нам на своем транспорте эту жалобную девочку — мы от ее мелодичного вида начнем тоже согласованно жить».

И С. остановился перед всеми «в положении вождя ликбеза и просвещения, а затем прошелся убежденной походкой и сделал активно мыслящее лицо». Герой неоднократно выступает с казенно-оптимистическими сентенциями; в частности, он заявляет: «Мы должны бросить каждого в рассол социализма, чтоб с него слезла шкура капитализма и сердце обратило внимание на жар жизни вокруг костра классовой борьбы и произошел бы энтузиазм!» В репликах С. различимы отголоски расхожих политических лозунгов — о «ликвидации кулачества как класса», «обострении классовой борьбы» и т. п. Вместе с Козловым, превратившимся в профсоюзного активиста, С. отправляется в деревню для помощи в организации колхоза (аналогия с движением «двадцатипятитысячников»); оба они убиты «кулаками».

Чиклин Никита — пожилой рабочий, старший артели землекопов. Труд — основа жизни Ч.; он склонен продолжать работу даже после того, как рабочий день кончается. Герой одинок; ночью он вспоминает, как «в старое время», когда он работал на кафельно-изра,зцовом заводе, «дочь хозяина его однажды моментально поцеловала». Когда Прушевский рассказывает Ч. о девушке, встреченной в юности, Ч. сразу догадывается, что это была «дочь кафельщика», и говорит: «У нас с тобой был один и тот же женский человек». Чтобы излечить Прушевского от тоски, Ч. намеревается найти и привести эту женщину; он идет на заброшенный кафельный завод, где в одном из помещений старого здания действительно находит ее лежащей на полу. Вскоре она умирает, а ее дочь Настю Ч. приводит в барак к строителям. Он ведет Прушевского посмотреть на останки некогда встреченной девушки, после чего заваливает дверь помещения, где она лежит, кирпичом и камнями, поясняя Прушевскому: «Мертвые тоже люди».

Когда землекопы находят в овраге сто пустых гробов, спрятанных крестьянами впрок, Ч. забирает два из них для девочки, один в качестве кровати, другой — для игр, в качестве «красного уголка». Когда Вощев прибывает из деревни с известием об убийстве Сафронова и Козлова, Ч., захватив два гроба, вместе с ним отправляется в колхоз. Ночь он проводит в сельсовете рядом с телами убитых, потом ложится спать между ними. Утром, обращаясь к убитым, Ч. говорит: «Пускай хоть весь класс умрет — так я один за него останусь и сделаю всю его задачу на свете! Все равно жить для самого себя я не знаю как!..» Ч. убивает мужика, который не может ответить ему на вопрос, кто убил Сафронова и Козлова. На следующий день Ч. вместе с Вощевым отправляется по деревне «искать мертвый инвентарь, чтобы увидеть его годность», посещает несколько крестьянских изб и избу-читальню. Затем он заходит в церковь, чтобы прикурить трубку от свечи, и встречает попа-расстригу, доносящего на тех, кто приходит помолиться; узнав об этом, Ч. бьет его в лицо.

Во время собрания крестьян Ч. вместе с Вощевым строит плот для «высылки» кулаков (он будет достроен Жачевым и Прушевским). Вместе с Настей и «самым угнетенным кулаком» — медведем-молотобойцем — Ч. проводит раскулачивание. Позднее, узнав, что медведь в кузнице продолжает работать ночью, Ч. идет туда, чтобы помочь ему. Поняв, что Настя заболела, Ч. собирает для нее теплую одежду и укутывает. Когда Активист (т. е. председатель колхоза) забирает свой пиджак, которым укрыта Настя, Ч. одним ударом убивает его. Затем вместе с Жачевым, Настей и крестьянином Елисеевым он возвращается на котлован. В жару Настя просит принести ей «маминой кости», и Ч. выполняет ее просьбу. Настя целует Ч. — так же внезапно, как некогда это сделала ее покойная мать, когда была девушкой. Ночью Настя умирает. Поскольку из деревни пришел в полном составе «весь колхоз» во главе с Вощевым, Ч. решает, что котлован должен быть еще шире и глубже: «Пускай в наш дом влезет всякий человек из барака и глиняной избы». Он работает до ночи и всю ночь, а в полдень начинает копать и долбить «в вечном камне» могилу для Насти, где хоронит ее один.


ПОДНЯТАЯ ЦЕЛИНА
Роман (кн. 1 — 1932; кн. 2 — 1959—1960)

Мир книги

По крайнему к степи проулку январским вечером 1930 г. въехал в хутор Гремячий Лог верховой. У прохожих спросил дорогу к куреню Якова Лукича Островнова. Хозяин, узнав приезжего, оглянулся и зашептал: «Ваше благородие! Откель вас?.. Господин есаул...» Это был бывший командир Островнова в первой мировой и гражданской войнах Половцев. Поужинав, стали толковать. Лукич считался на хуторе первостатейным хозяином, человеком большого ума и лисьей осторожности. Приезжему стал жаловаться: в двадцатом году вернулся к голым стенам, все добро оставил у Черного моря. Работал день и ночь. Новая власть в первый же год вымела по продразверстке все зерно вчистую, а потом и счет потерял сдачам: сдавал и хлеб, и мясо, и масло, и кожу, и птицу, платил несчетно налогов... Теперь — новая напасть. Приехал из района какой-то человек и будет всех сгонять в колхоз. Наживал своим горбом, а теперь отдай в общий котел? «Бороться надо, братец», — объясняет Половцев. И по его предложению Яков Лукич вступает в «Союз освобождения родного Дона».

А тот человек, о котором они толковали, в прошлом матрос, а потом слесарь Путиловского завода Семен Давыдов, приехал в Гремячий проводить коллективизацию. Вначале созвал собрание гремяченского актива и бедноты. Присутствовавшие записались в колхоз дружно и утвердили список кулаков: попавших в него ждала конфискация имущества и выселение из жилья. При обсуждении кандидатуры Тита Бородина возникла заминка. Секретарь хуторской ячейки компартии Макар Нагульнов, в прошлом красный партизан, объяснил Давыдову: Тит — бывший красногвардеец, из бедноты. Но, вернувшись с войны, зубами вцепился в хозяйство. Работал по двадцать часов в сутки, оброс дикой шерстью, приобрел грыжу — и начал богатеть, несмотря на предупреждения и уговоры дожидаться мировой революции. Уговорщикам отвечал: «Я был ничем и стал всем, за это и воевал».

«Был партизан — честь ему за это, кулаком сделался — раздавить», — ответил Давыдов. На следующий день, под слезы выселяемых детей и женщин, прошло раскулачивание. Председатель гремяченского сельсовета Андрей Разметнов вначале даже отказался принимать в этом участие, но был переубежден Давыдовым.

Гремяченцы позажиточней в колхоз стремились не все. Недовольные властью тайно собирались обсудить положение. Среди них были и середняки, и- даже кое-кто из бедноты, Никита Хопров, например, которого шантажировали тем, что он какое-то время был в карательном отряде белых. Но на предложение Островнова участвовать в вооруженном восстании Хопров ответил отказом. Лучше он сам на себя донесет. Да кстати, кто это живет у Лукича в мякиннике — не тот ли «ваше благородие», который и подбивает на мятеж? Той же ночью Хопрова и его жену убили. Участвовали в этом Островнов, Половцев и сын раскулаченного, первый деревенский красавец и гармонист Тимофей Рваный. Следователю из района не удалось заполучить нити, ведущие к раскрытию убийства.

Неделю спустя общее собрание колхозников утвердило председателем колхоза приезжего Давыдова, а завхозом — Островнова. Коллективизация в Гремячем шла трудно: вначале подчистую резали скот, чтоб не обобществлять его, затем укрывали от сдачи семенное зерно.

Партсекретарь Нагульнов развелся с женой Лукерьей из-за того, что прилюдно голосила по высылаемому Тимофею Рваному, своему возлюбленному. А вскоре известная своей ветреностью Лушка встретила Давыдова и сказала ему: «Вы посмотрите на меня, товарищ Давыдов... я женщина красивая, на любовь дюже гожая...»

Половцев и Яков Лукич сообщили единомышленникам с соседнего хутора, что восстание назначено на послезавтра. Но те, оказывается, изменили намерения, прочитав статью Сталина «Головокружение от успехов». Думали, что всех загонять в колхоз — приказ центра. А Сталин заявил, что «можно сидеть и в своей единоличности». Так что с местным начальством, жестко гнувшим на коллективизацию, они поладят, «а завернуть противу всей советской власти» негоже. «Дураки, Богом прокляты!.. — кипел Половцев. — Они не понимают, что эта статья — гнусный обман, маневр!» А в Гремячем за неделю после появления статьи было подано около ста заявлений о выходе из колхоза. В том числе и от вдовой Марины Поярковой, «любушки» предсельсовета Андрея Размет-нова. А полчаса спустя Марина, самолично впрягшись в оглобли своей повозки, легко увезла борону и запашник со двора бригады.

Отношения народа и власти снова обострились. А тут еще приехали подводы из хутора Ярского и прошел слух, что за семенным зерном. И в Гремячем вспыхнул бунт: избили Давыдова, сшибли замки с амбаров и стали самочинно разбирать зерно. После подавления бунта Давыдов пообещал ко «временно заблужден-ным» административных мер не применять.

К 15 мая колхоз в Гремячем посевной план выполнил. А к Давыдову стала захаживать Лушка: газетки брала да интересовалась, не соскучился ли по ней председатель. Сопротивление бывшего флотского было недолгим, и скоро об их связи узнала вся станица.

Островнов встретил в лесу сбежавшего из ссылки Тимофея Рвано'го. Тот велел передать Лукерье, что ждет харчей. А дома Лукича ждала неприятность несравненно более горшая: вернулся Половцев и вместе со своим товарищем Лятьевским поселился у Островнова на тайное жительство.

Давыдов, мучаясь тем, что отношения с Лушкой подрывают его авторитет, предложил ей пожениться. Неожиданно это привело к жестокой ссоре. В разлуке председатель затосковал, поручил дела Разметнову, а сам отъехал во вторую бригаду подсоблять поднимать пары. В бригаде постоянно зубоскалили по поводу непомерной толщины стряпухи Дарьи. С приездом Давыдова появилась еще тема для грубоватых шуток — влюбленность в него юной Вари Харламовой. Сам же он, глядя в ее полыхающее румянцем лицо, думал: «Ведь я вдвое старше тебя, израненный, некрасивый, щербатый... Нет... расти без меня, милая».

Как-то перед восходом солнца к стану подъехал верховой. Пошутил с Дарьей, помог ей почистить картошку, а потом велел будить Давыдова. Это был новый секретарь райкома Несте-ренко. Он проверил качество пахоты, потолковал о колхозных делах, в которых оказался весьма сведущ, и покритиковал председателя за упущения. Моряк и сам собирался на хутор: ему стало известно, что накануне вечером в Макара стреляли.

В Гремячем Разметнов изложил подробности покушения: ночью Макар сидел у открытого окна со своим новоявленным приятелем шутником и балагуром дедом Щукарем, «по нему и урезали из винтовки». Утром по гильзе определили, что стрелял человек невоевавший: солдат с тридцати шагов не промахнется. Да и убегал стрелок так, что конному не догнать. Выстрел не причинил партийному секретарю никаких увечий, но у него открылся страшный насморк, слышный на весь хутор.

Давыдов отправился на кузню осматривать отремонтированный к севу инвентарь. Кузнец Ипполит Шалый в беседе предупредил председателя, чтоб бросал Лукерью, иначе тоже получит пулю в лоб. Лушка-то не с ним одним узлы вяжет. И без того непонятно, почему Тимошка Рваный (а именно он оказался незадачливым стрелком) стрелял в Макара, а не в Давыдова.

Вечером Давыдов рассказал о разговоре Макару и Разметнову, предложил сообщить в ГПУ. Макар решительно воспротивился: стоит гэпэушнику появиться на хуторе, Тимофей тут же исчезнет. Макар самолично устроил засаду у дома своей «предбывшей» жены (Лушку на это время посадили под замок) и на третьи сутки убил появившегося Тимофея с первого выстрела. Лукерье дал возможность попрощаться с убитым и отпустил.

В Гремячем тем временем появились новые люди: два ражих заготовителя скота. Но Разметнов задержал их, заметив, что и ручки у приезжих белые, и лица не деревенские. Тут «заготовители» предъявили документы сотрудников краевого управления ОГПУ и рассказали, что ищут опасного врага, есаула белой армии Половцева, и профессиональное чутье подсказывает им, что он прячется в Гремячем.

После очередного партсобрания Давыдова подкараулила Варя, чтоб сказать: мать хочет выдать ее замуж, сама же она любит его, дурака слепого. Давыдов после бессонных раздумий решил осенью на ней жениться. А пока отправил учиться на агронома.

Через два дня на дороге были убиты два заготовителя. Разметнов, Нагульнов и Давыдов сразу же установили наблюдение за домами тех, у кого покупали скот. Слежка вывела на дом Островнова. План захвата предложил Макар: они с Давыдовым врываются в дверь, а Андрей заляжет во дворе под окном. После недолгих переговоров им открыл сам хозяин. Макар ударом ноги вышиб запертую на задвижку дверь, но выстрелить не успел. Возле порога полыхнул взрыв ручной гранаты, а следом загремел пулемет. Нагульнов, изуродованный осколками, погиб мгновенно, а Давыдов, попавший под пулеметную очередь, умер на следующую ночь.

...Вот и отпели донские соловьи Давыдову и Нагульнову, отшептала им поспевающая пшеница, отзвенела по камням безымянная речка... В убитом Разметновым человеке сотрудники ОГПУ опознали Лятьевского. Половцева взяли через три недели недалеко от Ташкента. После этого по краю широкой волной прокатились аресты. Всего было обезврежено более шестисот участников заговора.

Мир героев

Давыдов Семен — рабочий-двадцатипятитысячник из Ленинграда, бывший матрос. В начале 1930 г. приезжает в Гремячий Лог для проведения коллективизации. В сельсовете Д. знакомится с Нагульновым и Разметновым. На собрании актива и бедноты выступает с речью, призывая организовать колхоз, и становится его председателем. На следующий день во время раскулачивания Д. описывает имущество двух кулацких хозяйств, угрожает арестом Титу Бородину, за что тот наносит Д. удар по голове. Когда Разметнов говорит о своей жалости к кулацким детям, Д. рассказывает о собственном детстве: чтобы прокормить четверых детей, мать была вынуждена заниматься проституцией. В Гремячем Логе Д. живет в доме у Нагульнова; жена Нагульнова Лушка заигрывает с Д. Когда Нагульнов выгоняет жену, заявляя, что не хочет иметь с ней ничего общего, Д. уходит из его дома. Познакомившись с Островновым, Д. уверяется, что тот — очень полезный для колхоза человек, «культурный хозяин», и хочет привлечь Островнова в колхоз; таким образом, Д. оказывается невольным помощником Островнова в его вредительской деятельности. Кузнеца Ипполита Шалого за его ударную работу по подготовке сельскохозяйственного инвентаря к севу Д. премирует собственным набором инструментов, привезенным из Ленинграда. Лушка, с которой развелся Нагульнов, встречая Д., просит найти для нее какого-нибудь «завалящего жениха» или взять ее в жены самому. Д. отвечает ей: «Девочка ты фартовая и нога под тобой красивая, да только не туда ты этими ногами ходишь». На собрании по поводу статьи Сталина «Головокружение от успехов» Д. предлагает вернуть хозяевам часть коров и мелкий скот, но сохранить колхоз. Многие середняки подают заявления о выходе из колхоза, и Д. предупреждает, что вступить в него вновь им будет непросто. Однако из колхоза выходит все больше хозяйств; «единоличники» самовольно забирают своих быков и лошадей, а также требуют земельные наделы; Д. говорит, что им будет выделена земля на дальних выпасах, что вызывает возмущение. Во время бабьего бунта Д. пытается урезонить женщин, требующих вернуть семенной хлеб; он тянет время, дожидаясь подкрепления из полевой бригады, при этом Д. избивают так, что он едва держится на ногах. Когда вызванный Д. милиционер арестовывает зачинщиков бунта и расхищенное зерно собрано вновь, Д. на собрании стыдит тех, кто бил его, говорит, что большевик никогда не встанет на колени перед классовым врагом. Собравшиеся выражают уважение к Давыдову за то, что он не держит зла; на следующий день многие из тех, кто вышел из колхоза, вновь вступают в него. Во время сева, узнав от бригадира Любишкина, что многие в его бригаде лодырничают, Д. отправляется на пахоту. Собрав бригаду, он говорит, что намерен лично доказать, что за день можно вспахать гектар и даже гектар с четвертью. Обязательство он выполняет; продолжает пахать и на следующий день. Под влиянием Д. в бригаде начинается стихийное соцсоревнование.

Д. возвращается в Гремячий. Он все чаще думает о Лушке; она несколько раз приходит к нему и в конце концов соблазняет. Д. полагает, что они должны пожениться, ибо иначе «перед людьми и перед Макаром неудобно». Лушка же демонстрирует свою связь с ним, а в ответ на упреки Д. сама упрекает его в трусости. В конце концов происходит серьезная размолвка, и Д., чтобы отвлечься, решает поехать в отстающую полевую бригаду. Здесь он видит молоденькую девушку Варю и понимает (как, впрочем, и все окружающие), что та влюблена в него. Варя страдает от кажущегося безразличия Д.; он же считает, что не имеет права воспользоваться неопытностью девушки. Узнав о покушении на Нагульнова, Д. собирается возвратиться в хутор, но видит в поле незнакомого человека: это новый секретарь райкома Иван Нестеренко. Они обсуждают многие проблемы, в том числе отношения Д. с Лушкой. Нестеренко рекомендует Д. создать в колхозе комсомольскую ячейку, советует ему быть внимательнее к людям. На прощание он дарит Д. браунинг. Беседуя в кузнице с Шалым, Д. слышит от него, что всей будничной жизнью колхоза распоряжается не он, Д., а Островнов; Шалый уверен, что Островнов — враг. Он сообщает также, что видел с Лушкой Тимофея Рваного, который, видимо, бежал из заключения. Зайдя в хуторскую школу, Д. видит у одного из мальчиков ручную гранату. Тот ведет Д. в один из сараев, принадлежавших Рваному, и вместе с Шалым Д. выкапывает пулемет, винтовки, патроны и восемь гранат. Шалый предлагает устроить обыск у Островнова, однако Д. против самоуправства. На собрании по поводу приема в партию Д. предлагает организовать в колхозе детский сад. После собрания он провожает Варю, и она рассказывает, что ее сватают. Признается ему в любви, и Д. понимает, что любит Варю. На следующий день он идет к матери Вари, делает предложение, после чего отвозит Варю в район, чтобы устроить в сельхозтехникум. Пытаясь вместе с Нагульновым и Разметновым ворваться в дом Островнова, Д. смертельно ранен и через день умирает.

Майданников Кондрат — крестьянин-середняк. Образ героя призван продемонстрировать движение крестьянской массы к сотрудничеству с советской властью. На собрании при обсуждении плана организации колхоза он с цифрами в руках доказывает, что коллективное хозяйство выгоднее, чем единоличное. Однако, придя домой, прощается с быками, которые будут обобществлены, и плачет, после чего пишет заявление о вступлении в колхоз. Через несколько дней, ночью, М. вспоминает свою жизнь, родителей-бедняков; вспоминает, как участвовал в подавлении восстания иваново-вознесенских ткачей, а затем в гражданскую войну защищал советскую власть. Когда М. предлагают вступить в партию, он отказывается, поскольку, по его мнению, недостоин: будучи колхозником, все-таки «о своем добре страдает» — ему жалко свою скотину, с которой плохо обращаются колхозники. В конце концов М. в числе шестерых гремячинцев вступает в партию. После смерти Давыдова М. становится председателем колхоза.

Нагульнов Макар — секретарь партячейки в Гремячем Логе. Главная жизненная цель героя — «мировая революция». По его словам, испытывал «с мальства к собственности ненависть», несмотря на то (вернее, вследствие того) что сам происходил из зажиточной семьи. На фронте первой мировой войны Н. был отравлен газами, а в гражданскую войну — контужен. На следующий день после собрания бедноты, проводимого Давыдовым, Н. принимает участие в раскулачивании. Когда после раскулачивания Разметнов говорит о жалости к «детишкам», Н. кричит, что готов для революции пустить «в распыл» хоть тысячи стариков, детишек и баб; с ним случается припадок. Когда жена Н. Лушка при всех голосит по своему любовнику Тимофею Рваному, которого в числе других кулаков высылают, Н. не может простить ей этого и выгоняет. Когда в деревне начинают резать скот, Н. предлагает ходатайствовать перед ЦИК о расстреле виновных. Когда из-за провокационных слухов сбор семенного фонда идет очень медленно, Н., чтобы ускорить сдачу зерна, сажает нескольких крестьян на ночь под замок, а Банника, демонстративно отказывающегося сдавать хлеб, бьет наганом в висок и грозит убить, если тот не одумается. Н. выражает недог вольство статьей Сталина «Головокружение от успехов», оправдывая собственные насильственные действия тем, что «поспешал к мировой революции». Н. признает свои ошибки, однако утверждает, что статья Сталина — «неправильная»; он намерен сам сообщить в район о своей позиции и о собственных «перегибах». Н. одобряет разрыв Разметнова с Мариной Поярковой, поскольку, по его мнению, теперь тот «снова для дела мировой революции гож». Н. изучает английский язык, чтобы общаться с пролетариями Англии и других стран, когда там восторжествует советская власть. На бюро райкома, где разбирается персональное дело Н., его исключают из партии и требуют сдать партбилет, однако он категорически отказывается сделать это. Н. возвращается в Гре-мячий Лог в разгар бабьего бунта; с наганом в руке он не дает разграбить амбары с семенным зерном, пока на подмогу ему не поспевают колхозники с поля. Через некоторое время из райкома приходит постановление об отмене прежнего решения: Н. объявлен выговор. Н. продолжает по ночам изучать английский язык и вместе с Щукарем слушает пение петухов, находя в этом эстетическое удовольствие. Ночью, когда Н. сидит над книгой, в него стреляют, однако пуля лишь оцарапала висок; Н. не удается ни догнать стрелявшего, ни попасть в него из нагана. Узнав от Давыдова о появлении в хуторе Тимофея Рваного, Н., чтобы поймать его, фиктивно «арестовывает» Лушку и сажает ее под замок. Через несколько дней Тимофей приходит, чтобы спасти Лушку, и Н. убивает его, а Лушке советует уехать из хутора; она переселяется в город Шахты. Наблюдая за домом Островнова, Н. замечает посторонних людей. Во время штурма дома Н. убит.

Половцев Александр Анисимович — бывший есаул, белогвардеец, затем командир эскадрона Красной Армии. По дороге на польский фронт его как бывшего офицера отстранили от должности и отправили в ревтрибунал. Ему грозит смертная казнь, однако П. удается бежать; он живет под чужой фамилией, а в 1923 г. возвращается домой и благодаря документу о службе в Красной Армии работает учителем. В январе.1930 г. П. тайно приезжает в Гремячий Лог к бывшему однополчанину Островнову, чтобы организовать движение против коллективизации. Под руководством П. кулаки убивают Хопрова, грозящего донести об их планах, а также его жену. П. говорит Островнову, что надо резать скот и всячески вредить большевикам, распуская провокационные слухи. Сам он ведет подготовку к восстанию. Вместе с Островновым он отправляется на тайную сходку крестьян, сочувствующих белому движению, однако те отказываются выступать против советской власти, поскольку удовлетворены статьей Сталина «Головокружение от успехов», осуждающей «перегибы» коллективизации. П. на время исчезает, но затем вновь вместе со своим соратником Лятьевским появляется у Островнова. Когда в хуторе под видом заготовителей скота появляются два агента ОГПУ, Лятьевский узнает одного из них и они с Половцевым убивают обоих, после чего возвращаются в дом Островнова. Когда Нагульнов, Давыдов и Разметнов пытаются взять приступом дом Островнова, Лятьевский убит, а П. удается бежать. Он едет в Ташкент, где устраивается счетоводом в контору. Здесь его арестовывают; к аресту он относится спокойно, ибо понимает, что дело проиграно и жизнь потеряла смысл.

Разметнов Андрей — председатель сельсовета в Гремячем Логе. Происходит из бедной семьи. Во время первой мировой войны получил три Георгиевских креста. В 1918г. вернулся, а затем ушел в Красную Армию. Находясь в госпитале, узнал, что белые казаки изнасиловали его жену, которая затем покончила с собой, а их сын через две недели заболел и умер. Чтобы отомстить одному из виновных в смерти жены, Р. приходит к нему во двор, однако, видя огромное количество детей, отступается. Вернувшись с польского фронта, Р. сходится с вдовой Мариной Поярковой, которая старше его на 10 лет. После собрания, которое проводит Давыдов, Р. предлагает Марине вступить в колхоз, но та наотрез отказывается. На следующий день Р. участвует в раскулачивании, после чего отказывается продолжать эту работу, поскольку, по его словам, «с детишками не обучен воевать». Марина все же вступает в колхоз, но после выхода статьи Сталина выходит из него и забирает свою долю имущества. Р. уходит от Марины, однако тяжело переживает разрыв. Во время бабьего бунта, когда женщины требуют вернуть семенной хлеб, Р. избивают и сажают под замок. Позже, тоскуя от одиночества, Р. заводит семью голубей, и те выводят птенцов; заботясь об их безопасности, Р. стреляет соседских кошек, и по хутору идет слух, что он заготовляет их на сырье. Решив, что пора кончать холостую жизнь, Р. сватает соседскую девушку Нюрку, причем свадьба играется на следующий же день, без песен и плясок. Во время штурма дома Островнова Р. убивает Лять-евского.

Щукарь — старый крестьянин. Образ персонажа придает комически-пародийное освещение основным драматичным событиям. Свое прозвище герой получил в детстве после того, как, пытаясь откусить крючок с удочки рыболова, сам попался на удочку. Во время раскулачивания Щ. треплет собака, разрывая на нем тулуп. Когда колхозники начинают резать скот, Щ. тоже делает это, но объедается мясом так, что едва остается в живых. Щ. назначают кучером при правлении колхоза; он уверяет, что через его руки в жизни прошло множество лошадей, хотя их было лишь две, причем при покупке одной из них Щ. был примитивно обманут цыганами. Работая в бригаде Любишки-на кашеваром, Щ. изгнан оттуда за то, что случайно сварил вместе с кашей лягушку. Поверив шутке о том, что в партию вступают исключительно ради должностей и портфелей, Щ. просит Нагульнова принять в партию и его. Затем он вместе с Нагульновым по ночам начинает слушать петухов; при покушении на Нагульнова Щ. «ранен» щепкой, которая отлетела от оконной рамы. Будучи уверен, что его не любят собаки, Щ. предлагает уничтожать их и выделывать шкуры. Посланный в район за землемером, Щ. по дороге заезжает в бригаду к Дубцову; после анекдотических рассуждений он случайно залезает спать к женщинам; поняв ошибку, запрягает среди ночи лошадь и уезжает, случайно надев женскую обувь. Он выбрасывает чирики в овраг, но, приехав домой, обнаруживает, что к нему в дом подкинули ребенка с запиской, из которой следует, что этот ребенок — его; к тому же соседский мальчишка приносит Щ. на глазах его жены женские чирики, выброшенные Щ.; после этого герой в течение недели ходит с распухшим глазом и подвязанной щекой. На собрании по поводу приема в партию Щ. произносит комичную речь, утверждая, что в партию надо принимать не серьезных, а веселых людей — таких, как он. Присутствующие советуют Щ. поступить в артисты, и он воспринимает совет всерьез, пока не узнает, что артистов, которые плохо играют, публика бьет. Щ. отвозит в район Варю, а по дороге рассказывает, что любовь до добра не доводит, подкрепляя эту мысль примерами из собственной жизни.


Василий Теркин

ВАСИЛИЙ ТЕРКИН Книга про бойца
Поэма (1941—1945)

Мир книги

В пехотной роте — новый парень, Василий Теркин. Он воюет уже второй раз на своем веку (первая война — финская). Василий за словом в карман не лезет, едок хороший. В общем, «парень хоть куда».

Теркин вспоминает, как он в отряде из десяти человек при отступлении пробирался с западной, «немецкой» стороны к востоку, к фронту. По пути была родная деревня командира, и отряд зашел к нему домой. Хозяйка накормила бойцов, уложила спать. Наутро солдаты ушли, оставляя деревню в немецком плену. Теркин хотел бы на обратном пути зайти в эту избу, чтобы поклониться «доброй женщине простой».

Идет переправа через реку. Взводы погружаются на понтоны. Вражеский огонь срывает переправу, но первый взвод успел перебраться на правый берег. Те, кто остался на левом, ждут рассвета, не знают, как быть дальше. С правого берега приплывает Теркин (вода зимняя, ледяная). Он сообщает, что первый взвод в силах обеспечить переправу, если его поддержат огнем.

Теркин налаживает связь. Рядом разрывается снаряд. Увидев немецкую «погребушку», Теркин занимает ее. Там, в засаде, поджидает врага. Убивает немецкого офицера, но тот успевает его ранить. По «погребушке» начинают бить советские орудия. А Теркина обнаруживают танкисты и везут в медсанбат-Теркин в шутку рассуждает о том, что хорошо бы получить медаль и прийти с нею после войны на гулянку в сельсовет.

Выйдя из госпиталя, Теркин догоняет свою роту. Его подвозят на грузовике. Впереди — остановившаяся колонна транспорта. Мороз. А гармонь только одна — у танкистов. Она принадлежала их погибшему командиру. Танкисты дают гармонь Теркину. Он играет сначала грустную мелодию, потом веселую, и начинается пляска. Танкисты вспоминают, что это они доставили раненого Теркина в медсанбат, и дарят ему гармонь. В избе — дед (старый солдат) и бабка. К ним заходит Теркин. Он чинит старикам пилу, часы. Догадывается, что у бабки есть спрятанное сало... Бабка угощает Теркина. А дед спрашивает: «Побьем ли немца?» Теркин отвечает, уже уходя, с порога: «Побьем, отец».

Боец-бородач потерял кисет. Теркин вспоминает, что когда он был ранен, то потерял шапку, а девчонка-медсестра дала ему свою. Эту шапку он бережет до сих пор. Теркин дарит бородачу свой кисет, объясняет: на войне можно потерять что угодно (даже жизнь и семью), но не Россию. Теркин врукопашную сражается с немцем. Побеждает. Возвращается из разведки, ведет с собой «языка».

На фронте — весна. Жужжание майского жука сменяется гулом бомбардировщика. Солдаты лежат ничком. Только Теркин встает, палит в самолет из винтовки и сбивает его. Теркину дают орден.

Теркин вспоминает, как в госпитале встретил мальчишку, который уже успел стать героем. Тот с гордостью подчеркнул, что он из-под Тамбова. И родная Смоленщина показалась Теркину «сиротинушкой». Поэтому он и хотел стать героем.

Генерал отпускает Теркина на неделю домой. Но деревня его еще у немцев... И генерал советует с отпуском обождать: «Нам с тобою по пути». Бой в болоте за маленькую деревню Борки, от которой ничего и не осталось. Теркин подбадривает товарищей.

Теркина на неделю отправляют отдохнуть. Это «рай» — хата, где можно есть четыре раза в день и спать сколько угодно, на кровати, в постели. На исходе первых суток Теркин задумывается... ловит попутный грузовик и едет в свою родную роту. Под огнем взвод идет брать село. Ведет всех «щеголеватый» лейтенант. Его убивают. Тогда Теркин понимает, что «вести его черед». Село взято. А сам Теркин тяжело ранен.

Теркин лежит на снегу. Смерть уговаривает его покориться ей. Но Василий не соглашается. Его находят люди из похоронной команды, несут в санбат. После госпиталя Теркин возвращается в свою роту, а там уже все по-другому, народ иной. Там... появился новый Теркин. Только не Василий, а Иван. Спорят: кто же настоящий Теркин? Уже готовы уступить друг другу эту честь. Но старшина объявляет, что каждой роте «будет придан Теркин свой».

Село, где Теркин чинил пилу и часы, — под немцами. Часы немец отнял у деда с бабкой. Через село пролегла линия фронта. Пришлось старикам переселиться в погреб. К ним заходят наши разведчики, среди них — Теркин. Он уже офицер. Теркин обещает привезти новые часы из Берлина.

С наступлением Теркин проходит мимо родного смоленского села. Его берут другие. Идет переправа через Днепр. Теркин прощается с родной стороной, которая остается уже не в плену, а в тылу.

Василий рассказывает о солдате-сироте, который пришел в отпуск в родное село, а там уж ничего не осталось, вся семья погибла. Солдату нужно продолжать воевать. А нам нужно помнить о нем, о его горе. Не забыть об этом, когда придет победа. Дорога на Берлин. Бабка возвращается из плена домой. Солдаты дают ей коня, повозку, вещи... «Скажи, мол, что снабдил Василий Теркин».

Баня в глубине Германии, в каком-то немецком доме. Парятся солдаты. Среди них один — много на нем шрамов от ран, париться умеет здорово, за словом в карман не лезет, одевается — на гимнастерке ордена, медали. Солдаты говорят о нем: «Все равно что Теркин».

Мир героев

Теркин Василий Иванович — главный герой поэмы, рядовой пехотинец (затем офицер) из смоленских крестьян («Просто парень сам собой / Он обыкновенный»); Т. воплощает лучшие черты русского солдата и народа в целом. В качестве имени для персонажа Твардовский использовал имя главного героя романа П. Боборыкина «Василий Теркин» (1892). Герой по имени Василий Теркин фигурирует в стихотворных фельетонах Твардовского периода советско-финской войны (1939—1940); ср. слова героя поэмы: «Я вторую, брат, войну / На веку воюю». Поэма построена как цепь эпизодов из военной жизни главного героя, которые не всегда имеют непосредственную событийную связь между собой. В главе «На привале» Т. с юмором рассказывает молодым бойцам о буднях войны; говорит, что воюет с самого начала войны, трижды был в окружении, был ранен. В главе «Перед боем» речь идет о том, как в первые месяцы войны в группе из десяти бойцов, выходящих из окружения, Т. был «как бы политрук», повторяя одну «политбеседу»: «Не унывай».

В главе. Теркин ранен» герой, проводя во время боя телефонную линию, в одиночку занимает немецкий блиндаж, но попадает в нем под обстрел собственной артиллерии; Т. ранен, однако наступающие танкисты спасают его, отвозя в санбат. В главе «О награде» Т. комично рассказывает о том, как вел бы себя, вернувшись с войны в родную деревню; говорит, что для представительности ему совершенно необходима медаль. В главе «Гармонь» Т. возвращается из госпиталя после ранения; по дороге встречает спасших его танкистов, играет на гармони, принадлежавшей их убитому командиру, и они на прощание отдают гармонь ему. В главе «Два солдата» Т. по дороге на фронт оказывается в доме старых крестьян, помогает им по хозяйству, разговаривает со стариком хозяином, воевавшим в первую мировую войну, и на прощание на его вопрос: «Побьем мы немца / Или, может, не побьем?» отвечает: «Побьем, отец». В главе «О потере» Т. рассказывает солдату, потерявшему кисет, как, привезенный танкистами в санбат, обнаружил пропажу шапки и молоденькая санитарка подарила ему свою; он надеется встретить ее и вернуть шапку. Т. дарит свой кисет бойцу взамен потерянного. В главе «Поединок» Т. вступает в рукопашный бой с немцем и, с трудом одолевая, берет его в плен. В главе «Кто стрелял?» Т. из винтовки неожиданно для себя сбивает немецкий штурмовик; завидующего ему сержанта Т. успокаивает: «Не горюй, у немца этот / Не последний самолет». В главе «Генерал» Т. вызывают к генералу, который награждает его орденом и недельным отпуском, однако выясняется, что использовать его герой не может, поскольку его родная деревня пока занята немцами. В главе «Бой в болоте» Т. шутками ободряет бойцов, ведущих тяжелый бой за место, называемое «населенный пункт Борки», от которого осталось «место черное одно». В главе «О любви» выясняется, что у героя нет девушки, которая бы проводила его на войну и писала ему письма на фронт; автор шутливо призывает: «Обратите нежный взгляд, / Девушки, к пехоте». В главе «Отдых Теркина» нормальные бытовые условия представляются герою «раем»; отвыкнув спать в постели, он не может заснуть, пока не получает совет — надеть на голову шапку, чтобы имитировать полевые условия. В главе «В наступлении» Т., когда убивают командира взвода, принимает командование на себя и первым врывается в село; однако герой вновь тяжело ранен. В главе «Смерть и воин» Т., лежа раненным в поле, беседует со Смертью, уговаривающей его не цепляться за жизнь; в конце концов его обнаруживают бойцы похоронной команды, и он говорит им: «Уберите эту бабу, / Я солдат еще живой»; они доставляют его в санбат. Глава «Теркин пишет» представляет собой письмо Т. из госпиталя к однополчанам: он обещает непременно вернуться к ним. В главе «Теркин — Теркин» герой встречает однофамильца — Ивана Теркина; они спорят, кто из них «истинный» Теркин (это имя стало уже легендарным), но не могут определить, поскольку очень похожи друг на друга. Спор разрешает старшина, который объясняет, что «По уставу каждой роте / Будет придан Теркин свой». Далее, в главе «От автора», изображается процесс «мифологизации» персонажа; Т. назван «святым и грешным русским чудо-человеком». В главе «Дед и баба» вновь идет речь о старых крестьянах из главы «Два солдата»; проведя два года в оккупации, они ожидают наступления Красной Армии; в одном из разведчиков старик узнает Т., который стал офицером. В главе «На Днепре» говорится о том, что Т. вместе с наступающей армией все ближе к родным местам; войска форсируют Днепр, и, глядя на освобожденную землю, герой плачет. В главе «По дороге на Берлин» Т. встречает крестьянку, некогда угнанную в Германию, — она возвращается домой пешком; вместе с солдатами Т. дарит ей трофеи: коня с упряжкой, корову, овцу, домашнюю утварь и велосипед. В главе «В бане» солдата, на гимнастерке которого «Ордена, медали в ряд / Жарким пламенем горят», восхищенные бойцы сравнивают с Т.: имя героя уже стало нарицательным.


МАТРЕНИН ДВОР
Рассказ (1959, опубл. 1963)

Мир книги

Летом 1956 г. на сто восемьдесят четвертом километре от Москвы по железнодорожной ветке на Муром и Казань сходит пассажир. Это — рассказчик, судьба которого напоминает судьбу самого Солженицына (воевал, но с фронта «задержался с возвратом годиков на десять», то есть отсидел в лагере, о чем говорит еще и то, что, когда рассказчик устраивался на работу, каждую букву в его документах «перещупали»). Он мечтает работать учителем в глубине России, подальше от городской цивилизации. Но жить в деревне с чудесным названием Высокое Поле не получилось, поскольку там не пекли хлеба и не торговали ничем съестным. И тогда он переводится в поселок с чудовищным для его слуха названием Торфопродукт. Впрочем, оказывается, что «не все вокруг торфоразработки» и есть еще и Деревни с названиями Часлицы, Овинцы, Спудни, Шевертни, Шестимирово...

Это примиряет рассказчика со своей долей, ибо обещает ему «кондовую Россию». В одной из деревень под названием Тальново он и поселяется, Хозяйку избы, в которой квартирует рассказчик, зовут Матрена Игнатьевна Григорьева, или просто Матрена.

Судьба Матрены, о которой она не сразу, не считая ее интересной для «культурного» человека, иногда по вечерам рассказывает постояльцу, завораживает и в то же время ошеломляет его. Он видит в ее судьбе особый смысл, которого не замечают односельчане и родственники Матрены. Муж пропал без вести в начале войны. Он любил Матрену и не бил ее, как деревенские мужья своих жен. Но едва ли сама Матрена любила его. Она должна была выйти замуж за старшего брата мужа — Фаддея. Однако тот ушел на фронт в первую мировую войну и пропал. Матрена ждала его, но в конце концов по настоянию семьи Фаддея вышла замуж за младшего брата — Ефима. И вот внезапно вернулся Фаддей, бывший в венгерском плену. По его словам, он не зарубил топором Матрену и ее мужа только потому, что Ефим — брат ему. Фаддей так любил Матрену, что новую невесту себе подыскал с тем же именем. «Вторая Матрена» родила Фаддею шестерых детей, а вот у «первой Матрены» все дети от Ефима (тоже шестеро) умирали, не прожив и трех месяцев. Вся деревня решила, что Матрена — «порченая», и она сама поверила в это. Тогда она взяла на воспитание дочку «второй Матрены» — Киру, воспитывала ее десять лет, пока та не вышла замуж и не уехала в поселок Черусти.

Матрена всю жизнь живет не для себя. Она постоянно работает на кого-то: на колхоз, на соседей, выполняя при этом «мужицкую» работу, и никогда не просит за нее денег. В Матрене есть огромная внутренняя сила. Например, она способна остановить на бегу несущуюся лошадь, которую не могут остановить мужчины.

Постепенно рассказчик понимает, что именно на таких, как Матрена, отдающих себя другим без остатка, и держится еще вся деревня и вся русская земля. Но едва ли его радует это открытие. Если Россия держится только на самоотверженных старухах, что же будет с ней дальше?

Отсюда — нелепо-трагический конец рассказа. Матрена погибает, помогая Фаддею с сыновьями перетаскивать через железную дорогу на санях часть собственной избы, завещанной Кире. Фаддей не пожелал дожидаться смерти Матрены и решил забрать наследство для молодых при ее жизни. Тем самым он невольно спровоцировал ее гибель, Когда родственники хоронят Матрену, они плачут, скорее, по обязанности, чем от души, и думают только об окончательном разделе Матрениногр имущества. Фаддей даже не приходит на поминки.

Мир героев

Матрена Васильевна Григорьева — крестьянка, одинокая женщина шестидесяти лет, из-за болезни отпущенная из колхоза. В рассказе документально воспроизведена жизнь Матрены Тимофеевны Захаровой — жительницы деревни Мильцево (у Солженицына Тальново) Курловского района Владимирской области. Первоначальное название «Не стоит село без праведника» было изменено по предложению Твардовского, считавшего, что оно слишком прямолинейно раскрывает смысл центрального образа и всего рассказа. М., по словам односельчанок, «за обзаводом не гналась», одевалась кое-как, «помогала чужим людям бесплатно».

Дом старый, в дверном углу у печки — Матренина кровать, лучшая, приоконная часть избы уставлена табуретками и лавками, на которых — кадки и горшки с любимыми фикусами — главное ее богатство. Из живности — колченогая старая кошка, которую М. пожалела и подобрала на улице, грязно-белая коза с кривыми рогами, мыши да тараканы.

Замуж М. вышла еще до революции, потому что «мать у них умерла... рук у них не хватало». Вышла за Ефима — младшего, а любила старшего, Фаддея, но тот ушел на войну и пропал. Три года его ждала -г- «ни весточки, ни косточки». На Петров день повенчались с Ефимом, а на Ми-колу зимнего вернулся Фаддей из венгерского плена и едва не порубал их обоих топором. Родила шестерых детей, но они «не стояли» — не доживали до трех месяцев. Во вторую мировую пропал Ефим, и осталась М. одна. За одиннадцать послевоенных лет (действие происходит в 1956 г.) решила М., что его уже нет в живых, У Фаддея тоже родилось шестеро детей, все были живы, и М. взяла к себе младшую девочку — Киру, воспитала ее.

Пенсии М. не получала. Болела, но не считалась инвалидом, четверть века проработала в колхозе «за палочки». Правда, потом стали ей все-таки платить рублей восемьдесят да еще сто с лишком получала от школы и постояльца-учителя. Не заводила «добра», не радовалась случаю заполучить квартиранта, не жаловалась на болезни, хотя два раза в месяц валил ее недуг. Зато беспрекословно шла работать, когда прибегала за ней жена председателя или когда соседка просила помочь копать картошку, — никогда никому

М. не отказала и денег ни с кого не брала, за что и считали ее глупой. «Вечно она в мужичьи дела мешалась. И конь когда-то ее чуть в озере не сшиб под прорубь», да и напоследок, когда увозили ее горницу, могли бы обойтись без нее — нет, «меж трактором и санями понесло Матрену». То есть всегда она была готова помочь другому, пренебречь собой, отдать последнее. Вот и горницу отдала воспитаннице Кире, значит, придется разломать дом, ополовинить его — невозможный, дикий поступок, с точки зрения хозяина. Да еще бросилась помогать перевозить.

Вставала в четыре-пять часов, до вечера хватало всяких дел, в уме заранее составлен план, что делать, но, как бы ни уставала, всегда была доброжелательна. М. была присуща врожденная деликатность — боялась обременить собой и потому, когда болела, не жаловалась, не стонала, стеснялась вызвать из поселкового медпункта врача. В Бога верила, но не истово, хотя всякое дело начинала: «С Богом!» Спасая имущество Фаддея, застрявшее' на санях на железнодорожном переезде, М. попала под поезд и погибла. Ее отсутствие на этой земле сказывается незамедлительно: кто же теперь пойдет шестым впрягаться в соху? К кому обращаться за помощью?

На фоне смерти М. проявляются характеры ее алчных сестер, Фаддея — бывшего ее любимого, подруги Маши, всех, кто принимает участие в дележе ее нищего скарба. Над гробом несется плач, он переходит в «политику», в диалог между претендентами на Матренино «имущество», которого всего-то — грязно-белая коза, колченогая кошка да фикусы. Матренин постоялец, наблюдая все это, вспоминая живую М., вдруг отчетливо понимает, что все эти люди, и он в том числе, жили рядом с нею и не поняли, что есть она тот самый праведник, без которого «не стоит село».

Рассказчик — автобиографический персонаж. Матрена называет его Игнатьичем. Отбыв ссылку в «пыльной, горячей пустыне», он реабилитирован в 1956 г. и пожелал жить в деревне где-нибудь в средней полосе России. Оказавшись в Тальнове, он поселился у Матрены, преподавал математику в школе. Лагерное прошлое просту-

пает во всех его поступках и желаниях: уйти от посторонних глаз, от любого вмешательства в свою жизнь. Р. болезненно переживает случай, когда Матрена случайно надела его телогрейку, не выносит шума, особенно репродуктора. С Матреной они сразу поладили — с ней невозможно было не ладить, хотя и жили в одной комнате, — до того она была тихая и услужливая. Но и Р., человек многоопытный и ученый, не сразу понял Матрену и оценил по-настоящему лишь после ее смерти.


ОДИН ДЕНЬ ИВАНА ДЕНИСОВИЧА
Повесть (1959, опубл. 1962 в искаж. виде; полн. изд. 1973)

Мир книги

Крестьянин и фронтовик Иван Денисович Шухов оказался «государственным преступником», «шпионом» и попал в один из сталинских лагерей, подобно миллионам советских людей, без вины осужденных во времена «культа личности» и массовых репрессий. Он ушел из дома 23 июня 1941 г. (на второй день после начала войны с гитлеровской Германией). «...В феврале сорок второго года на Северо-Западном окружили их армию всю, и с самолетов им ничего жрать не бросали, а и самолетов тех не было. Дошли до того, что строгали копыта с лошадей околевших, размачивали ту роговицу в воде и ели», то есть командование Красной Армии бросило своих солдат погибать в окружении. Вместе с группой бойцов Шухов оказался в немецком плену, бежал и чудом добрался до своих. Неосторожный рассказ о том, как он побывал в плену, привел его уже в советский концлагерь, так как органы государственной безопасности всех бежавших из плена без разбора считали шпионами и диверсантами.

Вторая часть воспоминаний и размышлений Шухова во время долгих лагерных работ и короткого отдыха в бараке относится к его жизни в деревне. Из того, что родные не посылают ему продуктов (он сам в письме к жене отказался от посылок), мы понимаем, что в деревне голодают не меньше, чем в лагере. Жена пишет Шухову, что колхозники зарабатывают на жизнь раскрашиванием фальшивых ковров и продажей их горожанам. Если оставить в стороне упоминания о жизни за пределами колючей проволоки, действие всей повести занимает ровно один день. В этом коротком временном отрезке перед нами развертывается панорама, своего рода «энциклопедия» жизни в лагере.

Во-первых, целая галерея социальных типов и вместе с тем ярких человеческих характеров: Цезарь — столичный интеллигент, бывший кинодеятель, который, впрочем, и в лагере ведет сравнительно с Шуховым «барскую» жизнь: получает продуктовые посылки, пользуется некоторыми льготами во время работ; Кавторанг — репрессированный морской офицер; старик каторжанин, бывавший еще в царских тюрьмах и на каторгах (старая революционная гвардия, не нашедшая общего языка с властью в 30-е гг.); эстонцы и латыши — так называемые «буржуазные националисты»; сектант-баптист Алеша; Гопчик — шестнадцатилетний подросток, чья судьба показывает, что репрессии не различали детей и взрослых. Да и сам Шухов — характерный представитель российского крестьянства с его особой деловой хваткой и органическим складом мышления. На фоне этих пострадавших от репрессий людей вырисовывается фигура иного ряда — начальник режима Волков (явно «говорящая» фамилия), регламентирующий жизнь заключенных и символизирующий беспощадный коммунистический режим.

Во-вторых, детальнейшая картина лагерного быта и труда. Жизнь в лагере остается жизнью со своими видимыми и невидимыми страстями и тончайшими переживаниями. В основном они связаны с проблемой добывания еды. Кормят мало и плохо — жуткой баландой с мерзлой капустой и мелкой рыбой. Своего рода искусство жизни в лагере состоит в том, чтобы достать себе лишнюю пайку хлеба и лишнюю миску баланды, а если повезет — немного табаку. Ради этого приходится идти на величайшие хитрости, выслуживаясь реред «авторитетами» вроде Цезаря и других. При этом важно сохранить свое человеческое достоинство, не стать «опустившимся» попрошайкой, как, например, Фетюков (впрочем, таких в лагере мало). Это важно не из высоких соображений, но по необходимости: «опустившийся» человек теряет волю к жизни и обязательно погибает. Таким образом, вопрос о сохранении в себе образа человеческого становится вопросом выживания. Второй жизненно важный вопрос — отношение к подневольному труду. Заключенные, особенно зимой, работают в охотку, чуть ли не соревнуясь друг с другом и бригада с бригадой, для того чтобы не замерзнуть и своеобразно «сократить» время от ночлега до ночлега, от кормежки до кормежки. На этом стимуле и построена страшная система коллективного труда. Но она тем не менее не до конца истребляет в людях естественную радость физического труда: сцена строительства дома бригадой, где работает Шухов, — одна из самых вдохновенных в повести. Умение «правильно» работать (не перенапрягаясь, но и не отлынивая), как и умение добывать себе лишние пайки, тоже высокое искусство. Важно и умение спрятать от глаз охранников подвернувшийся кусок пилы, из которого лагерные умельцы делают миниатюрные ножички для обмена на еду, табак, теплые вещи... По отношению к охранникам, постоянно проводящим «шмоны», Шухов и остальные заключенные находятся в положении диких зверей: они должны быть хитрее и ловчее вооруженных людей, обладающих правом их наказать и даже застрелить за отступление от лагерного режима. Обмануть охранников и лагерное начальство — это тоже высокое искусство.

Тот день, о котором повествует герой, был, по его собственному мнению, удачен — «в карцер не посадили, на Соцгородок (работа зимой в голом поле) бригаду не выгнали, в обед он закосил кашу (получил лишнюю порцию), бригадир хорошо закрыл процентовку (система оценки лагерного труда), стену Шухов клал весело, с ножовкой на шмоне не попался, подработал вечером у Цезаря и табачку купил. И не заболел, перемогся. Прошел день, ничем не омраченный, почти счастливый. Таких дней в его сроке от звонка до звонка было три тысячи шестьсот пятьдесят три.

Из-за високосных годов — три дня лишних набавлялось...». В конце повести дается краткий словарь блатных выражений и специфических лагерных терминов и аббревиатур, которые встречаются в тексте.

Мир героев

Алешка-баптист — заключенный. Вечный оппонент Ивана Денисовича по религиозным вопросам. Чистенький, приумытый. Щеки вваленные, потому что на пайке сидит и нигде не подрабатывает. Настроение всегда благостное, улыбается, солнышку радуется. Смирный, уступчивый, а смирный в бригаде — клад. Сел за веру, и в лагере его вера только укрепилась. При любом удобном случае старается внушить веру другим, агитирует. «Молитва должна быть неотступна! И если будете веру иметь и скажете этой горе — перейди! — перейдет». «Молиться надо о духовном: чтоб Господь с нашего сердца накипь злую снимал». В записную книжку переписал половину Евангелия и книжечку эту свою так ловко засовывает в щель в стене, что ни на одном шмоне еще не нашли.

Гопчик — хлопец лет шестнадцати, розовень-кий поросенок. Посадили его за то, что бендеров-цам в лес молоко возил. Срок дали, как взрослому. По характеру — ласковый, ко всем мужикам ластится, но и с хитрецой — посылки свои по ночам в одиночку жует. Живой, ловкий и легкий, как белка. Иван Денисович этого плута любит.

Иван Денисович Шухов — заключенный. Прообразом главного героя послужил солдат Шухов, воевавший вместе с автором в Великую Отечественную войну, однако никогда не сидевший. Лагерный опыт самого автора и других узников стал материалом для создания образа И. Д.

И. Д. сорок лет от роду, на войну ушел 23 июня 1941 г., из деревни Темгенево, что возле По-ломни. Дома остались жена и две дочки (сын умер маленьким). Отсидел И. Д. восемь лет (семь на Севере, в Усть-Ижме), сидит девятый — срок заключения заканчивается. По «делу» считается, что сел за измену Родине — сдался в плен, а вернулся потому, что выполнял задание немецкой разведки. На следствии всю эту чушь подписал— расчет был простой: «не подпишешь — бушлат деревянный, подпишешь — поживешь еще малость». А на самом деле было так: попали в окружение, есть было нечего, стрелять нечем. Понемногу их немцы по лесам ловили и брали. Впятером пробрались к своим, только двоих автоматчики уложили на месте, а третий умер от ран. А когда двое оставшихся сказали, что убежали из немецкого плена, им не поверили и сдали «куда надо». Поначалу попал в Усть-Ижменский общий лагерь, а потом из общего пятьдесят восьмую статью перегнали в Сибирь, в каторжный. Здесь, в каторжном, считает И. Д., хорошо: «...свободы здесь— от пуза. В Усть-Ижменском скажешь шепотком, что на воле спичек нет, тебя садят, новую десятку клепают. А здесь кричи с верхних нар что хошь — стукачи того не доносят, оперы рукой махнули».

Теперь у И. Д. зубов нет половины, а борода здоровая выперла, голова бритая. Одет как все лагерники: ватные брюки, повыше колена пришит затасканный погрязневший лоскут с номером Ш-854; телогрейка, а поверх нее — бушлат, подпоясанный веревочкой; валенки, под валенками две пары портянок — старые и поновей.

За восемь лет приспособился И. Д. к лагерной жизни, понял ее главные законы и живет по ним. Кто арестанту главный враг? Другой арестант. Если б зэки друг с другом не сучились, не имело б над ними силы начальство. Так что первейший закон — оставаться человеком, не суетиться, сохранять достоинство, знать свое место. Не быть шакалом, но и позаботиться о себе должен сам — как растянуть пайку, чтобы не чувствовать постоянно голода, как успеть валенки просушить, как нужный инструмент заначить, как когда работать (в полную или вполсилы), как разговаривать с начальством, кому не попадаться на глаза, как подработать, чтобы себя поддержать, но честно, не ловча и не унижаясь, а применив свое умение и смекалистость. И это не только лагерная мудрость. Это мудрость скорее даже крестьянская, генетическая. И. Д. знает, что работать — лучше, чем не работать, а работать хорошо — лучше, чем плохо. Хотя и он не всякую работу возьмет, но не зря считается лучшим в бригаде мастером.

К нему применима пословица «На Бога надейся, а сам не плошай». Бывает, взмолится: «Господи! Спаси! Не дай мне карцера!» — а сам сделает все, чтобы перехитрить надзирателя или еще кого. Минует опасность, и он тут же забудет воздать Господу благодарность — некогда и уже некстати. Считает, что «молитвы те — как заявления: или не доходят, или — «в жалобе отказать». Правь свою судьбу сам. Здравый смысл, житейская крестьянская мудрость и по-настоящему высокая нравственность помогают И. Д. не только выжить, но и принимать жизнь такой, какая она есть, и даже уметь быть счастливым. Образ И. Д. восходит к классическим образам стариков-крестьян, к примеру, — толстовскому Платону Каратаеву, хотя и существует совершенно в других обстоятельствах.

Кавторанг Бундовский — заключенный. Бывший капитан второго ранга. У К. богатая биография: ходил и вокруг Европы, и Великим северным путем; с английским, адмиралом общался — прожил целый месяц на английском крейсере, сопровождал морской конвой, был офицером связи. А английский адмирал прислал ему после войны памятный подарок, который, видно, и сослужил К. «хорошую службу». В лагере недавно — еще трех месяцев нет, поэтому «права качает» («Вы права не имеете людей на морозе раздевать! Вы девятую статью Уголовного кодекса не знаете!»), впрочем, и по отчаянности характера тоже. Вообще К. любит все объяснять и командовать. Держится бодро, хотя на глазах «доходит». Осужден на двадцать пять лет. Работает на совесть — с ног валится, а тянет. Шухов говорит: «Как мерин добрый». Цезарь в бригаде «одного кавторанга и придерживается, больше ему не с кем душу отвесть». К. пользуется у зэков уважением.

Кильгас Иоганн — заключенный. Шухов зовет его Ваня. Латыш, но русский знает с детства, как свой родной латышский: рос рядом со старообрядческой деревней. Срок — двадцать пять. С сорок девятого пошла полоса такая: всем давали по двадцать пять. В лагере два года, но уже все понимает: «не выкусишь — не выпросишь». Замечательный каменщик, в бригаде они с Шуховым— первые мастера и работают на пару. Краснолицый, упитанный — две посылки каждый месяц получает. Без шутки слова не знает. Всем хорошо, считает Шухов, одно плохо — не курит, но и это добродетель. Однако самосадом у него можно разжиться, продает — рубль стаканчик. Правда, жила этот латыш, как стакан накладывает, «всегда трусится», боится на одну закурку больше положить.

Стенька Клевшин — заключенный. Тихий, глухой. Ухо у него лопнуло одно еще в сорок первом. Попал в плен, бежал, поймали, отправили в Бухенвальд. Выжил чудом, теперь отбывает срок в советском лагере. Говорит: «Будешь залупаться — пропадешь», — поэтому все молчит больше, людей не слышит и в разговоры не вмешивается. И про него знают только, что в Бухен-вальде в подпольной организации был, оружие в зону носил для восстания. Немцы его за руки подвешивали и палками били.

Тюрин Андрей Прокофьевич — заключенный, бригадир. От бригадира в зоне многое зависит, потому что в его руках процентовка, а это — жизнь зэка. Какая процентовка, столько хлеба, такие пайки получишь. В зоне же «двести грамм жизнью правят». Короче, бригадир кормит. Т. — свой бригадир, человек. Был уволен из армии как сын кулака. Добрался домой — отца уже угнали, мать с ребятишками ждет этапа. Отбывает Т. второй срок. В тридцать восьмом встретил он на Котласской пересылке своего бывшего котйвзвода, «ему тоже десятку сунули», а на Печоре «отблагодарил», в портняжную устроил девушку-попутчицу, из ленинградских студенток. Они ему помогли в вагон залезть и прятали от кондуктора с охранником. Третьим сроком угрожает Т. начальство, когда он за бригаду заступается, но его не запугаешь, он своих ребят в обиду не даст и сам работает с ними на равных. Буйновского пытается хоть на ночь от карцера спасти, до поверки дотянуть (а грозит ему 10 суток, после которых уже из больнички не вылезешь).

Лицо у бригадира в рябинах крупных, от оспы, кожа на лице как кора дубовая. Голова острижена, как у всех, и среди сероватых волос много седины рассеяно. Бригадира в бригаде уважают, работают на совесть, знают, что тот их не продаст, и сами никогда его не обманут. Шухов знал Т. еще по Усть-Ижме, и здесь, в каторжном, Т. перетащил его к себе в бригаду.

Фетюков — заключенный. Единственный человек, о котором Шухов думает: «Срока ему не дожить. Не умеет себя поставить». На воле в какой-то конторе большим начальником был, на машине ездил. Стало быть, делать ничего не умеет, поэтому бригадир ставит его на работу туда, где ума не надо, например носилки таскать. Когда сел, все от него отказались: трое детей и жена, которая тут же замуж вышла. Так что помощи ему никакой. Вот он и «шакалит» — клянчит, попрошайничает, из плевательницы окурки выгребает, «шакалить Ф. всегда мастак, а закосить бы смелости не хватило». Достоинства у него — ноль, в зоне его не уважают, даже презирают — и начальство, и зэки, а потому, случается, поколачивают. Утрется Ф., заплачет и пойдет.

Цезарь Маркович — заключенный. Когда-то картины снимал для кино, но и первой не доснял, как посадили. Молодой еще. Усы у него черные, слитые, густые. В зоне не сбрили, потому что на деле так снят. В Ц. всех наций намешано: не то грек, не то еврей, не то цыган. Курит трубку. Трубку — чтобы не просили докурить, в рот не смотрели. Не табака ему жалко, а «прерванной мысли».

Когда Ц. встречает такого же чудака в очках, особенно москвича, то расцветает, как мак, и начинается между ними разговор. Про «Вечерку» свежую, которую прислали бандеролью, про рецензию на премьеру Завадского или про Эйзенштейна и его картину «Иоанн Грозный», про пляску опричников, про трактовку, про политическую идею и оправдание тирании. В высказываниях Ц. смел, может вслух обсуждать «батьку усатого». Когда Шухов слушает это, то почти ничего не может разобрать —..так редко слова русские попадаются.

Ц. считают богатым: два раза в месяц он получает посылки, «всем сунул в рот, кому надо, — и придурком работает в конторе, помощником нормировщика». Но не жаден, даст закурить, щедро расплатится за услугу, например за занятую очередь в посылочную, а уж соседа, кто с ним за одной тумбочкой питается (кавторанга), угостит из посылки и колбаской, и копченым рыбцом, и московским батоном с маслом. Но не понимает в жизни ничуть, — считает Шухов. Потому что перед самой поверкой не гужеваться надо с посылкой, тащить скорей в камеру хранения: с собой мешок на поверку не вынесешь, а оставишь — не ровен час, тяпнет тот, кто первый с поверки прибежит. И тут Шухов Ц. помощник, не за заработок, а из жалости. Но Ц. перед ним в долгу не останется.


ДОКТОР ЖИВАГО
Роман (1955, опубл. 1957, в СССР — 1988)

Мир книги

Когда Юрин дядюшка Николай Николаевич переехал в Петербург, заботу о мальчике, в десять лет оставщемся сиротой, взяли другие родственники — Громеко, в доме которых на Сивцевом Вражке бывали интересные люди и где атмосфера профессорской семьи вполне способствовала развитию Юриных талантов. Дочь Александра Александровича и Анны Ивановны (урожденной Крюгер) Тоня была ему хорошим товарищем, а одноклассник по гимназии Миша Гордон — близким другом, так что он не страдал от одиночества.

Как-то во время домашнего концерта Александру Александровичу пришлось сопровождать одного из приглашенных музыкантов по срочному вызову в номера, где только что попыталась свести счеты с жизнью его хорошая знакомая Амалия Карловна Гишар. Профессор уступил просьбе Юры и Миши и взял их с собой.

Пока мальчики стояли в прихожей и слушали слова пострадавшей о том, что на такой шаг ее толкнули ужасные подозрения, по счастью оказавшиеся только плодом ее расстроенного воображения, — из-за перегородки в соседнюю комнату вышел средних лет мужчина, разбудив спавшую в кресле девушку. На насмешливые взгляды мужчины она отвечала подмигиванием сообщницы, довольной, что все обошлось и их тайна не раскрыта. В этом безмолвном общении было что-то пугающе волшебное, будто он был кукольником, а она марионеткой. У Юры сжалось сердце от созерцания этого порабощения. На улице Миша сказал товарищу, что он встречал этого человека. Несколько лет назад они с пана ехали вместе с ним в поезде и он спаивал в дороге Юриного отца, тогда же бросившегося с площадки на рельсы.

Увиденная Юрой девушка оказалась дочерью мадам Гишар. Лариса — Л ара — была гимназисткой. В шестнадцать лет она выглядела восемнадцатилетней и несколько тяготилась положением ребенка — такого же, как ее подруги. Это чувство усилилось, когда она уступила ухаживаниям Виктора Ипполитовича Комаровского, роль которого при ее маменьке не ограничивалась ролью советника в делах и друга дома. Он стал ее кошмаром, он закабалил ее.

Через несколько лет, уже студентом-медиком, Юрий Живаго вновь встретился с Ларой при необычных обстоятельствах. Вместе с Тоней Громеко накануне Рождества они ехали на елку к Свентицким по Камергерскому переулку. Недавно тяжело и долго болевшая Анна Ивановна соединила их руки, сказав, что они созданы друг для друга. Тоня действительно была близким и понимающим его человеком. Вот и в эту минуту она уловила его настроение и не мешала любоваться заиндевелыми, светящимися изнутри окнами, в одном из которых Юрий заметил черную проталину. Сквозь нее виден был огонь свечи. В этот момент и родились строки еще не оформившихся стихов: «Свеча горела на столе, свеча горела...»

Он и не подозревал, что за окном Лара Гишар говорила в этот момент Паше Антипову, не скрывавшему с детских лет своего обожания, что, если он любит ее и хочет удержать от гибели, они должны немедленно обвенчаться. После этого Лара отправилась к Свентицким, где Юра с Тоней веселились в зале и где за картами сидел Комаровский. Около двух часов ночи в доме вдруг раздался выстрел. Лара, стреляя в Комаровского, промахнулась, но пуля задела товарища прокурора московской судебной палаты. Когда Лару провели через зал, Юра обомлел — та самая! И вновь тот же седоватый, что имел отношение к гибели его отца! В довершение всего, вернувшись домой, Тоня и Юра уже не застали Анну Ивановну в живых.

Лару стараниями Комаровского удалось спасти от суда, но она слегла, и Пашу к ней пока не пускали. Приходил, однако, Кологривов, принес «наградные». Больше трех лет назад Лара, чтобы избавиться от Комаровского, стала воспитательницей его младшей дочери. Все складывалось благополучно, но тут проиграл общественные деньги ее пустоватый братец Родя. Он собирался стреляться, если сестра не поможет ему. Деньгами выручили Кологривовы, и Лара передала их Роде, отобрав револьвер, из которого тот хотел застрелиться. Вернуть долг Кологривову никак не удавалось. Лара тайно от Паши посылала деньги его сосланному отцу и приплачивала хозяевам комнаты в Камергерском. Девушка считала свое положение у Кологривовых ложным, не видела выхода из него, кроме как попросить деньги у Комаровского. Жизнь опротивела ей. На балу у Свентицких Виктор Ипполитович делал вид, что занят картами и не замечает Лару. К вошедшей же в зал девушке он обратился с улыбкой, значение которой Лара так хорошо понимала...

Когда Ларе стало лучше, они с Пашей поженились и уехали в Юрятин, на Урал. После свадьбы молодые проговорили до утра. Его догадки чередовались с Лариными признаниями, после которых у него падало сердце... На новом месте Лариса работала в гимназии и была счастлива, хотя на ней был дом и дочь Катенька. Паша преподавал латынь и древнюю историю.

Сыграли свадьбу и Юра с Тоней. Между тем грянула война. Юрий Андреевич оказался на фронте, не успев толком повидать родившегося сына. Иным образом попал в пекло боев Павел Павлович Антипов. С женой отношения были непростые. Он сомневался в ее любви к нему. Чтобы освободить всех от этой подделки под семейную жизнь, он закончил офицерские курсы и оказался на фронте, где в одном из боев попал в плен. Лариса Федоровна поступила сестрой в санитарный поезд и отправилась искать мужа. Подпоручик Галиуллин, знавший Пашу с детства, утверждал, что видел, как он погиб.

Живаго оказался свидетелем развала армии, бесчинства анархиствующих дезертиров, а вернувшись в Москву, застал еще более страшную разруху. Увиденное и пережитое заставило доктора многое пересмотреть в своем отношении к революции.

Чтобы выжить, семья двинулась на Урал, в бывшее имение Крюгеров Варыкино, неподалеку от города Юрятина. Путь пролегал через заснеженные пространства, на которых хозяйничали вооруженные банды, через области недавно усмиренных восстаний. Там с ужасом повторяли имя Стрельникова, теснившего белых под командованием полковника Галиуллина.

В Барыкине они остановились сначала у бывшего управляющего Крюгеров Микулицына, а потом в пристройке для челяди. Сажали картошку и капусту, приводили в порядок дом, доктор иногда принимал больных. Нежданно объявившийся сводный брат Евграф, энергичный, загадочный, очень влиятельный, помог упрочить их положение. Антонина Александровна, похоже, ожидала ребенка.

С течением времени Юрий Андреевич получил возможность бывать в Юрятине в библиотеке, где увидел Ларису Федоровну Антипову. Она рассказала ему о себе, о том, что Стрельников — это ее муж Павел Антипов, вернувшийся из плена, но скрывшийся под другой фамилией и не поддерживающий отношений с семьей. Когда он брал Юрятин, то забрасывал город снарядами и ни разу не осведомился, живы ли жена и дочь.

Через два месяца Юрий Андреевич в очередной раз возвращался из города в Варыкино. Он обманывал Тоню, продолжая любить ее, и мучился этим. В тот день он ехал домой с намерением признаться жене во всем и больше не встречаться с Ларой. Вдруг трое вооруженных людей преградили ему дорогу и объявили, что доктор с этого момента мобилизован в отряд Ливерия Микулицына. Врачебной работы было по горло: зимой — сыпняк, летом — дизентерия и во все времена года — раненые. Перед Ливерием Юрий Андреевич не скрывал, что идеи Октября его не воспламеняют, что они еще так далеки от осуществления, а за одни лишь толки об этом заплачено морями крови, так что цель не оправдывает средства. Да и сама идея переделки жизни рождена людьми, не почувствовавшими ее духа.

Два года неволи, разлуки с семьей, лишений и опасности завершились побегом. В Юрятине доктор появился в момент, когда из города ушли белые, сдав его красным. Юрий Андреевич выглядел одичалым, немытым, голодным и;ослабевшим. Ларисы Федоровны и Катеньки дома не было. В тайнике для ключей он обнаружил записку. Лариса с дочерью отправилась в Варыкино, надеясь застать его там. Мысли его путались, усталость клонила ко сну. Он растопил печь, немного поел и, не раздеваясь, крепко заснул,. Очнувшись же, понял, что раздет, умыт и лежит в чистой постели, что долго болел, но быстро поправляется благодаря заботам Лары, хотя до полного выздоровления нечего и думать о возвращении в Москву. Живаго пошел служить в губздрав, а Лариса Федоровна — в губоно. Однако тучи над ними сгущались. В докторе видели социально чуждого, под Стрельниковым начинала колебаться почва. В городе свирепствовала чрезвычайка.

В это время пришло письмо от Тони: семья была в Москве, но профессора Громеко, а с ним ее и детей (теперь у них, кроме сына, есть дочь Маша) высылают за границу. Горе еще в том, что она любит его, а он ее — нет. Пусть строит жизнь по своему разумению.

Неожиданно объявился Комаровский. Он приглашен правительством Дальневосточной Республики и готов взять Живаго и Лару с собой: им обоим грозит смертельная опасность. Юрий Андреевич сразу отверг это предложение. Лара уже давно поведала ему о той роковой роли, что сыграл в ее жизни этот человек, а он рассказал ей, что Виктор Ипполитович был виновником самоубийства его отца. Решено было укрыться в Варыкине. Село было давно покинуто жителями, вокруг по ночам выли волки, но страшнее было бы появление людей, а они не взяли с собой оружие. Кроме того, недавно Лара сказала, что, кажется, беременна. Надо было думать уже не о себе. Тут как раз снова прибыл Комаровский. Он привез весть, что Стрельников приговорен к расстрелу и надо спасать Катеньку, если уж Лара не думает о себе. Доктор сказал Ларе, чтобы она ехала с Комаровским.

В снежном» лесном одиночестве Юрий Андреевич медленно сходил с ума. ..Он пил и писал стихи, посвященные Ларе. Плач по утраченной любимой вырастал в обобщенные мысли об истории и человеке, о революции как утраченном и оплакиваемом идеале.

В один из вечеров доктор услышал хруст шагов и в дверях показался человек. Юрий Андреевич не сразу узнал Стрельникова. Выходило, что Комаровский обманул их! Они проговорили почти всю ночь. О революции, о Ларе, о детстве на Тверской-Ямской. Улеглись под утро. Проснувшись и выйдя за водой, доктор обнаружил своего собеседника застрелившимся.

...В Москве Живаго появился уже в начале нэпа исхудавшим, обросшим и одичавшим. Большую часть пути он проделал пешком. В течение последующих восьми-девяти лет своей жизни он терял врачебные навыки и утрачивал писательские, но все же брался за перо и писал тоненькие книжечки. Любители их ценили.

По хозяйству помогала ему дочь бывшего дворника Марина, она служила на телеграфе на линии зарубежной связи. Со временем она стала женой доктора и у них родились две дочери. Но в один из летних дней Юрий Андреевич вдруг исчез. Марина получила от него письмо: он хотел пожить некоторое время в одиночестве и попросил, чтобы его не искали. Он не сообщил, что вновь, неизвестно откуда появившийся брат Евграф снял ему комнату в Камергерском, снабдил деньгами, начал хлопотать о хорошем месте работы.

Однако душным августовским днем Юрий Андреевич умер от сердечного приступа. Попрощаться с ним пришло в Камергерский неожиданно много народу. Среди прощающихся оказалась и Лариса Федоровна. Она зашла в эту квартиру по старой памяти. Здесь когда-то жил ее первый муж Павел Антипов. Через несколько дней после похорон она неожиданно исчезла: ушла из дома и не вернулась. Видимо, ее арестовали.

Уже в сорок третьем году, на фронте, генерал-майор Евграф Андреевич Живаго, расспрашивая бельевщицу Таньку Безочередеву о ее героической подруге разведчице Христине Орлецовой, поинтересовался и ее, Таниной, судьбой. Он быстро понял, что это дочь Ларисы и Юрия. Убегая с Комаровским в Монголию, когда красные подходили к Приморью, Лара оставила девочку на железнодорожном разъезде сторожихе Марфе, кончившей дни в сумасшедшем доме. Потом беспризорщина, скитания...

Между прочим, Евграф Андреевич не только позаботился о Татьяне, но и собрал все написанное братом. Среди стихов его была и «Зимняя ночь»: «Мело, мело по всей земле / Во все пределы. / Свеча горела на столе, / Свеча горела...»

Мир героев

Антипова Лариса Федоровна, Лара — главная героиня романа; дочь инженера-бельгийца и обрусевшей француженки Амалии Карловны Гишар. Приехав после смерти мужа с Урала в Москву, мать Л., по совету своего любовника-Комаровского, открывает швейную мастерскую. Л. учится в гимназии; испытывает странную зависимость от Комаровского и становится его любовницей, не чувствуя к нему привязанности. Подозревая об их отношениях, мать Л. пытается отравиться, но-остается жива. Все более тяготясь связью с Комаровским, Л. весной 1906 г. поступает воспитательницей в богатую семью Кологривовых и перестает видеться с Комаровским. Окончив гимназию, поступает на курсы; хочет по их окончании выйти замуж за влюбленного в нее с детства Пашу Антипова. Чтобы заплатить денежный долг своего брата Родиона, Л. занимает деньги у Кологривова; чтобы рассчитаться с ним, она намерена просить денег у Комаровского, однако готова убить его, если он предложит ей вновь быть его любовницей. Отправляясь в Рождество 1911 г. на елку к Свентицким, где находится Комаровский, Л. берет с собой револьвер. По дороге она заезжает в Камергерский переулок к Паше; сидя в комнате с зажженной свечой, она просит, чтобы они как можно скорее обвенчались. Во время елки Л. стреляет из револьвера, попадает в прокурора Корнакова, который судил железнодорожников за участие в революции 1905 г., и легко ранит его. Желая спасти Л., Комаровский утверждает, что она стреляла в него, а не в Корнакова. После этого Л. переносит тяжелую нервную горячку.

Весной 1912 г. она выходит замуж за Антипова, и через 10 дней они уезжают на Урал, в Юрятин. Там Лара преподает в женской гимназии. У них рождается дочь Катенька. Однако Антипов полагает, что Л. «любит не его, а свою благородную задачу по отношению к нему»; он уходит на фронт, где попадает в плен. Л., сдав экзамен на звание сестры милосердия, оставляет дочь в Москве и в санитарном поезде отправляется на фронт. В госпитале она встречается с доктором Живаго. Работая в небольшом городке Мелюзееве, Л. часто сталкивается с ним. Поняв, что тот влюблен в нее, она через неделю уезжает.

Следующая встреча происходит через несколько лет, в Юрятине, когда Живаго, переселившийся сюда с семьей из Москвы, приходит в дом к Л. Она рассказывает о своем муже, который служит в Красной Армии под фамилией Стрельников. Л. и Живаго становятся любовниками.

В плену у партизан Живаго думает о Л. и о том, чем именно, «какой стороной своей» она хороша: «той бесподобно чистой и стремительной линией, какою вся она одним махом была обведена кругом снизу доверху творцом». Для Живаго Л. — «представительница самой жизни, самого существования», «их выражение, дар слуха и слова, дарованный безгласным началом существования». Когда Живаго удается бежать от партизан и добраться до Юрятина, он приходит к Л. Она говорит о себе: «Я — надломленная, я с трещиной на всю жизнь. Меня преждевременно, преступно рано сделали женщиной, посвятив в жизнь с наихудшей стороны». Живя с Живаго, Л. предчувствует скорый арест: «Что тогда будет с Катенькой? Я мать. Я должна предупредить несчастье и что-то придумать». Когда в Юрятине появляется Комаровский, Л. в конце концов соглашается уехать с ним на Дальний Восток, надеясь, что Живаго вскоре присоединится к ним; при этом она уверена, что ее муж, Антипов/Стрельников, казнен.

Приехав через несколько лет в Москву из Иркутска, Л. идет в Камергерский переулок, в квартиру, где некогда жил Антипов; в его комнате она застает гроб с телом Живаго. Брат Юрия Живаго Евграф рассказывает ей, что ее муж не был расстрелян, а застрелился сам и был похоронен Юрием Живаго. Л. пытается восстановить в памяти свой разговор с Пашей Антиповым в рождественский вечер 1911 г., но не может припомнить ничего, «кроме свечи, горевшей на подоконнике, и протаявшего около нее кружка в ледяной корке стекла». Прощаясь с мертвым, Л. говорит ему о какой-то своей страшной вине: «Нет душе покоя от жалости и муки. Но ведь я не говорю, не открываю главного. Назвать это я не могу, не в силах. Когда я дохожу до этого места своей жизни, у меня шевелятся волосы на голове от ужаса. И даже, знаешь, я не поручусь, что я совсем нормальна». После похорон Юрия Живаго Л. проводит несколько дней в Камергерском переулке, вместе с Евграфом разбирая бумаги покойного. Евграфу она сообщает, что у нее была дочь от Юрия Живаго. Однажды, уйдя из дома, Л. больше не возвращается. «Видимо, ее арестовали на улице и она умерла или пропала неизвестно где <...> в одном из неисчислимых общих или женских концлагерей севера». В то же время исчезновение, «растворение» героини в бескрайних пространствах вносит дополнительный штрих в образ Л. как символа России (ср. также значение имени Лариса—«чайка»). Дочь Лары и Юрия Живаго находит на фронте летом 1943 г. Евграф Живаго: она носит имя Таньки (ср. «Татьяна, дочь Лары» — «Татьяна Ларина») Безочередевой, работает бельевщицей и считает себя дочерью «русского министра в Беломонголии — Комарова» и его жены «Раисы Комаровой»; девочкой она была отдана на воспитание сторожихе железнодорожного разъезда, потом была беспризорницей, попадала в исправительные учреждения.

Живаго Евграф Андреевич — сводный младший брат главного героя, его «благополучный двойник» (ср. значение имени Евграф— «хорошо пишущий»). Внебрачный сын разорившегося миллионера Андрея Живаго и княгини Столбуновой-Энрици; вырос в Омске. Главная деталь портрета— «узкие киргизские глаза». Одна из основных черт персонажа — загадочность. Е. впервые встречается с Юрием Живаго в подъезде одного из домов в Москве в дни Октябрьского переворота 1917г. Позже, во время болезни брата, Е. помогает его семье продуктами; в бреду доктор принимает Е. за «духа смерти». Именно Е. советует жене Юрия Живаго Тоне на время уехать из больших городов. В следующий раз Е. «сваливается, как снег с облаков», когда семья Юрия Живаго живет в Варыкине, под Юрятином: «По обыкновению увертывается, уклоняется, ни одного прямого ответа, улыбки, чудеса, загадки». Благодаря своим таинственным связям, Е. оказывает семье брата большую помощь и через две недели уезжает. Еще через три с лишним года, в Москве, Юрий Живаго случайно встречает Е. на улице: тот «тут же составил практический план, как помочь брату и спасти его». «Как всегда бывало и раньше, загадка его могущества оставалась неразъясненною». Е. снимает для Юрия Живаго комнату, помогает разыскивать его разрозненные публикации и рукописи.

Живаго Юрий Андреевич — главный герой романа, врач и поэт. Фамилия героя ассоциирует его с образом «Бога Живаго», т. е. Христа (ср. имя матери персонажа — Мария Николаевна); словосочетание «Доктор Живаго» может быть прочитано как «исцеляющий все живущее». Обнаруживается также ассоциативная связь слов «Юрий» — «юродивый». Существенно и значение отчества: Андрей — «человек», Андреевич — « сын человеческий ».

Роман начинается смертью родителей героя: мать умирает, а отец, разорившийся миллионер, кончает жизнь самоубийством, выбросившись на ходу из курьерского поезда. Дядя мальчика, Николай Николаевич Веденяпин, привозит его в Москву и поселяет в семье профессора Громеко. Однажды после прерванного музыкального вечера Ж. вместе с приятелем Мишей Гордоном сопровождают Александра Александровича Громеко в номера «Черногория»: здесь Ж. впервые видит Лару — спящую в кресле девушку, затем наблюдает ее молчаливое объяснение с Комаров-ским. Почти через 20 лет Ж. будет вспоминать эту сцену: «Я, мальчик, ничего о тебе не знавший, всей мукой отозвавшейся тебе силы понял: эта щупленькая, худенькая девочка заряжена, как электричеством, до предела, всей мыслимою женственностью на свете».

Ж. поступает в университет на медицинский факультет. Начинает писать стихи. Окончив университет, пишет работу о физиологии зрения. В рождественский вечер 1911 г. Ж. вместе с Тоней Громеко едет на елку к Свентицким: проезжая по Камергерскому переулку, он обращает внимание на окно, за которым горит свеча (это окно той комнаты, где Лара разговаривает с Пашей Антиповым, но Ж. об этом не знает). Возникает строка стихотворения: «Свеча горела на столе, / Свеча горела...» («Свеча горела на столе» — неосознанная цитата из стихотворения К. Романова 1885 г. «Смеркалось: мы в саду сидели...»). На елке у Свентицких Ж. видит Лару сразу после ее выстрела в прокурора и узнает ее, хотя и не знает ее имени. Вернувшись с елки, Ж. и Тоня узнают, что мать Тони умерла; перед смертью она просила их пожениться. Во время похорон Ж. ощущает желание, в противовес смерти, «трудиться над формами, производить красоту. Сейчас, как никогда, ему было ясно, что искусство всегда, не переставая, занято двумя вещами. Оно неотступно размышляет о смерти и неотступно творит этим жизнь».

Ж. и Тоня женятся; осенью 1915г. у них рождается сын Сашенька. Ж. призывают в армию; он ранен; находясь в госпитале, встречает Лару. Из Москвы ему сообщают, что без его разрешения вышла книжка его стихов, которую хвалят. Работая в городке Мелюзееве, Ж. живет в одном доме с Антиповой, однако даже не знает ее комнаты. Они часто сталкиваются по работе. Он «честно старается не любить» ее, однако проговаривается, и она уезжает.

Летом 1917г. Ж. уезжает в Москву с распадающегося фронта. В Москве, встретившись с семьей, он все же чувствует себя одиноким, предвидит социальные катаклизмы, «считает себя и свою среду обреченными». Он работает в больнице, а также пишет «Игру в людей» — дневник, включающий стихи и прозу. Дни октябрьских боев в Москве совпадают с тяжелой болезнью сына Сашеньки. Выйдя через несколько дней на улицу, Ж. в подъезде дома на углу Серебряного переулка и Молчановки читает в газете первый декрет советской власти; здесь же встречает неизвестного юношу, не зная, что это его сводный брат Евграф. Ж. принимает революцию с энтузиазмом, называя ее «великолепной хирургией».

Зимой 1918г. Ж. переносит тиф. Когда он выздоравливает, в апреле 1918 г. вместе с женой, сыном и тестем они по совету Евграфа уезжают на Урал, в бывшее имение деда Тони Варыкино, недалеко от Юрятина. Едут несколько недель. Уже на подъезде к Юрятину на одной из станций Ж. ночью арестовывают красноармейцы, принимая за шпиона. Его допрашивает военком Стрельников (Ж. не знает, что это Антипов, муж Лары) и после беседы освобождает. Случайному попутчику Самдевятову Ж. говорит: «Я был настроен очень революционно, а теперь думаю, что насильственностью ничего не возьмешь». Ж. с семьей благополучно добирается до Юрятина, затем они едут в Варыкино, где поселяются, занимая две комнаты в старом барском доме. Зимой Ж. ведет записи — в частности, записывает, что отказался от медицины и о врачебной специальности умалчивает, чтобы не связывать свою свободу. Периодически он посещает библиотеку в Юрятине и однажды видит там Антипову; не подходит к ней, но списывает ее адрес с библиотечной карточки. Затем приходит к ней на квартиру; через некоторое время происходит их сближение. Ж. тяготится тем, что обманывает жену, и решает «разрубить узел силою». Однако когда он верхом возвращается из города в Варыкино, его останавливают партизаны красного отряда и «принудительно мобилизуют как медицинского работника».

В плену у партизан Ж. проводит более года, причем командиру отряда Ливерию Микулицыну прямо говорит, что отнюдь не разделяет идей большевизма: «Когда я слышу о переделке жизни, я теряю власть над собой и впадаю в отчаяние. <...> Материалом, веществом жизнь никогда не бывает. Она сама, если хотите знать, непрерывно себя обновляющее, вечно себя перерабатывающее начало, она сама вечно себя переделывает и претворяет, она сама куда выше наших с вами тупоумных теорий». О Ларе и своей семье Ж. ничего не знает — не знает о том, как прошли роды у жены (когда его захватили, Тоня была беременна). В конце концов Ж. удается бежать из отряда, и, пройдя пешком десятки верст, он возвращается в Юрятин. Приходит на квартиру ;к Ларе, но та вместе с Катенькой, услышав о его появлении в окрестностях, уехала в пустующее Варыкино, чтобы ждать его там. В ожидании Лары Ж. заболевает, а когда приходит в себя, видит ее рядом. Они живут вместе: Ж. работает в амбулатории и на медицинских курсах. Несмотря на его выдающиеся способности диагноста, к нему относятся с недоверием, критикуя за «интуитивизм» и подозревая в идеализме. Он получает из Москвы от жены письмо, которое было написано пять месяцев назад: Тоня сообщала, что у них родилась дочь Маша, а также о том, что ее отца, дядю и ее с детьми высылают за границу.

Приехавший в Юрятин Комаровский говорит Ж.: «Есть некоторый коммунистический стиль. Мало кто подходит под эту мерку. Но никто так явно не нарушает этой манеры жить и думать, как вы. <...> Вы -т- насмешка над этим миром, его оскорбление. <...> Ваше уничтожение на очереди». Тем не менее Ж. отказывается от предложения Комаровского уехать на Дальний Восток, и они с Ларой решают переждать опасность в Барыкине. Там Ж. начинает по ночам записывать ранее сочиненные стихи, а также работать над новыми вещами: «Он испытал приближение того, что называется вдохновением. Соотношение сил, управляющих творчеством, как бы становится на голову. Первенство получает не человек и состояние его души, которому он ищет выражения, а язык, которым он хочет его выразить. Язык, родина и вместилище красоты и смысла, сам начинает думать и говорить за человека и весь становится музыкой, не в отношении внешне слухового звучания, но в отношении стремительности и могущества своего внутреннего течения». В Варыкино приезжает Комаровский, который в секретном разговоре с Живаго сообщает, что Стрельников / Антипов, муж Лары, расстрелян и она с дочерью в большой опасности. Ж. соглашается на то, чтобы Лара с Катенькой уехали с Комаровским, говоря ей, что сам присоединится к ним позже.

Оставшись один в Барыкине, Ж. по ночам пьет и пишет стихи, посвященные Ларе, — «но Лара его стихов и записей, по мере вымарок и замены одного слова другим, все дальше уходила от истинного своего первообраза». Однажды в варыкинском доме появляется Стрельников, который, оказывается, жив; они с Ж. разговаривают всю ночь, а утром, когда; Ж. еще спит, Стрельников у крыльца дома пускает себе пулю в висок. Похоронив его, Ж. отправляется в Москву, куда приходит весной 1922 г. ,в сопровождении крестьянского юноши Васи Брыкина (с которым в свое время познакомился по дороге из Москвы в Юрятин). В Москве Ж. начинает писать маленькие книжки, которые «содержали философию Юрия Андреевича, изложение его медицинских взглядов, его определения здоровья и нездоровья, мысли о трансформизме и эволюции, о личности как биологической основе организма, соображения Юрия Андреевича об истории и религии, <...> очерки пугачевских мест, где побывал доктор, стихи Юрия Андреевича и рассказы»; Вася занимается их изданием, но постепенно их сотрудничество прекращается. Ж. хлопочет о выезде~за-границу, к семье, однако без особой энергии-. Он поселяется в бывшей квартире Свентицких, где занимает маленькую комнатку; он «забросил медицину, превратился в неряху, перестал встречаться со знакомыми и стал бедствовать». Затем он сходится с Мариной, дочерью дворника: «Она стала третьей не зарегистрированной в загсе женой Юрия Андреевича, при неразведенной первой. У них пошли дети, «две девочки, Капка и Клашка». Однажды Ж. исчезает: на улице он встречает Евграфа, и тот снимает ему комнату в Камергерском переулке — ту самую, в которой некогда студентом жил Антипов и в окне которой Ж. видел горящую свечу. Ж. начинает работать над статьями и стихотворениями, предметом которых является город. Он поступает на службу в Боткинскую больницу; но, когда Ж. впервые едет туда на трамвае, у него начинается сердечный приступ: он успевает выйти из вагона и умирает на улице. Собранные Евграфом стихи Ж. составляют заключительную часть романа.

Комаровский Виктор Ипполитович — богатый адвокат; персонаж воплощает «демоническое» начало (ср. фамилию актера, приятеля К., — Сатаниди). К. повинен в разорении и гибели отца Живаго, К. — любовник вдовы Гишар, затем — ее дочери Лары. После скандала на елке у Свентицких К. поселяет Лару на квартиру своей знакомой и решаает не встречаться с ней, она» саясь новых скандалов, которые могут его скомпрометировать. К. принимает участие в вечеринке накануне отъезда Лары и Паши Антиповых в Юрятин. Через 10 лет, встретившись в Юрятине, Л ара рассказывает Живаго о К., и выясняется, что в судьбах их обоих он оказался «злым гением». Позже К. сам появляется в Юрятине — проездом на Дальний Восток. Он убеждает Лару и Живаго, что их жизни в опасности, и предлагает взять их с собой; затем приезжает в Варыки-но, рассказывает Живаго о том, что муж Лары якобы казнен, и предлагает, чтобы Живаго обманул Лару, притворно согласившись на отъезд с К. Добившись этого, К. уезжает вместе с Ларой и Катенькой.

Дочь Лары и Юрия Живаго, родившаяся на Дальнем Востоке, рассказывает, что «Комаров» (так она называет К.) был «русским министром в Беломонголии» и при наступлении красных уехал, увезя с собой жену «Раису» (т. е. Ларису).


ОБМЕН
Повесть (1969)

Мир книги

Действие происходит в Москве. Мать главного героя, тридцатисемилетнего инженера Виктора Дмитриева, Ксения Федоровна тяжело заболела, у нее рак, однако сама она считает, что у нее язвенная болезнь. После операции ее отправляют домой. Исход ясен, однако она одна полагает, что делд идет на поправку. Сразу после ее выписки из больницы жена Дмитриева Лена, переводчица с английского, решает срочно съезжаться со свекровью, чтобы не лишиться хорошей комнаты на Профсоюзной улице. Нужен обмен, даже есть на примете один вариант.

Было время, когда мать Дмитриева хотела жить с ним и с внучкой Наташей, но постепенно отношения Ксении Федоровны с невесткой стали очень напряженными и об этом не могло быть речи. Теперь же Лена сама говорит мужу о необходимости обмена. Дмитриев возмущен: в такой момент предлагать это матери, которая может догадаться, в чем дело! Тем не менее он постепенно уступает жене: она ведь хлопочет о семье, о будущем дочери Наташи. К тому же, поразмыслив, Дмитриев начинает успокаивать себя: может быть, с болезнью матери не все так бесповоротно, а значит, то, что они съедутся, ста- . нет только благом для нее, для ее самочувствия — ведь сбудется ее мечта. Так что Лена, делает вывод Дмитриев, по-женски мудра и зря он на нее сразу напустился.

Теперь Он тоже нацелен на обмен, хотя и утверждает, что ему лично ничего не надо. На службе он из-за болезни матери отказывается от командировки. Ему нужны деньги, так как много ушло на врача, Дмитриев ломает голову, у кого одолжить. Но, похоже, день для него складывается удачный: деньги предлагает со свойственной ей чуткостью сотрудница Таня, его бывшая любовница. Несколько лет назад они были близки, в результате у Тани распался брак, она осталась одна с сыном и продолжает любить Дмитриева, хотя понимает, что эта любовь безнадежна. В свою очередь Дмитриев думает, что Таня была бы ему лучшей женой, чем Лена. Таня по его просьбе сводит Дмитриева с сослуживцем, имеющим опыт в обменных делах, который ничего конкретного не сообщает, но дает телефон маклера. После работы Дмитриев с Таней берут такси и едут к ней домой за деньгами. Таня счастлива возможности побыть с Дмитриевым наедине, чем-то помочь ему. Дмитриеву искренне жаль ее; может быть, он бы и задержался у нее дольше, но ему нужно торопиться на дачу к матери, в Павлиново.

С этой дачей, принадлежащей кооперативу «Красный партизан», связаны у Дмитриева теплые детские воспоминания. Дом строил его отец, инженер-путеец, всю жизнь мечтавший оставить работу, чтобы заняться сочинением юмористических рассказов. Человек неплохой, он не был удачливым и рано умер. Дмитриев помнит его отрывочно. Лучше он помнит своего деда, юриста, старого революционера, вернувшегося в Москву после долгого отсутствия (видимо, после лагерей) и жившего некоторое время на даче, пока ему не дали комнату. Он ничего не понимал в современной жизни. С любопытством взирал и на Лукьяновых, родителей жены Дмитриева, которые тогда тоже гостили в Павлинове летом. Однажды на прогулке дед, имея в виду именно Лукьяновых, сказал, что не надо никого презирать. Эти слова, явно обращенные к матери Дмитриева, часто проявлявшей нетерпимость, да и к нему самому, хорошо запомнились внуку.

Лукьяновы отличались от Дмитриевых приспособленностью к жизни, умением ловко устроить любые дела, будь то ремонт дачи или определение внучки в элитарную английскую школу. Они из породы «умеющих жить». То, что Дмитриевым казалось неодолимым, Лукьяновыми решалось быстро и просто, только им одним ведомыми путями. Это было завидное свойство, однако такая практичность вызывала у Дмитриевых, особенно у Ксении Федоровны, привыкшей бескорыстно помогать другим, женщины с твердыми нравственными принципами, и сестры Виктора Лоры, высокомерную усмешку. Для них Лукьяновы — мещане, пекущиеся только о личном благополучии и лишенные высоких интересов. В семье даже появилось словцо «олукьяниться». Им свойственен своего рода душевный изъян, проявляющийся в бестактности по отношению к другим. Так, например, Лена перевесила портрет отца Дмитриева из средней комнаты в проходную только потому, что ей понадобился гвоздь для настенных часов. Она забрала все лучшие чашки Лоры и Ксении Федоровны. Дмитриев любит Лену и всегда защищал ее от нападок сестры и матери, но он и ссорился с ней из-за них.

Он чувствует, что родные осуждают его, считают «олукьянившимся», а потому отрезанным ломтем. Особенно это стало заметно после истории с родственником и бывшим товарищем Левкой Бубриком. Бубрик вернулся в Москву из Башкирии, куда распределился после института, и долгое время оставался без работы. Он присмотрел себе место в Институте нефтяной и газовой аппаратуры и очень хотел туда устроиться. По просьбе Лены, жалевшей Левку и его жену, хлопотал по этому делу ее отец Иван Васильевич. Однако вместо Бубрика на этом месте оказался Дмитриев, потому что оно было лучше его прежней работы. Все сделалось опять же под мудрым руководством Лены, но, разумеется, с согласия самого Дмитриева. Был скандал. Однако Лена, защищая мужа от его принципиальных и высоконравственных родственников, взяла всю вину на себя.

Разговор об обмене, который начинает с сестрой Лорой приехавший на дачу Дмитриев, вызывает у той изумление и резкое неприятие, несмотря на все разумные доводы. Лора уверена, что матери не может быть хорошо рядом с Леной, даже если та будет на первых порах очень стараться. Слишком разные они люди. Ксении Федоровне как раз накануне приезда сына было плохо, потом ей становится лучше, и Дмитриев, не откладывая, приступает к решающему разговору. Да, соглашается мать, раньше она хотела жить вместе с ним, но теперь — нет. Обмен произошел, и давно, говорит она, имея в виду нравственную капитуляцию Дмитриева.

Ночуя на даче, Дмитриев видит свой давний акварельный рисунок на стене. Когда-то он увлекался живописью, не расставался с альбомом. Но, провалившись на экзамене, с горя бросился в другой, первый попавшийся институт. После окончания он не стал искать романтики, как другие, никуда не поехал, остался в Москве. Тогда уже были Лена с дочерью, и жена сказала: куда ему от них? Он опоздал. Его поезд ушел.

Утром Дмитриев уезжает, оставив Лоре деньги. Через два дня звонит мать и говорит, что согласна съезжаться. Когда наконец слаживается с обменом, Ксении Федоровне становится даже лучше. Однако вскоре болезнь вновь обостряется. После смерти матери у Дмитриева происходит гипертонический криз. Он сразу сдал, посерел, постарел. А дмитриевскую дачу в Павлинове позже снесли, как и другие, и построили там стадион «Буревестник» и гостиницу для спортсменов.

Мир героев

Дмитриев Виктор Георгиевич — главный герой повести, тридцатисемилетний сотрудник НИИ, потомственный москвич и интеллигент. У него смертельно заболела мать, и жена, до того откровенно не любившая свекровь, вдруг предложила мужу срочно обменять их квартиры на одну большую и поселиться вместе с матерью, то есть использовать ее близкую смерть для увеличения их жилплощади. Оскорбленный душевной глухотой жены, Д. тем не менее начинает действовать — консультируется с бывалыми людьми, покорно сносит брезгливое отношение к себе окружающих, а самое главное — едет к больной матери для переговоров, понимая, что добивает этим мать — она еще не все знает о своей болезни и надеется на выздоровление.

Д., «не очень уже молодой, полноватый, с нездоровым цветом лица, с вечным запахом табака во рту», хоть и чувствует иногда по утрам приливы сил и надежд на перемены, но давно уже про себя знает, что его активная жизнь кончена — он «ведомый» у жены. В юности мечтал стать художником и имел для этого основания, но после неудачи на вступительных экзаменах в художественный институт с отчаяния пошел в технический. По окончании института мог поехать по распределению на интересную работу — Д. «предлагали разные заманчивые одиссеи», но к этому времени уже родилась дочь и нужно было заниматься семьей. «Поздно», — сказала ему жена, и Д. внутренне соглашается с нею. Работает в НИИ, связанном с геологией. Попытки написать (под совместным давлением матери и жены) диссертацию кончились неудачей — не хватило работоспособности и честолюбия. Зато Д. с помощью жены занимает очень выгодную должность в НИИ, предназначавшуюся для его друга.

Его полную подчиненность жене родные Д. считают отходом от традиций семьи Дмитриевых, принадлежавшей к дореволюционной московской интеллигенции. Д. тяжело переживает разлад с родственниками, но попытки помирить жену с матерью остаются безрезультатными. Тем не менее определение Д. как «предателя», принадлежащее сестре Д., выглядит небесспорным, поверхностным. Д. хорошо чувствует в своих родственниках перерождение интеллигентского кодекса поведения в отдаляющуюся от реальной жизни риторику, превращение интеллигентности в своеобразное кастовое сознание, в котором его семья определяется как «мещанская».

Разлад жены с его родней Д. воспринимает как противостояние реалистов и идеалистов. Д. любит жену, остро чувствуя в ней обаяние и силу реальной жизни. Осознавая нравственные издержки в жизненных установках, Д. оправдывает ее: кто ж виноват в том, что жизнь такова, какова есть, а не такова, какой нам бы хотелось ее видеть. Д. не сопротивляется своему внутреннему сближению с женой и ее семейством: «не так плохо породниться с людьми чужой породы. Впрыснуть свежую кровь. Попользоваться чужим умением. Неумеющие жить при долгом совместном житье-бытье начинают немного тяготить друг друга —: как раз этим своим благородным неумением, которым втайае гордятся». «Умение жить» его жены и ее родственников восхищает и пугает его. Отказавшись от кастового интеллигентского сознания, Д. чувствует себя тем не менее беспомощным в отношениях с жизнью; он душевно дрябл, нерешителен, все более становится потребителем умения своей жены жить. Таков же он в отношениях с Таней, бывшей короткое время его любовницей и продолжающей любить его. Д. приходит мысль, что Таня была бы для него лучшей женой, но сделать решительный шаг Д. не в состоянии. В его отношениях с Таней есть некоторое потребительство — он пользуется ее сочувствием, душезным пониманием, помощью, но сам ничего дать ей не в состоянии. Да это особенно и не заботит его.

В финале повести, после смерти матери и «удачного» завершения хлопот с обменом, Д. «как-то сразу сДал, посерел. Еще не старик, но уже пожилой, с обмякшими щечками дяденька».

Дмитриев Федор Николаевич (дед) — дед Виктора Дмитриева. «Очень стар -г семьдесят девять, — таких стариков осталось в России немного, а юристов, окончивших Петербургский университет, еще меньше, а тех из них, кто занимался в молодости революционными делами, сидел в крепости, ссылался, бежал за границу, работал в Швейцарии, в Бельгии, был знаком с Верой Засулич, и вовсе раз-два и обчелся». Д. был «маленького роста, усохший, с сизовато-медной дубленой кожей на лице, с корявыми, изуродованными тяжелой работой, негнущимися руками, всегда аккуратно одевался, носил рубашки с галстуком...». (В тексте сказано» что к середине пятидесятых годов «Дмитриев не видел деда много лет», что тот «недавно вернулся в Москву, был очень болен и нуждался в отдыхе» — из этих деталей опытный читатель начала семидесятых годов вычисляет, что дед прошел через лагеря.) Считает, что «нет глупее, как искать идеалы в прошлом. С интересом он смотрит только вперед, но, к сожалению, он увидит немногое». Живет одно лето на даче у Дмитриевых, наблюдает начало супружеской жизни Дмитриева и Лены, первые споры между семейными кланами Лукьяновых и Дмитриевых, не поддерживая отчетливо ни одну из сторон. Д. первый указывает Дмитриеву на барство, бестактность его жены и тещи, насмешливо воспринимает их «умение жить». И в то же время в споре с Ксенией Федоровной'категоричен в отрицании права интеллигентного человека на презрение. Единственный из семьи Дмитриевых, к кому Лена относилась с уважением.

Дмитриева Ксения Федоровна — мать Дмитриева, работает «старшим библиографом одной крупной академической библиотеки». Добра, бескорыстна, деликатна, старается во всем следовать старым интеллигентским нормам поведения. «...Мать постоянно окружают люди, в судьбе которых она принимает участие. В ее комнате подолгу живут какие-то пожилые полузнакомые люди... случайные приятельницы по домам отдыха, желающие попасть к московским врачам, или провинциальные девочки и мальчики, дети отдаленных родственников, приехавшие поступать в институты. Всем мать старается помогать совершенно бескорыстно... Пожалуй, точнее так: любит помогать таким образом, чтобы, не дай Бог, не вышло никакой корысти. Но в этом-то и была корысть: делая добрые дела, все время сознавать себя хорошим человеком». С первой же встречи с Леной чувствует в ней чужого для себя человека и беспомощно предостерегает сына. В дальнейших взаимоотношениях с Леной, как правило, уступает ей. Но может быть и «гранитной», когда в семье обсуждаются вопросы нравственности. Услышав отсвоего отца фразу о том, что глупо кого-либо презирать, возражает: «Если мы откажемся от презрения, мы лишим себя последнего оружия». Ей принадлежит в повести формулировка того, что произошло с сыном в семейной жизни: «Ты уже обменялся, Витя. Обмен произошел...» (т. е. «олукьянил-ся» — по терминологии сестры Дмитриева). Заболев, поначалу не осознает всей серьезности происходящего, надеется на выздоровление, но после разговора с сыном, предложившим ей съезжаться, быстро понимает, в чем дело, и дает согласие.

Лена (Елена Ивановна, в девичестве — Лукьянова)— жена Дмитриева, «занималась переводами английских технических текстов и, как говорили, была отличной переводчицей, даже участвовала в составлении какого-то специального учебника по переводу». Главная ее черта — умение добиваться своего: «она вгрызалась в свои желания, как бульдог. Такая миловидная женщина-бульдог с короткой стрижкой соломенного цвета и всегда приятно загорелым, слегка смуглым лицом. Она не отпускала до тех пор, пока желания — прямо у нее в зубах — не превращались в плоть. Великое свойство! Прекрасное, изумительное, решающее для жизни. Свойство настоящих мужчин». Решительна, инициативна, обладает сильным характером, легко находит общий язык с разными людьми, особенно с нужными. В повести подчеркивается ее чисто женская притягательность для Дмитриева, ее обостренный вкус к жизни. Заботится о семье, о муже, по-своему понимая его благо. Иногда улавливает и воплощает те желания Дмитриева, о которых он сам не догадывается. Оборотная сторона этих качеств — нравственная неразборчивость в средствах. Может быть бестактна и высокомерна. Муж обвиняет ее в «недоразвитости чувств», наличии «недочелове-ческого». Устраивая по просьбе родных Дмитриева его друга Левку Бубрика на интересную и выгодную работу, Л. в последний момент решает, что должность эта больше подходит для ее мужа, и устраивает на это место Дмитриева. При этом возмущение родных и друзей Дмитриева принимает на себя: «Виновата я, одна я, Витьку не вините!» Проницательна, хорошо видит смешные и нелепые черты окружающих. В столкновении с семьей Дмитриевых, которые ее откровенно не любят, защищается понятием «ханжество», издевается над выморочностью и риторичностью их кодекса поведения, остро чувствуя свое превосходство над сестрой и матерью Дмитриева в умении жить реальной жизнью. Чувствует себя уязвленной презрительным к себе отношением свекрови и золовки, Оправдывает свои поступки тем, что старается для блага семьи и чуть ли не жертвует собой. Все осуждают ее, хотя муж сполна пользуется плодами достижений.

Лора (Дмитриева Лора Георгиевна) — сестра Дмитриева. По профессии археолог. Месяцами пропадет с мужем Феликсом в экспедициях. «Черные с сединой волосы... загорелый лоб — ежегодные пять месяцев в Средней Азии сделали ее почти узбечкой». Не слишком счастлива в личной жизни, о муже, с которым у нее до этого годами тянулся вялый, безрадостный роман, говорит, что он редкостно бестактен. Самый категоричный хранитель «интеллигентских» традиций семьи Дмитриевых. Главный враг Лены в их семье. «Лора так и Не научилась заглядывать немного глубже того, что находится на поверхности. Ее мысли никогда не гнутся... Как же не понимать, что людей не любят не за их пороки, а любят не за их добродетели». Называет Дмитриева предателем. На похоронах деда вопросом, поедет ли он на поминки, дает понять брату, что семья считает его чужаком.

Лукьянов Иван Васильевич, как и жена, был из породы «умеющих жить». «Главной его силой были связи, многолетние знакомства... начинал когда-то у хозяина в городе Кирсанове, но уже с 1926 года... когда его выдвинули на директора фабрики... он двинулся по линии административной. Когда Дмитриев познакомился с ним, Иван Васильевич, был уже сильно стар, грузен, страдал одышкой, пережил инфаркт, всяческие невзгоды и бури вроде снятия с работы, партийных взысканий, восстановлений, назначений с повышениями, клевет и наветов разных мерзавцев, норовивших его погубить, но, как признавался он сам, «в отношении этих моментов спасался только одним: был начеку». Привычка к постоянному недоверию и неусыпному бдению втерлась в его натуру настолько, что Иван Васильевич проявлял ее повсюду». Образы Лукьяновых даны в повести несколько шаржированно.

Лукьянова Вера Лазаревна — теща Дмитриева, приходила к ним почти ежедневно под предлогом помощи, «а на самом деле с единственной целью — беспардонно вмешиваться в чужую жизнь». Душевно неразвита, мстительна, подозрительна. Претенциозна в манерах, болезненно самолюбива, претендует на причастность к новой элите. С гордостью вспоминает своего дядю — владельца кожевенных мастерских. Зятя, а заодно и всю его родню, презирает за никчемность.

Таня — бывшая любовница Дмитриева. Коллега по работе. Любит Дмитриева. Единственная женщина, рядом с которой он чувствует себя полноценным человеком и постоянно думает, что она была бы ему лучшей женой, чем Лена. Умна, душевно чутка, тактична, способна прощать многое и сострадать. Разошлась с мужем после романа с Дмитриевым, не имея никаких надежд на замужество с ним. Единственный человек, от которого Дмитриев может принять помощь, не чувствуя себя униженным. Но, пользуясь добротой, чуткостью Т., Дмитриев испытывает к ней только благодарность, ничего более. «Ей тридцать четыре, еще молодая женщина, но за последний год она здорово сдала... Уж очень она похудела, тонкая шея торчит из воротничка, на худом лице из просяной, веснушчатой бледности одни глаза — добрые — сияют во всегдашнем испуге». «Еще недавно, год назад, в ее высокой фигуре было что-то, волновавшее Дмитриева... Но теперь ничего не осталось... Теперь это была просто высокая, худая, очень длинноногая женщина с пучком крашенных хною волос на тонкой шейке».


СОТНИКОВ
Повесть (1970)

Мир книги

Зимней ночью, хоронясь от немцев, кружили по полям и перелескам Рыбак и Сотников, получившие задание добыть продовольствие для партизан. Рыбак шел легко и быстро, Сотников отставал, ему вообще не следовало отправляться на задание — он заболевал: бил кашель, кружилась голова, мучила слабость. Он с трудом поспевал за Рыбаком. Хутор, к которому они направлялись, оказался сожженным. Дошли до деревни, выбрали избу старосты. «Здравствуйте, — стараясь быть вежливым, поздоровался Рыбак.— Догадываетесь, кто мы?» «Здравствуйте»,— без тени подобострастности или страха отозвался пожилой человек, сидевший за столом над Библией. «Немцам прислуживаешь? — продолжал Рыбак. — Не стыдно быть врагом?» «Своим людям я не враг», — так же спокойно отозвался старик. «Скотина есть? Пошли в хлев». У старосты взяли овцу и не задерживаясь двинулись дальше.

Они шли через поле к дороге и внезапно уловили впереди шум. Кто-то ехал по дороге. «Давай бегом», — скомандовал Рыбак. Уже видны были две подводы с людьми. Оставалась еще надежда, что это крестьяне, тогда все обошлось бы. «А ну, стой! — донесло злой окрик. — Стой, стрелять будем!» И Рыбак прибавил в беге. Сотников отстал. Он упал на склоне — закружилась голова. Сотников испугался, что не сможет подняться. Нашарил в снегу винтовку и выстрелил наугад. Побывав в добром десятке безнадежных ситуаций, Сотников не боялся смерти в бою. Боялся только стать обузой. Он смог сделать еще несколько шагов и почувствовал, как ожгло бедро и по ноге потекла кровь. Подстрелили. Сотников снова залег и начал отстреливаться по уже различимым в темноте преследователям. После нескольких его выстрелов все стихло. Сотников смог разглядеть фигуры, возвращавшиеся к дороге. «Сотников! — услышал он вдруг шепот. — Сотников!» Это Рыбак, ушедший уже далеко, все-таки вернулся за ним. Вдвоем под утро они добрались до следующей деревни. В доме, куда они вошли, партизан встретила девятилетняя девочка. «Как мамку зовут?» — спросил Рыбак. «Дёмчиха, — ответила девочка. — Она на работе. А мы вчетвером тут сидим. Я самая старшая». И девочка гостеприимно выставила на стол миску с вареной картошкой. «Я тебя здесь хочу оставить, — сказал Рыбак Сотникову. — Отлежись». «Мамка идет!» — закричали дети. Вошедшая женщина не удивилась и не испугалась, только в лице ее что-то дрогнуло, когда она увидела пустую миску на столе. «Что вам еще надо? — спросила она. — Хлеба? Сала? Яиц?» — «Мы не немцы». — «А кто же вы? Красные армейцы? Так те на фронте воюют, а вы по углам шастаете», — зло выговаривала женщина, но тут же занялась раной Сот-никова. Рыбак глянул в окно и отпрянул: «Немцы!» «Быстро на чердак», — распорядилась Дёмчиха. Полицаи искали водку. «Нет у меня ничего, — зло отругивалась Дёмчиха. — Чтоб вам околеть». И тут сверху, с чердака, грохнул кашель. «Кто у тебя там?» Полицаи уже лезли наверх. «Руки вверх! Попались, голубчики».

Связанных Сотникова, Рыбака и Дёмчиху повезли в соседнее местечко в полицию. В том, что они пропали, Сотников не сомневался. Мучила его мысль о том, что они оказались причиной гибели вот для этой женщины и ее детей... Первым на допрос повели Сотникова. «Вы думаете, я скажу вам правду?» — спросил Сотников у следователя Портнова. «Скажешь, — негромко сказал полицай. — Все скажешь. Мы из тебя фарш сделаем. Повытянем все жилы, кости переломаем. А потом объявим, что всех выдал ты... Будилу ко мне!» — приказал следователь, и в комнате появился буйволоподобный детина, огромные его ручищи оторвали Сотникова от стульчика...

Рыбак же пока томился в подвале, в котором неожиданно встретил старосту. «А вас-то за что посадили?» — «За то, что не донес на вас. Пощады мне не будет», — как-то очень спокойно ответил старик. «Какая покорность! — думал Рыбак. — Нет, я все-таки за свою жизнь еще повоюю». И когда его привели на допрос, Рыбак старался быть покладистым, не раздражать зря следователя — отвечал обстоятельно и, как ему казалось, очень хитро. «Ты парень вроде с головой, — одобрил следователь. — Мы проверим твои показания. Возможно, сохраним тебе жизнь. Еще послужишь великой Германии в полиции. Подумай». Вернувшись в подвал и увидев сломанные пальцы Сотникова — с вырванными ногтями, запекшиеся в сгустках крови, — Рыбак испытал тайную радость, что избежал такого. Нет, он будет изворачиваться до последнего. В подвале их было уже пятеро. Привели еврейскую девочку Басю, от которой требовали имена тех, кто ее скрывал, и Дёмчиха.

Наступило утро. Снаружи послышались голоса. Говорили про лопаты. «Какие лопаты? Зачем лопаты?» — тягостно заныло в Рыбаке. Дверь подвала отворилась: «Выходи: ликвидация!» Во дворе уже стояли полицаи с оружием на изготовку. На крыльцо вышли немецкие офицеры и полицейское начальство. «Я хочу сделать сообщение, — выкрикнул Сотников. — Я партизан. Это я ранил вашего полицая. Тот, — он кивнул на Рыбака,— оказался здесь случайно». Но старший только махнул рукой: «Ведите». «Господин следователь, — рванулся Рыбак. — Вы вчера мне предлагали. Я согласен». «Подойдите поближе, — предложили с крыльца. — Вы согласны служить в полиции?» «Согласен», — со всей искренностью, на которую был способен, ответил Рыбак. «Сволочь»,— как удар, стукнул его по затылку окрик Сотникова. Сотникову сейчас было мучительно стыдно за свои наивные надежды спасти ценой своей жизни попавших в беду людей. Полицаи вели их на место казни, куда уже согнали жителей местечка и где сверху уже свешивались пять пеньковых петель. Приговоренных подвели к скамейке. Рыбаку пришлось помогать Сотникову подняться на нее. «Сволочь», — снова подумал про него Сотников и тут же укорил себя: откуда у тебя право судить... Опору из-под ног Сотникова выбил Рыбак.

Когда все кончилось и народ расходился, а полицаи начали строиться, Рыбак стоял в стороне, ожидая, что будет с ним. «А ну! — прикрикнул на него старший. — Стать в строй. Шагом марш!» И это было Рыбаку обыкновенно и привычно, он бездумно шагнул в такт с другими. А что дальше? Рыбак провел взглядом по улице: надо бежать. Вот сейчас, скажем, бухнуться в проезжающие мимо сани, врезать по лошади! Но, встретившись с глазами мужика, сидевшего в санях, и почувствовав, сколько в этих глазах ненависти, Рыбак понял: с этим не выйдет. Но с кем тогда выйдет? И тут его, словно обухом по голове, оглушила мысль: удирать некуда. После ликвидации — некуда. Из этого строя дороги к побегу не было.

Мир героев

Дёмчиха (Авгинья Окунь, жена Дёмки Окуня) — хозяйка старой, стоящей на отшибе запущенной избы, куда Рыбак приводит раненого Сотникова, У Д. четверо Детей («а она одна работница»); «утомленное, какое-то серое, не очень еще и пожилое лицо с сетью ранних морщин возле рта красноречиво свидетельствовало о непреходящей горечи ее трудовой жизни»! Партизан встречает настороженно и неприязненно — боится за детей. Д. раздражена тем, что скудная еда, предназначенная для детей, достается партизанам. Увидев рану Сотникова, смягчается и, несмотря на опасность, соглашается оставить Сотникова у себя. Арестованная вместе с партизанами, убивается из-за осиротевших и, скорее всего, Обреченных на голодную смерть детей, но гнев свой вымещает на полиции и немцах.

Петр (Петра Качан) — староста в деревне, в дом которого Рыбак и Сотников пришли за продуктами. П. 67 лет. «Пожилой, с коротко подстриженной бородой человек». Рыбак отмечает про себя, что П. с характером. Услышав приказ выйти, не оставляющий сомнений, что его собираются расстрелять, он «с завидным самообладанием неторопливо поднялся за столом, надел в рукава тулуп,.. «Ну что ж, воля ваша. Бейте! Не вы, так другие. Вон, ставили уже, стреляли». П. обвиняет партизан и сына-красноармейца в том, что это они отдали его немцам. Он упрямо не соглашается признать себя врагом, а о том, что пошел в старосты по просьбе местных мужиков и бывшего секретаря райкома, П. сообщает партизанам только в ночь перед казнью. При аресте полицаи находят у старосты спрятанную им еврейскую девочку Басю, дочь Меера-сапожника, единственную уцелевшую из семьи. Басю увозят вместе с П., допрашивают, добиваясь имен тех, кто ее укрывал раньше. Девочка молчит, и ее затем казнят вместе со всеми.

Арестованного П. допрашивают и пытают, добиваясь согласия сотрудничать с полицией. П. отказывается и во время казни держится с достоинством — «с осторожностью выпрямился ни скамье, не поднимая головь!,' сдержанно и значительно, как в церкви, поклонился людям».

Рыбак — напарник Сотникова, мужественный партизан и надежный товарищ. Однако Р. раздражает нездоровье Сотникова'и необходимость заботиться о слабеющем напарнике. Сам Р. лучше подготовлен Для этого задания — и сил больше, и одет теплее. Р. уверен в себе, несмотря на молодость, он побывал в разных переделках. Резок, прямолинеен — вникать в сложности чужой психологии на войне, проявлять человеколюбие кажется ему глупым. Но в натуре Р. нет жестокости. «Он не любил причинять людям зло — обижать невзначай или с умыслом, не терпел, когда на него таили обиду. В армии, правда, трудно было обойтись без того — случалось, и взыскивал, но старался, чтобы все выглядело по-хорошему, ради пользы службы». И старосту, которого, по мнению партизан, следовало расстрелять за прислужничество немцам, Р. пожалел — «очень уж мирным, по-крестьянски знакомым показался ему этот Петр. Если что, пусть его накажут другие».

Когда партизан захватывают полицаи, Р. втайне злится на Сотникова — если бы не его болезнь, все могло бы повернуться иначе. Для Р. жизнь воплощена в его физическом существовании — dH отказывается согласиться с тем, что погибнет. . «Он хотел жить! Он <...> не терял надежды, каждую секунду ждал случая, чтобы обойти судьбу и спастись». Р. решает обмануть следствие и пытается уговорить Сотникова вместе с ним разыграть перед полицаями игру в поддавки. Отказ Сотникова Р. относит на счёт его, Сотникова, «твердолобого упрямства» и «каких-то принципов». Р. уверен, что в игре, «которая называется жизнью, чаще с выигрышем оказывается тот, кто больше хитрит». Когда Р. предложили служить в полиции, он «вдруг ясно ощутил свободу, простор, даже легкое дуновение свежего ветра в поле». Возвращаясь в подвал, он «уже чувствовал остро, радостно — будет жить!.. Все остальное — потом». «Он вовсе не собирался выдавать им партизанских секретов, ни тем более поступать в полицию, хотя и понимал, что уклониться от нее, видно, будет не просто. Но ему важно было выиграть время». Утром, когда всех повели на казнь, Р. дает согласие вступить в полицию. Ему приказывают участвовать в казни его товарищей, и именно Р. помогает Сотникову подняться на чурбак под виселицей, а потом выбивает его из-под ног товарища. После казни, оказавшись в строю полицаев, Р. думает о том, как теперь убежать отсюда. «И тут его <...> оглушила неожиданная в эту минуту мысль: удирать некуда. После этой ликвидации — некуда. Из этого строя дороги к побегу уже не было».

Сотников — центральный персонаж повести, белорусский партизан. Зимней ночью Отправляется вместе со своим напарником Рыбаком на задание — добывать по деревням продовольствие для отряда. Ему 28 лет, бывший учитель; служил артиллеристом, был командиром батальона. В самом начале войны попал в окружение, после безуспешных попыток пробиться через линию фронта оказался в партизанском отряде.

У С. «тощая, туго подпоясанная фигура», несмотря на сильный мороз, он в шинели и в пилотке. С. нездоров — бьет кашель, мучительно ноет «все его больное простуженное тело». Он мог бы и не идти на задание, но несколько партизан по разным причинам отказались, и С. стало неловко: «Потому и не отказался, что другие отказались». В темноте партизаны нарываются на полицаев и принимают бой. С. ранен в ногу, но одного полицая они тоже подстрелили, и нападающие отступают. Рыбак доводит раненого С. до ближайшей деревни, чтобы спрятать его у местных жителей. Они укрываются в избе Дёмчихи. Случайно зашедшие — в поисках выпивки — полицаи арестовывают партизан вместе с хозяйкой. С. оказывается в подвале полицейской управы. Он понимает, что отсюда уже не вырваться, и испытывает чувство вины перед Дёмчихой.

В ожидании допроса С. «почувствовал, что вплотную приблизился к своему рубежу, своей главной черте, возле которой столько ходил на войне, а сил у него было немного». С. отказывается давать показания. Его пытают. Гибель с оружием в руках, которой он еще недавно боялся, кажется теперь ему «недостижимой роскошью». Именно эти часы становятся для С. самыми важными в жизни: он осознает, что есть нечто более важное и значительное, нежели физическая жизнь, — то, что делает человека человеком. «Если что-либо еще и заботило его в жизни, то это последние обязанности по отношению к людям, волею судьбы или случая оказавшимся теперь рядом. Он понял, что не вправе погибнуть прежде, чем определит свои с ними отношения, ибо эти отношения, видно, станут, последним проявлением его «я» перед тем, как оно навсегда исчезнет».

С., «на несколько коротких часов приобрел какую-то особую, почти абсолютную независимость от силы своих врагов». Он просто и легко решает «взять все на себя». Эта жертва была необходима ему не менее, чем другим. С. не мог согласиться, «что его смерть явится нелепой случайностью по воле этих пьяных прислужников», она должна что-то утверждать и «по возможности завершить то, что не успела осуществить жизнь». «Иначе зачем тогда жизнь?»

Утром, когда пленников вывели во двор, С. делает заявление о том, что ночью в полицая стрелял именно он, Сотников, а Рыбак и остальные тут ни при чем. Практического результата этот поступок его не имел — всех, кроме Рыбака, согласившегося вступить в полицию, повели на казнь. Петлю на шею С. надевает Рыбак. С., повинуясь первому порыву, думает о нем: «Выкрутился, сволочь!» — но обретенная им в эти страшные часы сила заставляет усомниться в собственном праве судить других. Сам же, он полностью воспользовался «последней милостью» судьбы — умер достойно.


Все произведения русской литературы в кратком изложении

СОДЕРЖАНИЕ
ЛИТЕРАТУРА XI—XVIII ВЕКОВ

Моление Даниила Заточника

Поучение Владимира Мономаха

Слово о полку Игореве

Житие Сергия Радонежского

Повесть о Петре и Февронии Муромских

Житие протопопа Аввакума

«Хождение за три моря» Афанасия Никитина

Николай Михайлович Карамзин

Бедная Лиза

Александр Николаевич Радищев

Путешествие из Петербурга в Москву

Денис Иванович Фонвизин

Недоросль

ЛИТЕРАТУРА ПЕРВОЙ ПОЛОВИНЫ XIX ВЕКА

Александр Сергеевич Пушкин

Бахчисарайский фонтан

Борис Годунов

Дубровский

Евгений Онегин

Кавказский пленник

Капитанская дочка

Медный всадник

Полтава

Цыганы

Николай Васильевич Гоголь

Вечера на хуторе близ Диканьки

Мертвые души

Ревизор

Тарас Бульба

Шинель

Александр Сергеевич Грибоедов

Горе от ума

Михаил Юрьевич Лермонтов

Герой нашего времени

Мцыри

Песня про царя Ивана Васильевича, молодого опричника и удалого купца Калашникова

ЛИТЕРАТУРА ВТОРОЙ ПОЛОВИНЫ XIX ВЕКА

Лев Николаевич Толстой

Война и мир

Смерть Ивана Ильича

Иван Сергеевич Тургенев

Ася

Отцы и дети

Николай Алексеевич Некрасов

Кому на Руси жить хорошо

Александр Николаевич Островский

Бесприданница

Гроза

На всякого мудреца довольно простоты

Федор Михайлович Достоевский

Преступление и наказание

Николай Семенович Лесков

Леди Макбет Мценского уезда

Очарованный странник

Сказ о тульском косом Левше и о стальной блохе

Иван Александрович Гончаров

Обломов

Николай Гаврилович Чернышевский

Что делать?

Антон Павлович Чехов

Вишневый сад

Ионыч

Крыжовник

О любви

Палата № 6

Человек в футляре

Владимир Галактионович Короленко

Слепой музыкант

ЛИТЕРАТУРА ПЕРВОЙ ПОЛОВИНЫ XX ВЕКА

Максим Горький

Мать

На дне

Александр Александрович Блок

Двенадцать

Александр Иванович Куприн

Гранатовый браслет

Поединок

Сергей Александрович Есенин

Анна Снегина

Владимир Владимирович Маяковский

Баня

Клоп

Иван Алексеевич Бунин

Антоновские яблоки

Господин из Сан-Франциско

Легкое дыхание

Михаил Афанасьевич Булгаков

Мастер и Маргарита

Собачье сердце

Исаак Эммануилович Бабель

Конармия

Александр Александрович Фадеев

Разгром

Евгений Иванович Замятин

Мы

Андрей Платонович Платонов

Котлован

Михаил Александрович Шолохов

Поднятая целина

ЛИТЕРАТУРА ВТОРОЙ ПОЛОВИНЫ XX ВЕКА

Александр Трифонович Твардовский

Василий Теркин

Александр Исаевич Солженицын

Матренин двор

Один день Ивана Денисовича

Борис Леонидович Пастернак

Доктор Живаго

Юрий Валентинович Трифонов

Обмен

Сотников